GPAS-Finanzbuchhaltung

GPAS-Hilfe | Finanzbuchhaltung | Rel. 4.31
Athene |  |

Die Finanzbuchhaltung umfasst je nach Leistungsumfang mehrere Bereiche:

  • die eigentliche Buchhaltung,
  • Offene Posten,
  • Mahnwesen,
  • Zahlungsverkehr und optional,
  • Anlagenbuchhaltung,
  • Auslandzahlungsverkehr,
  • Fremdwährung,
  • Reisekostenabrechnung.

Haben Sie Fragen oder Wünsche, können Sie uns erreichen per:

Telefon: | +49 40 340973
Fax: | +49 40 340974
E-mail: | info@gpas.de
Internet: | www.gpas.de

Es handelt sich um ein Produkt der Firma

Gesellschaft für Projektberatung und Anwendungs-Software

© GPAS mbH 1981-2o12


Programmstart

Athene | Programmstart | Rel. 4.31

Der Start des Programms erfolgt über das einzig ausführbare Programm: "aFiBu.exe".
Es kann mit weiteren Parametern aufgerufen werden, denen ein "/" vorangestellt ist:

  • 1. dem Bedienerkürzel,
  • 2. der Firma,
  • 3. dem Programmparameter,
  • 4. dem Schlüssel für die Anpassung an die Bildschirmauflösung.

Der Programmparameter kann folgenden Inhalt haben:

  • /B = Backgroundmanager oder
  • /O = Operatingmenü.

Der Parameter für die Anpassung an die Bildschirmauflösung dient der besseren Darstellung auf unterschiedlichen Monitoren. Die Programme sind optimiert für eine Auflösung von 1024x768. Die Darstellung auf einem Breitbandmonitor beispielsweise verzerrt die Anzeige in der Horizontalen. Durch Vorgabe eines Wertes zwischen 1 und 99 kann die Darstellung angepasst werden. Der Wert ändert sich je nach physikalischer Auflösung des Monitors. Der Wert 99 stellt exakt den Ursprungswert auf größeren Monitoren dar.

Eine Verknüpfung auf dem Desktop (siehe Installation) ist wohl die beste Methode, das Programm zu starten.

Nach Start des Programms (ohne 3. Parameter) wird der Anmeldebildschirm aufgeblendet.

Bildschirm: Anmeldung

Die Anmeldung erfolgt über eine "User-Id" und optional einem Passwort.
Die "User-Id" oder Mitarbeiterkürzel muss in der Benutzerberechtigung angelegt sein, sonst wird die Anmeldung mit einer entsprechenden Fehlermeldung zurückgewiesen.

Ist das Passwort nicht o. k., wird gleichfalls eine Meldung erzeugt. Nach dreimaligem Fehlversuch wird der Bildschirm eingefroren. Auch nach erneutem Start ist dann keine Anmeldung möglich. Ist die Anmeldeprozedur erfolgreich, wird auf den nächsten Bildschirm verzweigt.

Bildschirm: Firma/Jahr

Hier werden Firma und Geschäftsjahr verlangt, unter dem man sich anmelden will.

Hierfür gibt es drei Voraussetzungen:

  • Für die Firma muss ein Firmenstammsatz (siehe Operatingmenü: Firmenstammsatz) vorhanden sein.
  • Ebenso müssen die Datenverzeichnisse erstellt sein (Operatingmenü: Datei- und Verzeichnisanlage).
  • Für die Firma muss ein Basisparameter vorhanden sein.

Der Basisparameter kann bei erstmaligem Einstieg nur angelegt werden, wenn eine Operatorberechtigung (siehe Operatingmenü: Benutzerberechtigung) besteht.

Hinweis: Nach der Neuinstallation existiert kein Basisparameter.
Der Basisparameter kann bei erstmaligem Einstieg nur angelegt werden, wenn eine Operatorberechtigung (siehe Operatingmenü: Benutzerberechtigung) besteht.
Bei entsprechender Berechtigung muss die Frage, ob der Parameter angelegt werden soll, mit 'Ja' beantwortet werden. Danach kann in das Hauptmenü verzweigt werden.
Dort muss zuerst das Programm Anwendung sperren/freigeben aufgerufen werden, um die Anwendung freizugeben.
Dann bitte die Basisparameter pflegen.


Hauptmenü

Athene | Hauptmenü | Rel. 4.31

Nach erfolgreicher Anmeldung befindet man sich im zentralen Hauptmenü.

Bildschirm: Hauptmenü

Das Hauptmenü besteht aus verschiedenen Teilen:

  • der Titelzeile mit dem Programmsymbol oben links, der Titelzeile (Firmenname) und den 3 Buttons rechts zum Minimieren, Wiederherstellen und Beenden des Programms;
  • der Menübar mit allen verfügbaren Programmen innerhalb des Paketes,
  • der Toolbar mit Symbolen ausgewählter Programme,
  • dem Mittelteil mit einem austauschbaren Bild und
  • der Statuszeile

Aus dem Hauptmenü heraus werden alle weiteren Programme aufgerufen.
Ein Programm kann über die Menübar oder durch Eingabe der Programm-Nr. oben rechts aufgerufen werden.

Der Mittelteil beginnt mit einer Meldungszeile, in der beispielsweise ein verfügbares Update eingeblendet wird, sofern die Berechtigung für die Updatefunktion den Wert 4 enthält. Oder ein individueller Text, der im Programm allg. Hinweise u. Meldungen unter PNr. 0000 und lfd.Nr. 9999 gepflegt werden kann.

Das Bild im Mittelteil kann gegen ein anderes Bild ausgetauscht werden. Dazu benennen Sie ihr Bild in "fibu.jpg" und kopieren es in den Programmpfad. Dabei müssen Sie die vorhandene Datei überschreiben.

Im unteren Teil des Bildschirms dient die Statusbar im linken Teil zur Anzeige einer laufenden Information als Text, im rechten Teil zur Anzeige von Konstanten, beginnend mit

  • dem Einfügemodus (Anzeige: INS oder leer),
  • dem Groß-/Kleinmodus (Anzeige: CAPS oder leer),
  • dem Ziffernmodus (Anzeige: NUM oder leer),
  • der Firma und dem Geschäftsjahr und
  • dem aktuellen Datum und der Zeit im Minutentakt.


Danke

Athene | Danke | Rel. 4.31

GPAS bedankt sich bei allen, die an der Entwicklung der Software mitgewirkt haben.

Besonderen Dank gilt:

  • Christian Schulten für die vielen Ideen und unermüdlichen Einsatz beim Testen,
  • Gregor Kempter für die Entwicklung der objektorientierten Module der Oberfläche und
  • Günter Seiler für die Arbeit an der PDF-Ausgabe.

Anschriften

Name | Firma | Ort
Christian Schulten | CCP - Conulting Customizing Prozessanalyse | 46483 Wesel
Gregor Kempter | SK-Computer | 50937 Köln
Günter Seiler | GS-Software | 70736 Fellbach


Parameterprogramme

Athene | Parameterprogramme | Rel. 4.31

In dieser Rubrik sind Parameterprogramme angesiedelt.

Parameter sind änderbare Variablen, die in ihrer Gesamtheit die Anwendung steuern.

Hinweis: Parameter sollten von allen Anwendern eingesehen, jedoch nur von wenigen sachkundigen Mitarbeitern geändert werden können!


Parameter

Athene | Firmenparameter | Rel. 4.31

Nach Aufruf des Programms wird auf das Parametermenü verzweigt, von dem aus die einzelnen Parameter aufgerufen werden:

Soweit nicht ausdrücklich erwähnt, werden diese Parameter einmalig eingerichtet, sind also nicht jahresabhängig. Der gesamte Firmenparameter besteht aus Einzelsätzen, die durch eine Parameter-Art und die entsprechende Seite intern gekennzeichnet sind. Das Zeichen 'M' oder 'K' hinter der jeweiligen Parameterfunktion sagt aus, ob dieser Parameter zwingend vorhanden sein (M)uss oder (K)ann und damit zusätzliche Funktionen beinhaltet.

Eine Bitte: Parameteränderungen sollten überlegt durchgeführt werden!
Wir empfehlen, diese Änderungen nur dann vorzunehmen, wenn der Buchungsbestand auf die Konten übernommen ist. Weiter sollen Änderungen nicht durchgeführt werden, wenn andere Anwender aktiv sind!

Nach Änderungen in den Parametern bitte einmal ab- und neu anmelden.

Bildschirm: Firmenparameter

Bei folgenden Parametern handelt es sich um solche, die für den reibungslosen Ablauf vorhanden sein müssen:

  • Basisparameter (BAS0 und BAS9),
  • Buchungsschlüssel,
  • Bauleistungen,
  • Kontenzuordnung,
  • Umsatzsteuer,
  • Zahlungsbedingungen (Kontokorrent).

Die übrigen sind wahlfrei:

  • allgemeine Angaben,
  • Anredeschlüssel,
  • Auslandzahlungsverkehr/ SEPA,
  • Feiertage,
  • Konsolidierung,
  • nicht abzugsfähige Aufwendungen,
  • Monate,
  • Rechungsprüfung,
  • Belegnummernkreise,
  • Buchungstexte,
  • Umsatzsteuer (USt-Ident-Nr.),
  • Umsatzsteuer (Erwerb- u. Lieferschwellen),
  • Wochentage,
  • Zinstabellen.

Sind diese nicht vorhanden, ergeben sich keine Auswahlmöglichkeiten. Die Eingaben müssen manuell erfolgen oder es kommen vorbelegte Werte zum Ansatz.

In allen Parameter, in denen mehrere Sätze gespeichert werden, kann durch Doppelklick auf eine Position diese in die änderbaren Felder übernommen werden. Danach kann dieser Satz geändert bzw. gelöscht werden.

allg. Angaben

beziehen sich auf unterschiedliche Einstellungen.

Bildschirm: allg. Angaben

Ausrichtung Rechnungs-Nr.
- dito.; Listbox, Mussfeld

Die Rechnungs-Nr. ist ab Rel. 4.x alphanumerisch und umfasst 18 Stellen. Die Ausrichtung kann:

  • links-,
  • rechtsbüdig oder
  • numerisch (rechtsbündig, nur Ziffern 0 bis 9 ohne führende Nullen) sein.
Sollte die Ausrichtung geändert werden, steht dazu ein Hilfsprogramm (0001/0006) bereit. Die Rechnung-Nr. in den Bewegungsdaten wird neu ausgerichtet, Die OP-Datei neu erstellt.

weitere Suchbegriffe
- dito.; 5 Checkboxen, Kannfelder

Je Stammdaten-Datei (Sachkonten, Debitoren und Kreditoren, Kostenstellen und -träger) kann vorgegeben werden, ob weitere Suchbegriffe über die Stammdaten gebildet werden sollen.

Jahrhundertbasis:
- dito.; 2 St., num., Mussfeld

In vielen Programmen ist das Jahr zweistellig gespeichert. Um die Jahrhundertwende mit der zweistelligen Jahreszahl in den Griff zu bekommen, wird unter Zuhilfenahme der Jahrhundertbasis unterstellt, dass alle Jahresangaben > 50 sich auf die Jahrhundertbasis beziehen. Ist hier keine Eingabe erfolgt, so wird der Wert 19 unterstellt. Unterstellt, hier steht 19, so gilt für die Jahresauswahl 97 das Jahr 1997, bei der Auswahl 01 das Jahr 2001.

Jahresarchiv bis:
- dito.; 2 St., num., Mussfeld

Bis einschl. diesem Jahr sind die Bewegungsdaten archiviert. Ab Rel. 4.x werden lfd. und Archiv-Daten als Einheit behandelt. Die Anzeige- und Druckprogramme ermitteln anhand dieses Feldes, ob auf den aktuellen bzw. Archivbestand zugegriffen wird.

Sperr-Kz Memorandum:
- dito.; 1 St., Checkbox, Kannfeld

Bei der aktivierten Auswahl wird in den relevanten Programmen (in denen auf die Stammdaten zugegriffen wird) zunächst geprüft, ob für dieses Konto Informationen hinterlegt sind. Wenn ja, wird das Bildschirmelement auf 'Ja' gesetzt.

Periodenhandling:
- dito.; Selktionbox, Kannfeld

Der Inhalt wird in der Buchungserfassung abänderbar vorgeschlagen. Bedeutung siehe dort.

Anredeschlüssel

sind optional.
In Texten, Anschreiben, Rechnungen werden die Schlüssel, die im Debitoren- und Kreditorenstamm zugeordnet sind, in eine korrekte Anrede umgesetzt.

Bildschirm: Anredeschlüssel

Die Anrede wird im Rahmen der Rechnungen, Mahnungen, Saldenbestätigungen, Anschreiben Zahlungsverkehr und Lastschriften etc. umgesetzt.

Sprachcode:
- dito.; 2 St., num., Mussfeld

Der Sprachcode findet sich in den Stammdaten Kontokorrent wieder und kann frei definiert werden.

Anredetabelle:
- dito.; 9 Zeilen

Die Zeilen können frei belegt werden.

Sie bestehen aus den Feldern:

  • Nr. = lfd. Nr.,
  • Anrede und einem
  • Schlüssel.

Der Schlüssel bestimmt die Aufbereitung der Anschrift. "Vorname" und "Titel" stehen zur Auswahl. Bei der Auswahl "Vorname" wird der Nachname in Zeile 1 und Vorname in Zeile 2 erwartet und in der Anschrift zu einer Zeile aufbereitet. Ist "Titel" gewählt, so kommt Name 2 zuerst, Name 1 darunter.

Auslandzahlungsverkehr / SEPA

Bildschirm: Auslandzahlungsverkehr und SEPA

Die Daten AZV werden von den Landeszentralbanken vorgegeben, die Gläubiger-Id für SEPA-Lastschriften von der Bundesbank unter http://glaeubiger-id.bundesbank.de.

In Bezug auf SEPA-Lastschrift kann neben der Gläubiger-Id hier ein Prefix für die Mandatsreferenz vorgegeben werden. Das Prefix wird ergänzt durch die Kontonummer Debitoren und einer lfd. Nr. im Debitorenstamm.

In der Tabelle 'nat.Personen' können bis zu fünf Schlüssel aus dem Anrede-Parameter eingetragen werden, die den Debitor als 'natürliche Person' bzw. Endverbraucher klassifizert. SEPA-Lastschrift unterscheidet zwischen Firmen (B2B) und Endverbrauchern, die jeweils in getrennten Dateien eingezogen werden.

Basisparameter

Zuerst muss der Basisparameter mit Namen und Anschrift der Firma bzw. Inhaber vorhanden sein.

Bildschirm: Basisparameter

Der Kurzname wird in die Titelzeile des Hauptmenüs übernommen.

Bei diesem Parameter handelt es sich um ein "Muss". Ohne kann auf das jeweilige Wirtschaftsjahr (= Kalenderjahr) nicht zugegriffen werden.
Die Neuanlage muss jedoch nur einmal erfolgen. Der Parameter für die nachfolgenden Jahre wird automatisch mit dem Jahreswechsel angelegt.

Wichtig sind die Eintragungen für die Soll/Ist-Versteuerung im Rahmen der Gewinnermittlung sowie Umsatzsteuer.

Die Eintragungen für die Stammdaten erfordern nach einer Änderung das Verlassen der Buchhaltung und einem anschließenden Neustart.

Name
- dito.; max. 30 St., alpha, Mussfeld

Eingabe der Firmenbezeichnung für diesen Mandanten. Eine Eingabe ist zwingend erforderlich. Der Name wird in der Umsatzsteuervoranmeldung und in den Bankbegleitlisten verwendet.

Kurzbezeichnung
- dito.; max. 15 St., alphanum., Kannfeld

Eingabe der Kurzbezeichnung für diesen Mandanten. Erfolgt keine Eingabe, werden die ersten 15 Stellen aus dem Feld "Bezeichnung" übernommen. Die Eintragung aus der Kurzbezeichnung wird in allen Dialogprogrammen in die Kopfzeile übernommen.

Straße
- dito.; max. 30 St., alphanum., Kannfeld

Eingabe der Straße für diesen Mandanten.

LKZ/PLZ/Ort
- dito.; max. 2/5/30 St., alphanum., Kannfeld

Eingabe des Länderkennzeichens, der Postleitzahl und des Ortes.
Das LKZ sollte den internationalen Zeichen (z. B. CH = Schweiz) entsprechen.

Sprachcode
- dito.; 2 St., num., Kannfeld

Hier kann ein Sprachen-Schlüssel eingegeben werden.

Land/Währung
- dito.; 2 Felder: 2 bzw. 3 St., alpha/num., Kannfelder

Eingabe des Landes nur dann, wenn Lieferungen und Leistungen innerhalb der Europäischen Gemeinschaft getätigt werden. Als Eingabe wird der ISO-Code erwartet.
Soll die Buchhaltung in einer gesonderten Währung geführt werden, so wird hier eine Eintragung vorgenommen (= Basis-Währung). Dieser Schlüssel ist im Währungsparameter anzulegen. Darüber hinaus wird in den Programmen wie folgt verfahren:

  • Saldenbestätigung: Der entsprechenede ISO-Code wird diesem Schlüssel entnommen,
  • Zahlungsverkehr (Ausland): Der entspr. ISO-Code wird in das Feld Auftragswährung (T13) übernommen, sofern der Lieferant nicht in Währung geführt wird.
Geschäftsjahr und Periodenzuordnung

Geschäftsjahr von/bis:
- dito.; 2 x 6 St., Datum, Mussfeld

Eingabe des Beginns des jeweiligen Geschäftsjahres. Eine Eingabe ist zwingend erforderlich. Das eingegebene Datum wird kalendarisch abgeprüft. Das Programm 'Jahreswechsel' schreibt das Datum für das neue Geschäftsjahr fort. Es erfolgt keine inhaltliche Prüfung auf den Zeitraum von...bis.. Geschäftsjahr.

Periode
- Periode Geschäftsjahr; 12 Felder a' max. 2 St., num., Mussfeld

Es gibt 12 Periodenfelder, die in Abhängigkeit des Geschäftsjahres gefüllt werden müssen. Das Programm prüft nur, ob hier Eingaben erfolgt sind, nicht die Richtigkeit der Periodenabgrenzung. Bei Wirtschaftjahr gleich Kalenderjahr ist im Feld 'Periode 1' "01", bei abweichendem Wirtschaftsjahr "01" unter dem Monat des Wirtschaftsjahresbeginns einzutragen. Beim Wirtschaftsjahr vom 1.9. bis 31.8. steht also unter Monat '09' die erste Periode. Die folgenden werden dann aufsteigend bis Monat '12' und danach mit "05" im Januar fortfahrend eingegeben. Die Buchungen des Monats September werden im Beispiel in die Periode 1 gestellt.

Gewinnermittlung

erstragsteuerlich:
- dito.; 1 St., num., Mussfeld

Es wird zwischen:

  • Bilanzierung
    • und
  • Überschuss-Rechnung
unterschieden.

Achtung! Dieses Feld ist zwar einfach im Dialog zu ändern, es erfolgen jedoch keine Anpassungen innerhalb des Buchungsstandes!

umsatzsteuerlich
- dito.; 1 St., num., Mussfeld

Es kann zwischen zwei Verfahren unterschieden werden:

  • Soll-Versteuerung und
  • Ist-Versteuerung.
Beide Verfahren haben in Abhängigkeit der Gewinnermittlungsart unterschiedliche Auswirkungen. Bei der Bilanzierung sind ausschließlich debitorische Kontokorrentbuchungen (Ausgangs-Rechnungen und Gustschriften) betroffen. Hier wird bei Einbuchung der Rechnung auf das Konto: nicht fällige Steuer gebucht. Beim Zahlungseingang bzw. Lastschrift erfolgt dann automatisch eine Umbuchung von: nicht fälliger Steuer auf das Steuerkonto. Siehe hierzu auch die USt-Parameter. Bei denjenigen, die den Gewinn nach dem Überschussprinzip ermitteln, erfolgt die Steuerbuchung bei der Ist-Versteuerung zum Zeitpunkt der Zahlung wie auch die Aufwands- und Ertrags-Buchungen, bei der Soll-Versteuerung zum Zeitpunkt der Erfassung der Rechnungen.

Archivierung Offene Posten
- dito.; 1 St., alpha, Kannfeld

Ist die Archivierung aktiviert (Debitoren, Kreditoren oder beides), so werden ausgeglichene OPs nicht physisch gelöscht, sondern für die Stichtagsauswertung bereitgehalten. Vorgehaltene OPs, deren Saldo gleich null ist, können zu beliebigem Zeitpunkt im Programm Reorganisation OPs in Abhängigkeit eines Datums physisch gelöscht werden. Damit ist es dem Anwender freigestellt, eine OP-Liste zu generieren, die zeitlich zurückdatiert ist. Es sollte allerdings beachtet werden, dass, je mehr ausgeglichene OPs vorgehalten werden, der Zugriff auf ein Konto ggf. länger dauert, da diese OPs mitgelesen werden müssen.

Mandanten für die Stammdatenverwaltung und Hauptmandant

Hauptmandant
- dito.; max. 3 St., num., Kannfeld

Dieses Feld ist nur dann (!) zu belegen, wenn mehere Firmen einen gemeinsamen Konsolidierungsbereich verbinden. Im Rahmen der Tagesendverarbeitung werden die Buchungen einer Firma auf die hier eingetragene Firma kopiert.

Wichtig: Bei einer Einzelfirma darf das Feld und das nachfolgende nicht gefüllt sein!

Hauptmandant (2. Feld)
- dito.; Chekbox., num., Kannfeld

Ist hier ein Haken gesetzt, werden (s. Hauptmandant) nur Sach- und Kostenbuchungen duplizert, ansonsten auch Kontokorrentbuchungen.

Sachkonten
- dito.; max. 3 St., num., Mussfeld

Erfolgt keine Eingabe, übernimmt das System automatisch die Mandanten-Nr. (= Firmen-Nr.). Dieses Feld ermöglicht es dem Anwender, für mehrere Buchhaltungen auf einen gemeinsamen Sachkontenstamm zuzugreifen. Die Stammdaten können dann nur über den hier eingetragenden Mandanten gepflegt werden. Das System prüft nicht, ob für den angegebenen Mandanten ein Mandantenstammsatz vorhanden ist.
Wichtig: Die Wahl dieser Eintragung ist an keine Restriktion gebunden. Die hier vorgegebenen Stammdaten-Mandanten können in beliebigen Libraries enthalten sein (s. Firmenstammsatz). Änderungen hier werden jedoch, bei von der Firma abweichenden Stammdaten-Mandanten, erst dann wirksam, wenn das Programm beendet wurde und das Startprogramm erneut aufgerufen wird. Das gilt für jeden einzelnen Bediener! Daher sollten Änderungen im Stammdatenbereich erst nach einer Verarbeitung und vor Beginn irgendwelcher Arbeiten mit dem System durchgeführt werden. Der Grund liegt darin, dass das Startprogramm zunächst der Mandantensatz gelesen wird, danach dieser Parameter und anschließend die entsprechenden Mandantensätze für die Stammdaten Sachkonten, Debitoren, Kreditoren und Kostenstellen, wenn die Eintragung abweicht. Die Stammdaten-Libraries werden für die Stammdaten den Mandantensätzen entnommen!

Debitoren
-dito.; 3 St., num., Mussfeld

Erfolgt hier keine Eingabe, so wird automatisch die Mandanten-Nr. eingesetzt. Bei abweichenden Eingaben greift das System auf die Stammdaten der hier vorgegebenen Firma zu. Es gelten die allgemeinen Angaben, die zu den Sachkonten gemacht sind.

Kreditoren
- dito.; 3 St., num., Mussfeld

Mit einer von der Firmen-Nr. abweichenden Eintragung wird auf den entsprechenden Stamm zugegriffen. Es gelten die Erläuterungen zu den Sachkonten.

Kostenstellen
- dito.; 3 St., num., Mussfeld

Hier kann auf den Kostenstellenstamm einer anderen Firma zugegriffen werden, wie zu den Sachkonten beschrieben.

Kostenträger
- dito.; 3 St., num., Mussfeld

Die vorgegebene Firmen-Nr. bestimmt, auf welchen Kostenträgerstamm diese Firma zugreift. Genaueres ist unter der Rubrik Sachkonten zu finden.

interner Basis-Parameter

Er ist jahresabhängig.
Wie der Parameter: BAS0 wird auch der interne im Jahreswechsel für das Folgejahr erstellt.

Bildschirm: interner Basis-Parameter
Periodenabschluss

Sperren Periode
- dito.; 2 St., alpha, Mussfeld

Die Felder "Sperren Periode" gibt es 13 Mal, für die 12 Monate eines Buchungsjahres und eine 13. Periode für Abschlussuchungen. Die Perioden stehen automatisch auf 'nicht gesperrt'. Sie können mit einem Haken versehen werden mit der Folge, dass für diese Buchungsperioden keine Buchungen mehr erfasst werden können.

Archiv. Periode
- Archivieren Periode; 2 St., alpha, Mussfeld

Das Feld "Achivie. Periode" existiert 13 Mal, für die 12 Buchungsmonate eines Wirtschaftsjahres und als 13. Periode für Abschlussbuchungen. Die Felder stehen zunächst auf 'nicht archiviert'. Das Programm 'Archivieren' setzt nach Beendigung die entsprechenden Felder auf 'archiviert'. Eine manuelle Änderung ist jederzeit möglich, mit der Folge, dass bei dem entsprechenden Kennzeichen im Feld "Sperren Periode" erneut Buchungen erfasst und verarbeitet werden können, sofern nötig. Ein erneuter Archivlauf über diese Buchungen ist gleichfalls möglich.

MLZ-Verfahren (Mahnung, Lastschrift, Zahlungen)

Vorschlag
- Vorschlagsliste, 1 St., num., Mussfeld

Das Kennzeichen gilt jeweils für die Programme Mahnvorschlagsliste, Lastschriftvorschlagsliste und Zahlungsvorschlagsliste. Wenn die entsprechenden Programme gestartet wurden, enthalten die Kennzeichen einen Haken. Wird das Programm erneut gestartet, wird folgende Meldung ausgegeben "Vorschlagsliste bereits vorhanden, Enter= Überschreiben, F1= Erweitern, ESC= Ende".

Änderung
- Änderungsdienst, 1 St., num., Mussfeld

Dieses Kennzeichen wird gesetzt, wenn immer Mitarbeiter eines der folgenden Programme aufrufen:

  • Ändern Mahnvorschlag
    • ,
  • Ändern Lastschriftvorschlag
    • ,
  • Ändern Zahlungsvorschlag.
Solange dieser Wert gesetzt ist, kann kein Protokoll und damit das entsprechende Verfahren nicht abgewickelt werden.

Protokoll
- dito.; 1 St., num., Mussfeld

Das Kennzeichen steuert den Ablauf für das Mahnwesen, das Lastschriftverfahren und/oder den Zahlungsverkehr. Nach Lauf des entsprechenden Programms wird der Wert (Haken) als Voraussetzung für das nachfolgende Programm gesetzt.

Druck
- dito.; 1 St., num., Mussfeld

Das Kennzeichen steuert den Ablauf des Mahnwesens, Lastschriftverfahren und/oder Zahlungsverkehrs. Während des Programmablaufs wird der Wert intern auf (2) gesetzt. Beim Programmende werden alle Kennzeichen für das jeweilige Verfahren (Vorschlag, Änderung, Protokoll und Druck) auf '0' gesetzt.

lfd. Nr'n.

Einzelbuchungsnachweis
- dito.; 5 St., num., (intern)

Nach jeder Tagesendverarbeitung wird das Feld um den Wert 1 erhöht. Bei diesem Feld handelt es sich um ein systeminternes Feld, auf das der Anwender keinen Einfluss hat. In den Journalen für die verschiedenen Buchungen (Sachkonten, Debitoren, Kreditoren, Kostenstellen u. -träger) ist in der Kopfzeile die laufende Nummer des Einzelbuchungsnachweises angedruckt. Im Einzelbuchungsnachweis selbst sind die Buchungen chronologisch aufgelistet.

Journale
- dito.; 5 Felder a '5 St., num., (intern)

Bei jeder Tagesendverarbeitung werden die erfassten Buchungen auf die Konten übernommen und im Journal protokolliert. Die Journale erhalten eine fortlaufende Nummer, die hier fortgeschrieben wird. Auf dieses Feld besteht keine Zugriffsmöglichkeit.

Buchungen
- dito.; 5 Felder a '5 St., num., (intern)

Diese Felder gibt Auskunft über die Anzahl der Buchungen, die auf den Konten erfolgt sind. Sie sind Bestandteil des entsprechenden Schlüssels in der Datei, der sich u. a. aus der Periode, dem Buchungsdatum und der lfd. Nr. zusammensetzt. Daher ist eine 5 stellige Nr. als Identifikationskriterium ausreichend. Der Anwender hat keinen Einfluss auf dieses Feld. Es wird ausschließlich vom System versorgt. Der Anwender hat allerdings Sorge zu tragen, dass die Datei "PARA0" den aktuellen Stand ausweist, wenn aus irgendwelchen Gründen eine Datenrücksicherung notwendig ist.

div. Kennzeichen

Die Werte 0 und 1 (= aktiviert; Haken gesetzt) sind möglich.

Journal-Druck
- dito.; 1 St., num., Mussfeld

mit folgender Bedeutung:

  • 0 = je Buchungsdatum wird ein Journal erstellt.
  • 1 = je Verarbeitungslauf wird ein Journal erstellt.

Das Kennzeichen wird in der Tagesendverarbeitung abgefragt.

Batchdatei aktu.
- dito.; 1 St., num., Mussfeld

Das Kennzeichen steuert die im Programm Batchbuchungen einzulesende Datei. Bei (0) wird die Datei im Input-Modus eröffnet, bei (1) im Input-Output-Modus. Im ersten Fall wird die Datei gelesen, ohne die Datei zu verändern, im zweiten Fall werden die erfolgreich verarbeiteten Sätze mit einem Verarbeitungs-Kz versehen, sofern es sich um einen Buchungslauf handelt. Die Sätze, die mit einem Verarbeitungs-Kz versehen sind, werden bei erneutem Verarbeiten überlesen.

Wichtig: Der Schalter sollte aktiviert sein, da ansonsten die Daten beliebig of eingelesen werden können!

Protokoll-Druck
- dito.; 1 St., num., Mussfeld

Bei '0' wird eine Datei ausgegeben, in der der Stand vor einer Änderung und nach einer Änderung festgehalten wird. Bei '1' wird der alte und neue Stand als Bildschirmdruck unmittelbar in die Druckerwarteschlange ausgegeben. Das Kennzeichen wird in den Parameterprogrammen abgefragt.

Stichtag Debitor
- dito.; 1 St., num., Kannfeld

Bei '0' wird auf das Belegdatum, bei '1' auf das Buchungsdatum abgestellt, wenn im OP-Bereich Debitoren nach Stichtagen ausgewertet wird. Das Kz wird in folgenden Programmen abgefragt:

  • OP-Reorganisation,
  • OP-Liste Debitoren,
  • Altersstruktur.

Stichtag Kreditoren
- dito.; 1 St., num., Kannfeld

Das Feld steuert die Vergleichsgrundlage bei stichtagsbezogenen Auswertungen. Bei (0) wird gegen das Belegdatum, bei (1) gegen das Buchungsdatum verglichen. Das Kennzeichen wird in folgenden Programmen abgefragt, sofern im Firmenparameter: BAS0 das Archivieurngs-KZ = (J) gesetzt ist:

  • Reorg OP-Datei,
  • OP-Liste Kreditoren,
  • Altersstruktur.

Verarbeitung

Journaldruck
- dito.; 1 St., num., Kannfeld

Ist es aktiviert, so wird im Rahmen der Verarbeitung ein Journal erstellt, sonst je Buchungsdatum.

Kassenbuch
- dito.; 1 St., num., Kannfeld

Wenn aktiviert, wird im Rahmen der Verarbeitung ein autom. Kassenbuch erstellt.

Liefersperre
- dito.; 1 St., num., Kannfeld

Ist es aktiviert, so wird im Rahmen der Verarbeitung eine Datei "LiefSxxx (xxx = Firmen-Nr.) erstellt, in der Debitoren mit überf&aauml;lligen Offene Posten, Mahnstufe > 2 sowie Inkassofällen mit jeweiligem Saldo enthalten sind. Ebenso solche Debitoren, deren Saldo höher als das interne Kreditlimit ist.

gez. OPs listen
- gezahlte OPs; 1 St., num., Kannfeld

Ist es aktiviert, so wird im Rahmen der Tagesendverarbeitung ein Protokoll über die Zahlungsverwendung auf die Offenen Posten erstellt.

Buchungserfassung

keine USt.
- Felder für Umsatzsteuer zeigen, 1 St., num., Mussfeld

Wird der Wert (1) eingetragen, so werden in der Buchungserfassung die Felder für den Steuerschlüssel sowie die Steuer (Mehrwert- bzw. Vorsteuer) geschützt gestellt, sodass hier keine Eingaben erfolgen können.

OP's splitten
- je Aufteilungsbuchung ein OP-Satz erstellen 1 St., num., Mussfeld

Nornalerweise wird bei Ein- und Ausgangsrechnungen ein OP-Satz je Buchung erstellt. Wird hier der Wert (1) eingetragen, so wird in der Buchungserfassung bei Aufteilungsbuchungen je Teilbetrag ein OP-Satz erstellt In der Überschussrechnung erfolgt diese Vorgehensweise immer, da aus den erfassten Gegegenkonten bei der Zahlung der Aufwand/Ertrag generiert wird.

Skonto-Differenz
- dito.; 1 St., num., Mussfeld

Ist das Feld mit dem Wert (0) versehen, wird in der Buchungserfassung beim OP-Ausgleich immer dann der Restbetrag der Zahlung im Skontofeld ausgewiesen mit dem Hinweis auf den lt. Parameter (FIBU 1010, ZBD0) bzw. Skontobedingungen im Kontokorrent ermittelten Skontobetrages und der entsprechenden Differenz. Bei der Eintragung = (1) wird kein Skontobetrag ermittelt.

Rabatt
- dito.; 1 St., num., Mussfeld

Bei Eintragung des Wertes (1) können in der Buchungserfassung neben Skonti auch Rabatte berücksichtigt werden. Die buchhalterische Abwickelung erfolgt analog zur Skontobuchung. Die Buchung der Rabatte erfolgt auf die im Firmenparameter: UST0 definierten Konten.

OP-Ausgleichs-Protokoll
- dito.; 1 St., num., Mussfeld

Bei der Eintragung des Wertes (1) wird in der Verarbeitung ein Zusatzprotokoll erstellt, in dem die Verwendung des Zahlungsbetrages nach OP-Nummer festgehalten wird.

2. Währung
- dito.; 1 St., num., Mussfeld

Bei der Eintragung des Wertes (1) kann in der Buchungserfassung mit einer zweiten Währung gearbeitet werden (doppelstöckige Währung).

Mengen (KSt)
- dito.; 1 St., num., Mussfeld

Bei der Eintragung des Wertes (1) können Mengen zu Kostenstellen /-träger erfasst werden.

Rg-Nr.
- dito.; 1 St., num., Mussfeld

Bei der Eintragung des Wertes (1) wird in der Buchungserfassung bei Zahlungseingängen der Fokus auf das Feld Rechnungs-Nr. gesetzt.

Bauleistungen

Bei Bauleistungen ist vom Leistungsempfänger ein Steuerabzug vorzunehmen. Ist in der Buchungserfassung bei Eingangs-Rg`n. das Abzugs-Kz. gesetzt, wird im Rahmen der Tagesendverarbeitung eine automatische Buchung generiert. Diese Buchung wird als KK-Buchung (Kreditor an Kreditor) abgesetzt. Als Konto wird das Feld `FA-Kreditor` im Kreditorenstamm mit der Haben-Buchung und (fällig am 8. des Folgemonats) herangezogen, als Gegenkonto das der Eingangs-Rg..

Bildschirm: Bauleistungen

Prozentsatz
- dito.; 2 St., num., Mussfeld

Ist der Parametersatz nicht vorhanden, werden 15% als Default-Wert angenommen.

St-Schl.
- dito.; 2 St., num., Mussfeld

Ist der Parametersatz nicht vorhanden, werden 01 als Umsatzsteuerschlüssel angenommen.

Buchungstext-1
- dito.; 40 St., alpha, Kannfeld

Der Buchungstext für die per-Buchung ersetzt den vorhandenen Text. Dabei können z.Z. drei Parameter eingearbeitet werden: #N - Name des Kreditors (Bauleistender); #R - Rg-Nr. = Steuer-Nr. des Bauleistenden; #S = Stuer-Nr. des Bauleistenden.

Buchungstext-2
- dito.; 40 St., alpha, Kannfeld

Buchungstext für die an-Buchung. Enthält das Feld keinen Eintrag, wird der ursprügliche Text verarbeitet. Ansonsten gelten die Parameter des obigen Feldes.

Steuer-Nr. als Rg-Nr.
- dito.; 1 St., num., Mussfeld

Hier kann statt der vorhandenen Rg-Nr. die Steuer-Nr. (Kreditor Bauleistungen) als Rg-Nr. der Buchung und des Offenen Postens beim Kreditor Finanzamt.

Buchungsschlüssel

sind nicht optional.

Bildschirm: Buchungsschlüssel

Buchungs-Symbol
- dito.; max. 2 St., alphanum., Kannfeld

Folgende Buchungssymbole stehen dem Anwender zur Verfügung, die intern wie folgt festgelegt wurden und folgende Buchungen auslösen:

                                   Konto        / Gegenkto.
                                   -----          ---------
AR = Ausgangsrechnung              Debitor  = S / Sachkto. = H
ZE = Zahlungseingang               Debitor  = H / Sachkto. = S
GA = Gutschriftsausgang            Debitor  = H / Sachkto. = S
DZ = Zahlung an den Debitor        Debitor  = S / Bankkto. = H
DD = per Debitor an Debitor        Debitor  = S / Debitor  = H
DK = per Debitor an Kreditor       Debitor  = S / Kreditor = H
ER = Eingangsrechnung              Kreditor = H / Sachkto. = S
ZA = Zahlungsausgang               Kreditor = S / Sachkto. = H
GE = Gutschriftseingang            Kreditor = S / Sachkto. = H
KZ = Zahlung durch Kreditor        Kreditor = H / Bankkto. = S
KK = per Kreditor an Kreditor      Kreditor = H / Kreditor = S
KD = per Kreditor an Debitor       Kreditor = S / Debitor  = H
KE = Kasseneingang                 Kasse    = S / Sachkto. = H
KA = Kassenausgang                 Kasse    = H / Sachkto. = S
BE = Bankeingang                   Bankkto. = S / Sachkto. = H
BA = Bankausgang                   Bankkto. = H / Sachkto. = S
ES = Eröffnungsbuchungen Soll      Eröffnb. = S / Sachkto. = H
EH = Eröffnungsbuchungen Haben     Eröffnb. = H / Sachkto. = S
AS = Abschreibungen Soll           Sachkto. = S / Sachkto. = H
AH = Abschreibungen Haben          Sachkto. = H / Sachkto. = S
US = Umbuchungen Soll              Sachkto. = S / Sachkto. = H
UH = Umbuchungen Haben             Sachkto. = H / Sachkto. = S
SO = sonstige Buchungen Soll       Sachkto. = S / Sachkto. = H
HA = sonstige Buchungen Haben      Sachkto. = H / Sachkto. = S
LA = Leistung Auftrag              Kostentr.= S / KSt./Ktr.= H
LK = Leistung Kosten               Kostenst.= S / KSt./Ktr.= H

Die Symbole "AR" bis "DK" sind ausschließlich für Debitoren, die Symbole "ER" bis "KD" ausschließlich für Kreditoren, ab "KE" für Sachkontenbuchungen und "LA/LK" für Kostenstellen/-trägerbuchungen reserviert.

Bei den Sach-Buch-Schlüsseln ist zu beachten:

  • Die Schl. US und UH beachten keine Umsatzsteuer und keine Kostenstellen, -träger! Sie dienen z. B. dazu, z. B. ein Wareneinkaufskonto (mit Vorsteuer im Sachkontenstamm verschlüsselt) gegen den Bestand umzubuchen. Die Buchung mit US/UH erfolgt ohne Steuer,
  • n. abzf. Aufwendungen werden nicht für die Schl. US/UH erstellt.

Die Schlüssel "LA/LK" können ausschl. im Programm Kostenbuchungen verwendet werden.

Die Symbole, mit denen der Anwender arbeiten will, können unabhängig von den internen Symbolen frei gewählt werden (Eingaben können in nummerischer Form oder alphanummerisch erfolgen).

In der Benutzerberechtigung kann der Zugriff auf jeden Buchungsschlüssel gesperrt werden.

Buchungs-Text:
- dito.; max. 20 St., alphanum., Kannfeld

Der Buchungstext kann für jedes Buchungs-Symbol vergeben werden. Bei der Buchung wird der Text abänderbar vorgeschlagen.

Eine Besonderheit stellen folgende Kombinationen in den ersten 4 Stellen des Textfeldes dar:

#kto | = Konto-Nr.,
#ks | = Kto.-Nr. und Suchname,
#nam | = Name oder
#sna | = Suchname des Kontos.

Der Text in der Gegen- bzw. den Folgebuchungen wird entsprechend (z. B.: mit dem Namen des Kreditors beim BS = ER) ersetzt.
An obige 4-st. Kürzel kann weiterer Text folgen, der ohne die 4 Zeichen in die erste Buchung übernommen wird.

zugelassene Gegenkonten-Klassen
- dito.; 10 Felder a' 1 St., num., Kannfelder

Für jedes Buchungs-Symbol können die Gegenkonten-Klassen festgelegt werden, die für diesen Buchungs-Schlüssel relevant sind. Ein Konto, dessen Kontoklasse dem Symbol nicht zugeordnet ist, wird vom System in der Buchungserfassung mit einer entsprechenden Fehlermeldung zurückgewiesen. So kann ein frei wählbarer Kontenrahmen aufgebaut werden. Hinzu kommt, dass Fehlbuchungen aus falscher Konteneingabe umgangen werden können, indem z. B. dem Symbol "ER" keine Kontenklasse aus dem Erlösbereich zugeordnet werden.

Initialisierungs-Tabelle Buchungserfassung
- dito.; 20 Felder a' 1 St., alpha, Kannfeld

Erfolgt hier keine Eingabe, so werden die nachstehenden Felder in der Buchungserfassung initialisiert, sonst werden die Inhalte der vorangegangenen Buchung abänderbar vorgeschlagen. Die Vorgabe (P) prüft ohne Initialisierung, (R) prüft und initialisiert, ob hier eine Eingabe erfolgt ist.

Die Tabellenplätze stehen für folgende Eingabefelder:

1 | Konto, |
2 | Aufteilungsbuchung,
3 | Belegart und Belegnummer, | P/R
4 | Rechnungsnummer, | P/R
5 | Belegdatum, |
6 | Gegenkonto, |
7 | Kursnummer, | P/R
8 | Valutatage, | P/R
9 | Nr. des Buchungstextparameters, | P/R
10 | Buchungstext, | P/R
11 |  |
12 | initialisiert die Buchungszeile bei Wechsel des Buchungsschlüssels (wenn leer), |
13 |  |
14 |  |
15 |  |
16 | dupliziert die Kostenwerte, |
17 |  |
18 | explizite Fälligkeit, | P/R
19 | Abstimmsumme ändern, |
20 | Abstimmsumme übergehen. |

zugelassene Mehrwertsteuerschlüssel
- dito.; 30 Felder a' max. 2 St., num., Kannfeld

Hier werden die Mehrwertsteuerschlüssel jedem Buchungs-Symbol zugeordnet, die für dieses Symbol benötigt werden. Die Mehrwertsteuerschlüssel müssen im Firmenparameter: UST0 angelegt sein, sonst wird eine entsprechende Fehlermeldung ausgegeben. So werden für das interne Symbol "ER" keine Mehrwertsteuer-Schl. hinterlegt, da aus Eingangsrechnungen Vorsteuer gezogen wird. Damit ist eine saubere Trennung zwischen der Umsatz- und Vorsteuerseite gewährleistet. Die Buchungsprogramme weisen Buchungen mit einem Steuerschlüssel mit einer entsprechenden Fehlermeldung zurück, sofern dieser Schlüssel hier nicht hinterlegt ist.

zugelassene Vorsteuerschlüssel
- dito.; 30 Felder a' max. 2 St., num., Kannfelder

Hier werden die Vorsteuerschlüssel (s. Firmenparameter: UST0) eingetragen, die für das jeweilige Buchungs-Symbol zugelassen werden.

Feiertage

sind optional.

Bildschirm: Feiertage

Konsolidierungskreise

sind optional.

Bildschirm: Konsolodierungskreise

Kontenkreis
- dito.; 1 St., alpha, Mussfeld

Es wird unterschieden in: Sachkonten, Debitoren und Kreditoren.

von/bis Konto
- dito.; 2 x 7 St., num., Kannfelder

Je Kreis können die Konten eingegrenzt werden, die zu konsolidierende Vorgänge enthalten. Zusätzlich stehen dann je Kreis bis zu 90 Einzelkonten zur Verfügung. Ist diese Parameterart angelegt, wird in den Buchungsprogrammen geprüft, ob diese Konten sich jeweils gegenseitig ausschließen. Somit wird auf Parameterebene sichergestellt, bestimmte Vorgänge nur auf bestimmten Konten buchen zu können. Sollen zu konsolidierende Konten auf regulären Erlös- und/oder Aufwandskonten erfasst werden, so kann das im Kontokorrent durch spezielle Felder und im Sachbereich wahlfrei geschehen.

Kontenzuordnung

Die Kontenzuordnung beschreibt die Sammelkonten Kontokorrent, Eröffnungsbilanzkonten, ggf. Anzahlungs- und Differenzkonten bei der Gewinnermittlung nach § 4 Abs. 3 EStG sowie die nächste Konto-Nr. bei automatischer Kontonummervergabe.

Bildschirm: Kontenzuordnung

Sammelkonten Debitoren
- dito.; 10 Felder a' max. 7 St., num., Kannfelder

Die Sammelkonten Kontokorrent müssen im Sachkontenstamm angelegt werden. Eine Prüfung gegen den Stamm erfolgt allerdings an dieser Stelle nicht! Auf die Sammelkonten werden die Buchungen aus dem Kontokorrent übernommen (Übernahme ins Hauptbuch). Diese Konten sind nicht direkt zu buchen. Reicht die Tabelle nicht für die Gliederung des Kontokorrents, so kann in den Stammdaten Debitoren/ Kreditoren ein einzelnes Konto als Sammelkonto hinterlegt werden, das zusätzlich im Sachkontenstamm entsprechend zu klassifizieren ist.

Differenzen-Konto (Debitoren)
- dito.; 7 St., num., Mussfeld

Das Feld hat nur dann eine Bedeutung, wenn der Gewinn nach § 4 III EStG ermittelt wird. Es wird dann bebucht, wenn das eigentliche Konto zwischen Erfassung einer Rechnung und deren Bezahlung geändert bzw. deren Kennzeichen wie z. B. USt-Schlüssel zum Zeitpunkt der Zahlung nicht verarbeitet werden können. Die Eintragung hier bezieht sich auf den Debitorenbereich.

Anzahlungs-Konto (Debitoren)
- dito.; 7 St., num., Mussfeld

Das Feld steht nur dann zur Verfügung, wenn der Gewinn nach §4 III EStG ermittelt wird. Hier erfolgt immer dann eine Buchung, wenn entweder neue An- bzw. Vorauszahlungen erfolgen oder aber diese wieder aufgelöst bzw. verrechnet werden. Somit ist das Prinzip der Überschuss-Rechnung durchgängig gestaltet.

Sammelkonten Kreditoren
- dito.; 10 Felder a' max. 7 St., num., Kannfelder

Bedeutung siehe "Sammelkonten Debitoren".

Differnzen-Konto (Kreditoren)
- dito., 7 St., num., Mussfeld

s. Diff-Kto. Debitoren

Anzahlungs-Konto (Kreditoren)
- dito.; 7 St., num., Mussfeld

Zur Bedeutung siehe gleiches Feld unter Debitoren.

Eröffnungsbilanz
- Eröffnungsbilanzkonten: 3 Felder a' max. 7 St., num., Mussf.

Die Eröffnungsbilanzkonten können für die Sachkonten, Debitoren und Kreditoren unterschiedlich oder auch gleichlautend vergeben werden. Diese Konten müssen im Sachkontenstamm angelegt werden. Bei der Buchungserfassung mit den Symbolen "ES" und "EH" und im Jahreswechsel werden die Buchungen auf diese Konten verdichtet.

Verr.-Kontenkreis Rechnungsprüfung
- dito.; 2 x 7 St., num., Kannfelder

Hier wird der Kontenkreis für die Rechnungsprüfung angegeben.

Kassenkonten
- dito., 20 Felder a' max. 7 St., num., Mussfelder

Ein Kassenkonto kann mit den Symbolen "KA" = Kassenausgang und "KE" = -eingang nur gebucht werden, wenn es hier eingetragen ist oder im Sachkontenstamm als Kassenkonto verschlüsselt ist. Das System prüft bei Vorgabe der entsprechenden Buchungssymbole die Parameter ab und weist alle Konten als unzulässig zurück, die nicht entsprechend verschlüsselt sind. Das Programm autom. Kassenbuch erstellt für die Kassenkonten ein maschinelles Kassenbuch (Einzelheiten siehe dort). Die Konten müssen im Sachkontenstamm angelegt werden!

Konten: n. abzugf. Aufw.

Bildschirm: n. abzuf. Aufwendungen

Konto
- dito.; 7 St., num., Mussfeld

Vor der eigentlichen Übernahme der Buchungen auf die Konten durch das Verarbeitungsprogramm wird ein Unterprogramm aufgerufen, das den Buchungsbestand liest und immer dann eingreift, wenn ein Konto der Eintragung hier entspricht (Ausnahme: Buchungsschlüssel US/UH). Es wird automatisch eine neue Buchung generiet, die den gebuchten Betrag um den hier angegebenen Prozentsatz mindert. Alle übrigen Angaben (außer Gegenkonto und Betrag) werden aus der Ursprungsbuchung übernommen (einschl. Kostenstellen). Die Buchungen werden als SO/HA-Buchung abgesetzt.

%-Satz
- dito.; 2,2 St., num., Mussfeld

Hier wird ein Prozentsatz angegeben. Dieser gibt an, um wie viel ein Aufwand zu mindern ist.

Gegenkonto
- dito.; 7 St., num., Mussfeld

Hier wird das Gegenkonto für die Buchung eingetragen.

USt
- dito.; 2 St., num., Mussfeld

Hier muss angegeben werden, ob der Vorgang Umsatzsteuer bzw. Vorsteuer enthalten muss. Soll keine Steuer gerechnet werden, kann ein Steuerschlüssel ohne Steuer verwendet werden. Hier wird nicht geprüft, ob das Konto im Sachkontenstamm entsprechend verschlüsselt ist oder der St-Schl. lt Buchungs-Schl. zugelassen ist. Diese besonderen Bedingungen gelten eher als die allgemeinen.

Art
- dito.; 1 St., alpha., Kannfeld

Die Art bestimmt die Abrechnung der nicht abzugsfähigen Aufwendungen:

  • blank: Normalfall; Berechnung des Betrages aufgrund der eingetragenen Prozente mit oder ohne USt entsprechend der Verschlüsselung im Feld "USt";
  • B: Der errechnete Wert ist der Bruttowert, aus dem ggf. Steuer herausgerechnet wird,
  • U: Die Vorsteuer wird prozentual reduziert (z. B. 50% ab4/99 bei privat genutztem PKW).

Kosten-Rechnung
- dito.; 1 St., alpha, Mussfeld

Die Auswahl (J)a und (N)ein ist möglich. Bei JA wird in zwei Fällen eine Kostenstellenbuchung abgesetzt: 1. Die Ursprungsbuchung ist kostenstellenplichtig. Es wird die vorgefundene Kostenstelle entlastet, sofern die Kostenstelle lt. Parameter (s. nachfolgendes Feld) nicht belegt ist. Bei Aufteilung auf mehreren Kostenstellen wird lediglich die erste mit dem Gesamtbetrag entlastet. 2. Die Urprungsbuchung ist nicht kostenstellenpflichtig. Dann wird eine KSt-Buchung abgesetzt, wenn die Kostenstelle lt. Parameter gefüllt ist. Bei NEIN wird keine Kostenstellen- /-träger-Buchung erzeugt.

Monatstabelle

In der Monatstabelle sind die Monate als Abkürzung und namentlich benannt. Hier wird unter "Monat 01" immer, im Gegensatz zur Periodenzuordnung im Firmenparameter: BAS0 auch bei abweichendem Wirtschaftsjahr der Monat "Januar" bzw. dessen sprachlichem Pendant eingetragen.

Bildschirm: Monate

Die Anzeige erfolgt im Programm Kontobewegungen; ggf. wird in der Fakturierung das Format bestimmt.

Rechnungsprüfung

Bildschirm: Rechnungsprüfung

Die Werte 9 und 10 (intern = 0) sind programmintern festgelegt. Der Status 9 bedeutet: "Rg-Prüfung erfolgt", der Status 10 bzw. 0 steht für: "keine Rechnungsprüfung". Die übrigen können frei definert und jeweils mit der Eigenschaft "zahlen" ja/nein belegt werden.

Die Systematik ist im Abschnitt Rechnungsprüfung beschrieben.

Beleg-Nr.'n-Kreise

sind optional.

Bildschirm: Beleg-Nr.'n-Kreise

Die hier vorgegebenen Parameter werden beim Buchen jeweils um den Wert 1 erhöht.

Texte

Zur Vorbelegung wiederkehrender Texte (Buchungstext) ist dieser Parameter bestimmt.

Bildschirm: Buchungstext

Bei Programmstart Buchungen bzw. Batch-Buchungen wird der Parameter gelesen und in einer Auswahlliste zur Verfügung gestellt.

Umsatzsteuer

Für die erbrachten Leistungen ist ggf. Umsatzsteuer an das Finanzamt abzuführen.

Bildschirm: Umsatzsteuerschlüssel

Mehrwertsteuer wird über einen Schlüssel für den jeweils gültigen Steuersatz errechnet. Dabei spielt der Prozentsatz keine Rolle sondern nur die Betrachtung 'voller' bzw. 'ermäßigter' Steuersatz. Der jeweils gültige Prozentsatz wird der Zeitachse von/bis entnommen. So kann der St-Schl. 01 mehrfach mit verschiedenen Prozentsätzen und Zeitachsen eingetragen sein.

Umsatzsteur-Parameter
- dito.; Listbox a' 2 St., alpha, Mussfeld

Je EG-Land (s. UST1) kann ein eigener Parameter gepflegt werden. Für das Inland ist der Länderschlüssel blank!

Da im Firmenparameter: BSC0 je Buchungsschlüssel die Steuer-Schlüssel hinterlegt werden, ist es ratsam, die Umsatz- bzw. Vorsteuerschl. nach der Massgabe 01 bzw 51 = voller Steuersatz, 02 bzw. 52 = ermäßigter Steuersatz zu definieren und das ggf. je EG-Land, dann allerdings mit den entsprechenden Prozentsätzen.

Sl
- USt-Schlüssel, 2 x 30 Felder a' 2 St., num., Kann-/Mussfelder

Hierbei handelt es sich um die Umsatz- bzw. Vorsteuerschlüssel, die im Sachkontenstamm hinterlegt werden können und mit denen in den Buchungsprogrammen gearbeitet wird. Um sauber zwischen Mehrwert- und Vorsteuer unterscheiden zu können, sind die Schl. 00 - 49 für Umsatz- und 50 - 99 für Vorsteuer reserviert. Ansonsten sind die Schlüssel frei wählbar.
Ausnahme: Die Schlüssel '00' für Umsätze und '50' für Aufwendungen sind für Skontorückrechnungen ohne Steuer reserviert. Bitte hier die Skontokonten entsprechend eintragen.
Hinweis: Steuerschlüssel können mit unterschiedlicher Gültigkeit auch mehrfach vergeben werden. So brauchen feste Zuordnungen im Sachkontenstamm bei Änderung der Steuersätze nicht geändert werden. Und ein Schlüssel für den jeweils vollen Steuersatz, unabhängig von dessen Höhe ist einfach zu merken.

ES
- Erwerbsteuerschlüssel, 2 St., num., Kannfeld

Dieses Feld steht nur im Vorsteuerbereich zur Verfügung und verweist auf einen Mehrwertsteuerschlüssel. Erfolgt hier eine Eintragung, so muss der Prozentsatz = null sein. Erwerbsvorgänge werden mit Vorsteuer-Schl. erfasst. Die Berechnung der Vor- und Umsatzsteuer erfolgt nicht bei der Erfassung, sondern bei der Übernahme auf die Konten durch ein vorgeschaltetes Programm. Zur Ident-Nr. siehe auch in diesem Programm: UST 1 und 2.

P
- Prozentbasis (nur Vorsteuer); 1 St., alpha, Kannfeld

Dieses Feld ist für pauschalierte Vorsteuern reserviert. Erfolgt keine Eingabe, so wird die Vorsteuer aus dem Brutttobetrag folgendermaßen errechnet: VSt = Brutto * Prozentsatz / (100 + Prozentsatz). Wird hier eine (P)rozentbasis = 100 vorgegeben, ergibt sich: VSt = Brutto * Prozentsatz / 100. Siehe auch die Erläuterungen zum Prozentsatz.

Zn
- Zeilennummer Umsatzsteuervoranmeldung; 2 St., num., Mussfeld

Die Eingabe ist zwingend erforderlich. Im Formular 'Umsatzsteuervoranmeldung' gibt es grüne Zeilennummern, die einer Betragspalte zugeordnet sind (z. B. steuerpflichtige Umsätze 15 % = 50, Stand 1993 oder 19 % = 81, Stand 2007). Das Programm Umsatzsteuervoranmeldung gibt die Umsätze und Steuerbeträge entsprechend der vorgenommenen Zuordnung aus.

Rabatt-Kto
- dito.; max. 7 St., num., Kannfeld

Das Feld wird im Standardprogramm nicht ausgewertet. Es dient für andere kommerzielle Anwendungen wie z. B. Auftragsverwaltung.

Sl
- Steuerschlüssel; max. 2 St., num., Mussfeld

Die Kennzeichen für die verschiedenen Steuerschlüssel dürfen im Mehrwertsteuerbereich von 01 bis 49 vergeben werden, der Nummerkreis 50 bis 99 ist für die Vorsteuerschlüssel reserviert. Die hier vergebenen Schlüssel können einem Sachkonto zugeordnet werden. Bei der Buchungserfassung errechnet das System den Steuerbetrag und bucht ihn auf die hinterlegten Konten, ohne das eine manuelle Eingabe des Steuerbetrages erfolgen muss.

Proz.
- Prozentsatz; 2,2 St., num., Mussfeld

Hier wird der Prozentsatz für den Steuerschlüssel eingetragen.
Die Steuer errechnet sich wie folgt:

Umsatzsteuer | = Nettobetrag * Prozentsatz / 100
Vorsteuer | = Brutto * Prozentsatz / (100 + Prozentsatz).

Bei der Vorsteuer ist darauf zu achten, dass ggf. eine Umrechnung des Faktors in einen Prozentsatz vorzunehmen ist, sofern nicht als Prozentbasis der Wert 100 angenommen wird. Die Formeln zur Errechnung lauten für den:

Faktor | = (ST-% x 100) : (100 + St-%),
Prozentsatz | = (F x 100) : (100 - F).

Beispiel: Reisekosten können pauschaliert abgerechnet werden mit 12,3 v. H. Somit ist als Prozentsatz einzutragen:
(12,3 x 100) : (100 - 12,3) --> 1230 : 87,7 ergibt 14,025085 = 14,03 (Stand 1993). Kommt die Prozentbasis = 100 zum Ansatz, so wird als Vorsteuer-Prozentsatz 12,3 vorgegeben und gleichzeitig das Prozentbasis-Kennzeichen gesetzt!

Gültig ab
- dito.; 6/8 St., Datum, Mussfeld

Das Datum wird kalendarisch geprüft. Hier wird eingetragen, ab wann der Steuer-Schl. genutzt werden kann. Beim Buchen wird das Belegdatum zum Vergleich herangezogen.

Gültig bis
- dito.; 6/8 St., Datum, Mussfeld

Eine Eingabe ist zwingend erforderlich. Das eingegebene Datum wird kalendarisch geprüft. Bei einer falschen Eingabe wird eine entsprechende Fehlermeldung ausgegeben. Da nicht bekannt ist, wie lange ein Steuersatz seine Gültigkeit behält, kann hier der 31.12.99 bzw. 31.12.49 eingegeben werden.

Steuer-Kto.
- dito.; max. 7 St., num., Mussfeld

Eine Eingabe ist zwingend erforderlich, soweit der Tabellenplatz belegt ist. Das Konto ist anschließend als Sachkonto anzulegen. Eine Prüfung gegen den Stamm erfolgt bei der Eingabe nicht, jedoch durch das Parameter-Prüfprogramm. Die Umsatzsteuer aus Buchungen mit dem entsprechenden Steuerschlüssel werden auf dieses Konto gebucht.
Hinweis: Bei gleichen Steuer-Schl. sollte ein unterschiedliches Steuerkonto vergeben werden(z. B. St-Sl: 01: 19% ab 01.01.07 St.Kto. 3819 und 01: 16% bis 31.12.06 St.Kto. 3816). Sonst können ggf. einige Umsätze nicht eindeutig verprobt werden.

Skonto-Kto.
- dito.; max. 7 St., num., Mussfeld

Eine Eingabe ist zwingend erforderlich. Skontoerträge aus dem Zahlungsverkehr (Lastschrift Debitoren, Zahlungsverkehr Kreditoren) werden diesem Konto gutgeschrieben. Das Konto muss als Sachkonto angelegt werden.

Umsatzsteuer (EG-Recht)

ist optional.

Bildschirm: Umsatzsteuer (EG-Recht)

LKZ
- dito.; 3 St., alpha, Mussfeld (wenn Reihe gefüllt)

Hier wird das internationale Länder-Kennzeichen eingetragen.

Achtung! Der erste Tabellenplatz muss! mit dem LKZ belegt werden, in dem das Unternehmen ansässig ist. Diese Verschlüsselung darf nicht geändert werden, da sich dieses Land auf den UST0-Parameter bezieht.

M
- Mitgliedsland in der EG, 1 St., alpha, Mussfeld

Auswahl: J/N. Innergemeinschaftliche Lieferungen und Erwerbe sind nur im EG-Land möglich.

Ld
- ISO-Länderschl.; 2 St., alpha, Mussfeld

Hier wird die gültige Verschlüsselung des Landes lt. ISO-Code eingetragen. Diese Eintragung gilt als Prä- oder Suffix der USt-Ident-Nr..

Nr.
- num. ISO-Länderschl., 3 St., num., Mussfeld

Hier wird der nummerische ISO-Code für das EG-Land eingetragen.

IN
- ISO-Code für INTRASTAT, 2 St., alpha, Mussfeld

Hier wird der für die statistischen Meldungen gültige ISO-Code eingetragen.

USt-Ident-Nr.
- dito.; max. 15 St., aplha, Kannfeld

Hier werden die Ident-Nr.'n für das eigene Unternehmen eingetragen. Eine Eintragung hier ist erforderlich für steuerbefreite innergemeinschaftliche Lieferungen und Erwerbe. Erfolgt keine Eintragung, so können nur steuerbare Umsätze in dem jeweiligen Land getätigt werden.

For
- Format der Ident-Nr., 3 St., num., Mussfeld (wenn Ident-Nr)

1. Stelle 0= Präfix, 1= Suffix, 2. u. 3. Stelle = Länge der Ident-Nr. Das Format der Ident-Nr'n für das eigene Unternehmen werden nicht geprüft! Die Eintragung betrifft die fremden Ident-Nr'n im Kontokorrent.
Die z. Z. bekannten EG-Länder werden intern gem. Prüfziffern-Verfahren im Kontokorrent gegengerechnet. Entsprechend ist hier nur eine bestimmte Eingabe je EG-Land möglich, und zwar:

Belgien          : BE = 011
Dänemark    : DK = 010
Deutschland      : DE = 011
Finnland         : FI = 010
Frankreich       : FR = 013
Griechenland     : EL = 010
Irland           : IE = 010
Italien          : IT = 013
Luxemburg        : LU = 010
Niederlande      : NL = 014
Österreich  : AT = 011
Portugal         : PT = 011
Schweden         : SE = 014
Spanien          : ES = 011
Ver. Königreich  : GB = 011 (intern 011 und auch 014)

Erwerb-Schwelle
- dito.; max. 11 St., num., Kannfeld

Hier wird die gesetzliche Erwerbschwelle des jeweiligen Landes eingetragen.

Liefer-Schwelle
- dito., 11 St., num., Kannfeld

Hier wird die gesetzliche Lieferschwelle des jeweiligen Landes eingetragen.

Umr
- Umrechnungsfaktor, 4 St., num., Mussfeld

Die zusammenfassenden Meldungen sind nach Umsatzsteuerumrechnungssätzen umzurechnen. Im UST2-Parameter können jahresabhängig die Monatswerte eingetragen werden.

Erwerb- und Lieferschwellen

sind optional.

Bildschirm: Erwerb- und Lieferschwellen

Dieser Parameter wird für jedes Wirtschaftsjahr geführt. Er ist abhängig vom UST1-Satz (EG-Lieferungen) und kann nur für solche Länder angelegt werden, die im UST1-Satz definiert sind.

USt-Umrechnungssätze
- dito.; 12 x 3,2 St., num., Kannfelder

Sind EG-Lieferungen in Fremdwährung fakturiert, so können hier die amtlichen Umrechnungssätze vorgegeben werden, nach denen die zusammenfassenden Meldungen zu erstellen sind.

Wochentage

sind optional.

Bildschirm: Wochentage

Zahlungsbedingungen

werden im Kontokorrent benötigt.

Bildschirm: Zahlungsbedingungen

Nr.
- dito.; 2 St., num., Mussfeld

Es handelt sich um die laufende Nr. für die Zahlungsbedingungen, die in den nachstehenden Feldern eingetragen werden kann. Bis zu 96 verschiedene Konditionen können vergeben werden. In den Debitoren- und Kreditorenstämmen kann eine lfd. Nr. aus diesem Parameter vergeben werden. Die Rechnungen werden dann entsprechend fällig gestellt, im automatischen Zahlungsverkehr erfolgt eine Skontoprüfung gegen diese Bedingung, und beim Zahlungsausgleich wird die Skontodifferenz ermittelt und abänderbar vorgeschlagen. Die Hierarchie der Zahlungsbedingungen erklärt sich wie folgt: Zahlungsbedingungsschlüssel aus dem Parameter, besondere Bedingungen im Debitoren- bzw. Kreditorenstamm. Beide können in der Buchungserfassung überschrieben werden. Eine Zahlungsbedingung ergibt sich aus den Fälligkeitstagen 1 bis 3 und den Prozentsätzen 1 bis 2. Die Fälligkeitstage 3 erhalten keinen Prozentsatz. Hier wird die absolute Nettofälligkeit eingeben. Die Rechnungen werden gemäß der Eintragung unter 'Tage 3' fällig gestellt. Im Zahlungsverkehr wird der Skontoanspruch gegen die Skontobedingungen gemäß 'Tage 1' und 'Tage 2' geprüft und abänderbar vorgeschlagen.

Tag1
- dito., 99 Felder a' max. 3 St., num., Kannfelder

Für den Zahlungsbedingungsschlüssel wird eingetragen, nach wie vielen Tagen noch der Skontoprozentsatz zur Anwendung kommen soll, der im nächsten Feld eingetragen wird.

%-Satz1
- dito.; 2,2 St., num., Kannfeld

Der Skontoprozentsatz für den jeweiligen Zahlungsbedingungsschlüssel. Zur Erklärung siehe im Feld "Zs".

Tag2
- dito.; max. 3 St., num., Kannfeld

s. "Tag1" oder "Zs".

%-Satz2
- dito.; 2/2 St., num., Kannfeld

siehe "%-Satz1" oder "Zs".

TagN
- Nettotage, max. 3 St., num., Kannfeld

siehe "Zs".

Skontolimit
- dito, max. 5,2 St., num., Kannfeld

Der Betrag wird in der Buchungserfassung beim OP-Ausgleich herangezogen und stellt die Grenze dar, bis zu der Skontoabweichungen toleriert werden.

Zinstabellen

sind optional.

Bildschirm: Zinstabellen

Tag
- dito.; 30 x 4 St., num., Mussfelder

Hier kann im Format TT.MM (Tag/Monat) ein Datum vorgegeben, ab dem - unterschieden nach Soll und Haben - ein bestimmter Prozentsatz zur Verzinsung herangezogen werden soll.

Zins
- dito.; 30 x 2,2 St., num., Kannfelder

Hier wird der Zinssatz eingetragen, mit dem ein Konto ab einem bestimmten Datum verzinst werden soll.

Konto Aufwand
- dito.; 7 St., num., Mussfeld

In dieses Feld ist das Aufwandskonto einzutragen. Eine Prüfung gegen den Sachkontenstamm erfolgt nicht.

Rg-Nr.
- Rechnungs-Nr.; 18 St., alpha(num.), Kannfeld

Werden via Zinsen mit der Option Buchen erstellt, wird je Konto eine Zinsrechnung unter der hier eingetragenen Nr. erstellt.

Konto Ertrag
- dito.; 7 St., num., Mussfeld

In diesem Feld ist das Konto für Zinserträge eingetragen. Eine Prüfung gegen den Sachkontenstamm erfolgt nicht.

Funktionen

Im Programm (1010) stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | prüfen
 |  | Eingaben speichern
 |  | Datensatz löschen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Länder-Parameter

Athene | Länder-Parameter | Rel. 4.31

Der Parameter hat die zentrale Funktion der Prüfung des Länderkennzeichens im Kontokorrent. Weiter sind die Kennziffer ISO-Land, Zoll, AWV im Auslandzahlungsverkehr sowie der ISO-Schlüssel für die Währung zur Speicherung vorgesehen. Für die Reisekostenabrechnung die Höchstbeträge für Unterbringung und Verpflegung.

Bildschirm: Länder-Parameter

LKZ
- Länderkennzeichen; 3 St., alphanum., Mussfeld

Die internationalen LKZ sind 2-stellig, die 3. Stelle ist für besondere Pauschalen in den Ländern vorgesehen.

Name
- dito.; 30 St., alpha, Mussfeld

Die Landbezeichnung zum LKZ.

Kurzbez.
- Kurzbezeichnung; 5 St., alpha, Kannfeld

Die offizielle Kurzbezeichnung.

internaltional
- englischsprachlicher Name; 5 St., alpha, Kannfeld

Dieser Name wird bei der Aufbereitung der Anschrift unter den Ort in Großbuchstaben abgesetzt.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | alles abwählen
 |  | alles auswählen
 |  | markierte Positionen aufrechnen
 | F4 | vorheriges Land
 | F6 | dieses Land
 | F5 | nächstes Land
 | F9 | speichern (F9)
 | F8 | löschen (F8)
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Bankenparameter

GPAS: Hilfe | Bankenparameter | Rel. 1.01

Der Bankenparameter wird in div.Programmen (z. B. Notariat im Anderkonto/ Bankenliste Anderkonto oder der FiBu im Zahlungsverkehr) verwendet.

Er dient dazu, die vollständige Information zu einer Bank, insbesondere deren Anschrift aufzunehmen ggf. wiederzugeben.

Neben diesen allgemeinen Angaben gibt es eine Rubrik 'FiBu', die nur innerhalb der Finanzbuchhaltung auszufüllen ist.

Die einzelnen Bankinstitute werden über eine 3-stellige Nr. identifiziert.

Bildschirm: Bankenparameter

Das bankinterne Unterscheidungsmerkmal ist die Bankleitzahl (BLZ). Im BLZ-Parameter kann auf die von der Deutschen Bundesbank veröffentlichten Bankleitzahlen und Banken mit Ortsangabe und interner Nr. zugegriffen werden.

Im Bankenparameter selbst wird z. B. die Deutsche Bank AG in Hamburg (BLZ 200 700 00) mit der Filiale Hamburg-Rathaus unter der Nr. 001 und Hamburg-Hbf unter 002 erfasst.

Auf die Anschrift selbst erfolgt keine Prüfung, ebenso auf die Zeile, die mit 'Ansprechpartner' beginnt.

Die 'Angaben zur FiBu' werden formal und auf Vollständigkeit innerhalb der Finanzbuchhaltung geprüft.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | prüfen
 | F4 | vorherige Bank
 | F6 | diese Bank
 | F5 | nächste Bank
 | Strg+S | eine Bank speichern
 | Strg+D | eine Bank löschen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


BWA-Parameter

Athene | BWA-Parameter | Rel. 4.31

In diesem Programm werden alle betriebswirtschaftlichen Auswertungen einschließlich Bilanz und G+V-Rechnung definiert.
Im 1. Schritt (FiBu 1030) wird die Auswertung generiert,
im 2. Schritt erfolgt die Kontenzuordnung und
im 3. Schritt (FiBu 8180) die Auswertung selbst.

Bildschirm: BWA-Parameter

Listen-Nr.
- Raffungslisten-Nr.; 3 St., num, Mussfeld

Hier erfolgt die Eingabe der Raffungslisten-Nr.. Nach der Eingabe muss die gewünschte Programmfunktion durch Betätigung einer, der im Programmbildschirm angegebenen Funktionstasten gestartet werden. Mit diesem Programm werden die Positionen von Raffungslisten angelegt, gepflegt, bzw. angezeigt. Diesen Positionen müssen dann im rechten Bildschirmteil Konten zugeordnet werden.

List-Bez.
- Listenbezeichnung; max. 30 St., alphanum., Kannfeld

Hier wird die Listenbezeichnung eingegeben, die beim Raffungslistendruck im Listenkopf angedruckt wird.

Positions-Nr.
- dito.; max. 9 St., num, Mussfeld

Die Positions-Nr ist fünfgeteilt. Dabei entspricht jeder Nummernteil einer Positionsebene, deren Hierarchiestufe von links nach rechts abnimmt. Das Programm zählt die Positions-Nr automatisch in Dreierschritten hoch. Sollen Positionen bestimmte Funktionen zugeteilt werden (Überschrift, Summe ), sind entsprechende Änderungen der Positions-Nr w ä h r e n d der Erfassung vorzunehmen. Das Hochzählen der Positions-Nr. wird dann von dem modifizierten Wert aus fortgesetzt. Im Folgenden sind die zur Verfügung stehenden Funktionen erklärt:

Positions-Funktion                       Eingabe   Positions-Nr.
Überschrift                              In 5. (letzten) Nr-Teil
  Abgesetzte, doppelt gedruckte Ausgabe  --> '00'
  der Positionsbezeichnung.
  Für diese Positionen sind keine        --> '00'
  keine Kontenzuordnungen zulässig.
Ebenen-Summe                             In gewünschtem Nr-Teil
  Je nach Stellung der '99' : Ausgabe    --> '99' (bzw. '9' in
  der Summe über alle voranstehenden              1. Nr-Teil)
  Positionen, bis zu der Position, die
  im gleichen Nr-Teil, wie die gerade
  bearbeitete Position, eine '99' ent-
  hält.
Zur näheren Erläuterung folgendes Beispiel :
Position-Nr.     Positionsbezeichnung    Wert
----------------------------------------------------------------
0 00 00 01 00    Konten 1 - 3                      Überschrift
0 00 00 01 03    Konten 1 u. 2            200.-
0 00 00 01 06    Konto  3                 100.-
0 00 00 01 99    Summe Konten 1 - 3       300.-    Summe Ebene 1
0 00 00 02 00    Konten 4 - 6                      Überschrift
0 00 00 02 05    Konten 4 u. 5            400.-
0 00 00 02 08    Konto  6                 200.-
0 00 00 02 99    Summe Konten 4 - 6       600.-    Summe Ebene 1
0 00 00 99 99    Summe gesamt             900.-    Summe Ebene 2

Positionsbezeichnung
- dito.; max. 30 St., alphanum., Kannfeld

Hier erfolgt die Eingabe der Bezeichnung, die in der Raffungsliste für die entsprechende Positions-Nr. erscheint.

Kurzbezeichnung
- dito.; max. 15 St., alphanum., Kannfeld

Hier kann die Kurzbezeichnung der Position eingegeben werden. Erfolgt keine Eingabe, so werden die ersten 15 Stellen der Positionsbezeichnung als Kurzbezeichnung verwendet.

%-Basis
- Prozentkennzeichen; 1 St., num., Kannfeld

Als Eingabe sind die Ziffern von 1 - 9 zulässig. Hier kann das Kennzeichen eingegeben werden, das in den BWA's eine Ausgabe des prozentualen Anteils des Betragswertes der betreffenden Position an einer Prozentbasis erzeugt. Diese Prozentbasis ist der Betragswert der Position, die in der Liste die letzte mit dem Kennzeichen versehene Position ist. Es werden also alle Betragswerte der Positionen durch die Prozentbasis dividiert, denen die gleiche Ziffer wie der Prozentbasis als Prozentkennzeichen zugeordnet wurde. Demnach kann eine Liste in bis zu 9 Prozentgruppen unterteilt werden.
Wenn für eine Position ein Prozent-Kz. gesetzt wird, nimmt das Auswertungsprogramm bei einer Raffungsanalyse automatisch die Prozentauswertung für die zugeordneten Konten vor. Dabei haben Position und zugeordnete Konten die gleiche Prozentbasis.

Beispiel:
Positions-Nr. Pos.-Bez.     Betrag   %-Anteil %-Kz
----------------------------------------------------------------
1 00 00 00 01       A         100.-   10,00   1
1 00 00 00 02       B         200.-   20,00   1
1 00 00 00 99 Summe A+B       300.-   30,00   1
1 00 00 01 01       C         200.-   20,00   1
1 00 00 01 02       D         500.-   50,00   1
1 00 00 01 99 Summe C+D       700.-   70,00   1
1 00 00 99 99 Summe A+B+C+D 1.000.-  100,00   1 - Prozentbasis
1 00 00 02 01       X         250.-   50,00   2
1 00 00 02 02       Y         100.-
1 00 00 02 03       Z         500.-  100,00   2 - Prozentbasis

Diese Prozentrechnung kann durch ein P = Prozentbasis im nachfolgenden Feld überschrieben werden. Es kann nur einmal vorkommen und berechnet alle anderen Werte in dieser Liste im Verhältnis zu dieser Position.

Vz
- Vorzeichen; 1 St., num., Kannfeld

Erfolgt keine Eingabe, werden die Daten im Auswertungsprogramm entsprechend ihrem Vorzeichen angedruckt. Wird in das Feld ein 'V' eingegeben, so werden die Beträge mit umgekehrtem Vorzeichen a n g e d r u c k t, in der weiteren Summierung aber ihrem Vorzeichen entsprechend berücksichtigt.

Im oberen Bildschirmteil in der Mitte befinden sich die Felder zum Duplizieren einer Liste. Die Felder sollten selbsterklärend sein.

Die Kontenzuordnung rechts im Bildschirm erfolgt in der Weise, dass zunächst eine Position aus dem Listrahmen (linker Bildschirmteil) doppelt angeklickt wird. Im rechten Bildschirmteil werden darauf hin die bereits zugeordneten Konten aufgelistet.

Ein neues Konto kann folgendermaßen zugeordnet werden:

  • durch Eingabe der Kontonummer und
  • durch Blättern in der Kontenübersicht (F3) und Auswahl eines Kontos.

Das gewählte Konto muss danach gespeichert (F9) werden!

Art
- Kontenart; 2 St., alpha, Mussfeld

Die Art ist vordefiniert und bestimmt den Stammdatenbereich für das nachfolgende Feld "Konto".

Konto
- dito.; 7 St., num., Mussfeld

Ein Konto wird - wie zuvor beschrieben - gewählt und damit einer Position der Liste im linken Bildschirm zugeordnet.

Kz
- Vorzeichen-Kennzeichen; 1 St., alphanum., Kannfeld

Mögliche Eingaben sind:

  • ' ' = default; alle Beträge werden ausgewertet,
  • '+' = Der Betrag fliesst nur ein, wenn er positiv ist,
  • '-' = Der Betrag fliesst nur ein, wenn er negativ ist,
  • '>' = wie '+', jedoch wird das Vorzeichen umgekehrt,
  • '<' = wie '-', jedoch wird das Vorzeichen für alle weiteren Berechnungen umgekehrt,
  • 'I' = informatorischer Wert; wird angedruckt, nicht gerechnet.

Die Vorzeichenkennung ist z.B. bei Bankkonten relevant, deren Saldo je nach Vorzeichen in der Bilanz unter Forderungen im Aktiv oder unter Verbindlichkeiten im Passiv erscheinen soll. Dabei ist allerdings zu beachten, dass das betreffende Konto einmal mit '+' und einmal mit '-' gekennzeichnet zwei verschiedenen Positionen zuzuordnen ist.

Gelöscht (F8) werden kann eine bzw. mehrere Positionen oder Konten durch Markieren der entsprechenden Position(en) bzw. Konten.

Listen können umgegliedert oder kopiert werden, indem die Liste (von) und (nach) belegt und die entsprechende Funktion betätigt wird.

Hinweis: Ist eine Liste nicht erweiterbar, kann die Liste in der Ebene 5 erweitert werden. Es wird dringend geraten, die Liste zuvor zu duplizieren und somit zu sichern!

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Daten anzeigen
 |  | Listrahmen drucken
 |  | Liste umgliedern
 |  | alles abwählen
 |  | alles auswählen
 | F8 | Daten löschen
 | F9 | Daten speichern
 | F3 | Suchfunktion (Konto)
 | F4 | vorheriges Konto
 | F6 | dieses Konto lesen
 | F9 | nächstes Konto
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


BWA-Spaltenaufbau

Athene | BWA-Spaltenaufbau | Rel. 4.31

Der BWA-Zeilenaubau definiert eine Zeile in der Horizontalen. Der vertikale Aufbau der Auswertung erfolgt im BWA-Listrahmen.

Bildschirm: BWA-Spaltenaufbau

Bei Programmstart werden die bereits definierten Listen oben links in der Listauswahl angezeigt und können dort ausgewählt werden. Die Neuanlage erfolgt durch Vorgabe einer bisher nicht vorhandenen List-Nr. samt Bezeichnung und Betätigen der Seicher- bzw. Funktionstaste. Durch Auswahl einer vorhandenen Liste und Vorgabe einer neuen List-Nr. kann eine Liste einfach dupliziert werden.

Eine Liste besteht aus 1 bis max. 32 Spalten, die unterschiedlich ausgestaltet werden können. Eine Spalte wird im oberen Teil des Bildschirms definiert und via Enter geprüft und, wenn ohne Beanstandung, zunächst zwischengespeichert (im Mittelteil abgestellt).

Eine Zeile wird per Doppelklick zum Ändern oder Duplizieren in den Eingabebereich gebracht. Zum Duplizieren muss links eine andere Zeilen-Nr. gewählt werden. Die Felder Start/Ende müssen angepasst werden.

Eine oder mehrere Zeilen können selektiert (mit einem Haken versehen) und ausgeschnitten werden.

Hinweis: Sind alle Spalten wie gewünscht eingetragen, muss die Liste explizit gespeichert werden.

Die Auswertung erfolgt im Programm variable BWA-Auswertung.

K/IP/JAH
- Kennz.; 8 Stellen, alphanum., Mussfeld

Dieses Feld definiert den Inhalt der Spalte (jede ZEILE auf dem Bildschirm entspricht einer SPALTE auf dem Papier!).
Der Aufbau des Feldes ist:

KKIPLJAH
!!!!!!!!
!!!!!>>>>>>> = Geschäftsjahr
!!!!!
!!!!!>>>>>>> = Ist oder Budget Werte
!!
>>>>>>>>>>>> = Kontenart
Kontenart:
KO | = Kostenstellen, das Programm wird eine Kostenstellenauswertung ausgeben, d.h. es werden nur Daten selektiert, die einer Kostenstelle zugeordnet wurden.
KT | = Kostenträger, analog Kostenstellen
SA | = Sachkonten, alle im Programm 'FiBu1030' vorgegebenen Konten werden - unabhängig von einer angegebenen Kontenart - als Sachkonto interpretiert.
VG | = Vorgabe entspr. FiBu 1030, d.h. die Kontenart, die den Konten bei der Definition im FiBu 1030 zugeordnet wurde, wird benutzt.
VK | = wie VG, aber es werden die Salden einer konsolidierten Saldendatei ausgegeben.
VA | = wie VG, aber es werden die Salden der Konsolidierungsbewegungen einer konsolidierten Saldendatei ausgegeben.
Geschäftsjahr:
GJ | = Geschäftsjahr (entspr. der Anmeldung)
+JJ | = Geschäftsjahr -''- zzgl. 'JJ' Jahre
-JJ | = Geschäftsjahr -''- abzgl. 'JJ' Jahre
=JJ | = Geschäftsjahr als Vorgabe
Ist oder Budget Werte:
IST | = Ist-Werte
BUD | = Budget Werte (Planstufe 00)
Bxx | = Budget Werte (xx = Planstufe 00 bis 99)
Außerdem gibt es noch folgende Eingabemöglichkeiten:
#TEXT | = die Zeilenbezeichnung aus dem Programm FiBu 1030 wird in der Spalte ausgegeben.
#KURZ | = die Kurzbezeichnung aus dem Programm FiBu 1030 wird in der Spalte ausgegeben.
#NUM | = die Referenznummer (Stufen-Nr.) aus dem Programm FiBu 1030 wird in der Spalte ausgegeben
&ADD | = addieren einer vorhergehenden Spalte in diese Spalte.
&SUB | = subtrahieren einer vorhergeh. Spalte von dieser Spalte.
&SUM | = summieren vorhergehender Spalten in diese Spalte.

von
- von Periode; max. 2 Stellen, num., Kannfeld

Die Selektion der Daten erfolgt ab der vorgegebenen Periode. Die Eingabemöglichkeiten sind:

00 | = ab der ersten Bewegung in diesem GJ - bei Bilanz Konten incl. Jahresvortrag.
01/13 | = ab der ersten Bewegung in der gewünschten Periode.
98 | = die bei Programmstart des FiBu 8170 eingegebene 'von' Periode wird als Anfangs-Periode übernommen.
99 | = die bei Programmstart des FiBu 8170 eingegebene 'bis' Periode wird als Anfangs-Periode übernommen.

Bei der Definition von '&ADD' oder '&SUB' Spalten ist in das Feld die Bezugsspalte einzugeben. D.h. wenn in die Spalte '8' das Ergebnis der Spalte '3' zu übernehmen ist (addieren oder subtrahieren), muss hier eine '3' eingetragen werden. Bei der Definition von '&SUM' ist in dieses Feld die erste zu addierende Spalte einzutragen.

Felder die mit '#' beginnen (Texte etc.), benötigen keinen Wert in diesem Feld!

bis
- bis Periode; max. 2 Stellen, num., Kannfeld

Die Selektion der Daten erfolgt bis zu der hier vorgegebenen Periode (incl.). Die Eingabemöglichkeiten sind:

00 | = es werden nur die Jahresvorträge selektiert.
01/13 | = es werden die Daten bis zu der gewünschten Periode selektiert.
98 | = die bei Programmstart des FiBu 8170 angegebene 'von' Periode wird übernommen.
99 | = die bei Programmstart des FiBu 8170 angegebene 'bis' Periode wird übernommen.

Die Eingaben der Periode wird gegen die Eingabe im Feld 'von' Periode geprüft, sodass die 'bis' Periode nicht kleiner als die 'von' Periode sein kann.
Bei '&ADD' und '&SUB' Definitionen darf dieses Feld z.Zt. nicht belegt werden.
Bei '&SUM' Definition ist in dieses Feld die letzte zu addierende Spalte einzutragen.
Felder die mit '#' beginnen (Texte etc.), benötigen keinen Wert in diesem Feld!

A
- Addition; 1 Stelle, alphanum., Kannfeld

Die Eingabemöglichkeiten dieses Feldes sind:

+ | = die aufgrund der folgenden Felder ermittelten Beträge werden zu den bisherigen Werten addiert.
- | = die aufgrund der folgenden Felder ermittelten Beträge werden von den bisherigen Werten subtrahiert.
/ | = Kennzeichnung von Prozentermittlung (Differenz bzw. Verhältnis, siehe Feld 'Darstellung') Kennzeichnung einer Division (das nächste Feld enthält den Divisor) bzw. einer Perioden Berechnung (Per. Mittel oder Jahres-Estimate - siehe auch nächstes Feld)
* | = Kennzeichnung einer Multiplikation. Die Angaben für 'Division' gelten analog.

Dieses Feld darf bei Feldern mit führendem '#' nicht belegt werden!

K/IP/JAH
- Kennzeichen; 8 Stellen, alphanum., Kannfeld

Die Angaben des ersten 'K/IP/JAH' Feldes gelten analog!
Ausnahme:
Die Felder mit führendem '#' sind hier nicht zugelassen!
Folgende Felder können nur hier benutzt werden:

&PER | = ermittelt den Durchschnittswert eines Zeitraumes,
&PERR | = Restwert des Jahres (lineare Hochrechnung der fehlenden Perioden),
&PERE | = Estimate Wert des Jahres.

Desweiteren können Divisoren bzw. Multiplikatoren vorgegeben werden (Wertebereich von '.0000001' bis '99999999').

von
- von Periode; max. 2 Stellen, num., Kannfeld

Die Angaben zum ersten 'von Periode' Feldes gelten analog!

bis
- bis Periode; max. 2 Stellen, num., Kannfeld

Die Angaben zum ersten 'bis Periode' Feldes gelten analog!

Darstell.
- Darstellung; max. 7 Stellen, alphanum., Mussfeld

Das Feld ist in mehrere Einzelfunktionen unterteilt:

WNTVDS P
!!!!!! !
!!!!!! >>> = Prozentermittlungs-Kennzeichen
!!!!!!
!!!!!>>>>> = Spaltenkennzeichnung
!!!!!
!!!!>>>>>> = Divisor
!!!!
!!!>>>>>>> = Vorzeichendarstellung
!!!
!!>>>>>>>> = Tsd. Punkte (Anzahl)
!!
!>>>>>>>>> = Darstellung von 'Leading Zeroes'
!
>>>>>>>>>> = Werte Darstellung
Werte-Darstellung:
 | Dieses Kennzeichen steuert die Ermittlung bzw. Darstellung der Werte.
B | = es ist ein Betrag zu ermitteln/darzustellen
 | - in diesem Fall muss nur die erste Hälfte der Eingabezeile (bis zum Additions-Kennzeichen) definiert werden, die zweite Hälfte ist optional.
P | = es ist ein Prozentsatz zu ermitteln/darzustellen
 | - wenn es sich um eine Standard-Ermittlung aufgrund einer Basis-Zeile handelt ist auch hier die Definition der zweiten Hälfte optional. Bei einer anderen Ermittlungsart ist diese Definition aber notwendig! (siehe Prozentermittlungs-Kennzeichen)
Darstellung der 'Leading Zeroes' einer Zahl:
A | = Anzeigen z.B. (000000,75),
U | = Unterdrücken z.B. ( 0,75),
B | = Blank Zero, wie 'U' aber z.B. ( 0,75) wenn die Zahl '0,00' ist, wird kein Wert ausgegeben z.B. ( ).
Tsd. Punkte (Anzahl):
 | Der Bereich liegt zwischen '0' und '3', z.B..
 | '0' = 1234567890,12,
 | '1' = 1234567.890,12,
 | '2' = 1234.567.890,12,
 | '3' = 1.234.567.890,12.
Vorzeichendarstellung:
L | = führendes Vorzeichen (nur bei negativen Werten),
A | = -''- -''- (bei pos. und neg. Werten),
T | = folgendes Vorzeichen (nur bei negativen Werten),
E | = -''- -''- (bei pos. und neg. Werten),
S | = -''- -''- ('S'oll Kennzeichnung),
H | = -''- -''- ('H'aben Kennzeichnung),
K | = -''- -''- ('S'oll bzw. 'H'aben),
B | = negative Beträge werden in Klammern gesetzt ( 38,00),
N | = kein Vorzeichen ausgeben.
Divisor:
 | Die Basis der Werte kann vor der Ausgabe (nach der Summierung) durch eine Division geändert werden (z.B. Angaben in Tsd). Die Tsd. Punkte sowie das Komma werden nicht angepasst.
I | = Division durch 1 (immer notwendig),
X | = Division durch 10,
C | = Division durch 100,
M | = Division durch 1000.
Spaltenkennzeichnung:
 | Der Inhalt der (Ausgabe-)Spalte kann um ein zusätzliches Zeichen ergänzt werden (z.B. %). Der Inhalt dieses Feldes ( '0' bis '9') zeigt auf ein Feld in dem Zusatz-Parameter. Der Inhalt dieses 'Zusatz'Feldes wird dem (Ausgabe-)Wert zugeordnet.
Prozentermittlungs-Kennzeichen:
 | Dieses Kennzeichen steuert den Berechnungs-Modus der Prozentwerte. Es ist nur iV mit dem Kennzeichen 'Werte-Darstellung' zu benutzen.
S | = Standard-Ermittlung, entsprechend der Angaben im Prog. FiBu 1030 (Ermittlung aufgrund einer Basis-Zeile)
D | = Differenzermittlung - (2.Wert - 1.Wert) dividiert durch 1.Wert z.B. (80 - 150) / 150 = -0,4667, d.h. die Differenz beträgt -46,67 % (1.Wert = 100%)
V | = Verhältnisermittlung - 2.Wert dividiert durch 1.Wert z.B. 80 / 150 = 0,5334, d.h. der 2.Wert entspricht 53,34 % vom 1.Wert
P | = Prozentbasis lt. BWA-Listrahmen: Errechnet die Prozentsätze der Spale anhand des Wertes der P-Zeile.
 | Bei der Eingabe von 'D' bzw. 'V' ist das Additions-Kennzeichen mit '/' zu belegen!

Start
- Startadresse; max. 3 Stellen, num., Mussfeld

Eine Druckzeile kann max. 235 Zeichen umfassen. Der Inhalt dieses Feldes definiert das erste zu belegende Zeichen in der Druckzeile. Die Eingaben in diesen Feldern müssen aufsteigend erfolgen.

Länge
- Anzahl der Ausgabezeichen; max. 3 Stellen, num., Mussfeld

Bei nummerischen Feldern wird mit diesem Wert die Anzahl der Zeichen vor dem Dezimalkomma angegeben (1 bis 13). In diesem Fall wird die Gesamtlänge der Ausgabe vom System errechnet:

 | Anzahl der Zeichen vor dem Dezimalkomma
+ | Anzahl der Dezimalstellen
+ | ggf. 1 Zeichen für das Komma
+ | Anzahl der Tsd. Punkte
+ | ggf. 1 Zeichen für das Vorzeichen
+ | ggf. x Zeichen für das Spalten-Kennzeichen
= | Gesamtlänge der Ausgabe

Bei nicht nummerischen Feldern ist die eingegebene Zeichenanzahl mit der Ausgabelänge identisch.

Länge
- Anzahl der Dezimalstellen; 1 Stelle, num., Kannfeld

Wenn es sich um ein nummerisches Feld handelt, so kann hier die Anzahl der auszugebenden Dezimalstellen angegeben werden (0,1,2) Eine Rundung des Betrages wird nicht ausgeführt.

Ende
- Endadresse, 3 Stellen, num., Anzeigefeld

Hier wird die vom System ermittelte letzte benutzte (Ausgabe-)Spalte ausgegeben.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | Überschriftenzeile ganz nach links
 | F4 | Überschriftenzeile 1 Stelle nach links
 | F5 | Überschriftenzeile 1 Stelle nach rechts
 |  | Überschriftenzeile ganz nach rechts
 | Enter | Eingaben prüfen
 | F9 | Liste speichern/ neu anlagen
 | F8 | selektierte Zeile(n) ausschneiden
 |  | Liste löschen
 |  | Bildschirm Spaltenkennzeichen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Mahnparameter

Athene | Mahnparameter | Rel. 4.31

Der Mahnparameter gliedert sich in diverse Unterparameter, wie aus dem Eingangsbildschirm ersichtlich ist.

Neben allgemeinen Angaben, in welchen Intervallen gemahnt werden soll (Mahnvorschlag), können Angaben für die Saldenbestätigungen Debitoren bzw. Kreditoren sowie Rechnungen Verzugszinsen hinterlegt werden.

Bildschirm: Mahnparameter

Von den Unterparametern sind die Belegung der Mahnwerte Voraussetzung für einen Mahnlauf.

Hinweis: Alternativ zu den Mahntexten, dem Mahnformular und den Kopf- und Fußzeilen, den Saldenbestätigungen sowie Verzugszinsen können im Ordner Vorlagen (Unterordner zur Print-Library) die gleichen Parameter als RTF-Datei (RichTextFormat) angelegt werden. In den jeweiligen Programmen ist die Vorgehensweise beschrieben.

Änderungen an den RTF-Dokumenten zerstören oft die Struktur des Dokumentes. Daher wird empfohlen, den Inhalt der Vorlage zu kopieren (Strg+C) und in einer neuen Datei einzufügen (Strg+P) und neu abzuspeichern!

Die Ausgabe als PDF ist performanter als RTF.

Mahnwerte

müssen angelegt sein!

Bildschirm: Mahnwerte

Mahntage: Mahnstufe 1 - 4
- dito.; 4 Felder a' 2,2 St., num., Mussfelder

Das System ist auf 4 Mahnstufen ausgelegt. Für jede Mahnstufe können individuelle Bedingungen hinterlegt werden, die sich aus Mahnstufe, Verzugszinsen und Mahngebühren zusammensetzen.
Die Mahntage geben an, wie viele Tage nach Fälligkeit einer Rechnung die erste Mahnung erstellt werden soll, bzw. die Mahnstufe um den Wert 1 erhöht werden soll. Ist die Anbindung an das Inkasso-System Teil des Lieferumfangs, so wird nur bis einschließlich der dritten Mahnung gearbeitet. Mit der 4. Mahnung wird der Vorgang an das Inkasso-System abgegeben. Dabei wird unterstellt, dass alle Offenen Posten fällig werden.
Hinweis: Gemahnt werden nur solche Debitoren, deren Kennzeichen in den Feldern Mahnung und OP-Pflicht mit 'Ja' verschlüsselt sind.

%-Sätze Verzugszinsen
- dito.; 4 Felder a' 2,2 St., num., Kannfelder

Zu jeder Mahnstufe kann ein Prozentsatz für die Verzugszinsenberechnung hinterlegt werden. Die Verzugszinsen werden im Gegensatz zu den Mahngebühren je Rechnung bzw. dem Restbetrag für einen Offenen Posten errechnet. Eine Übernahme der Verzugszinsen in die Buchhaltung findet nicht statt.

Mahngebühren
- dito.; 4 Felder a' 4,2 St., num., Kannfelder

Je Mahnstufe kann eine Mahngebühr festgelegt werden, die sich auf die gesamte Mahnung bezieht. Die Mahngebühren werden im Fußteil der Mahnung angedruckt, jedoch nicht in die Buchhaltung übernommen.

Mahntexte

werden im Mahnschreiben zwischen Anschrift und gemahnten Rechnungen ausgegeben.

Bildschirm: Mahntexte

Zur Eingabe stehen die Felder Mahnstufe, Sprachcode und Mahntext zur Verfügung.

Hinweis: Soll eine Leerzeile eingefügt werden, so muss wenigstens ein Zeichen (Leerzeichen) in der Zeile enthalten sein, bevor der Zeilenumbruch (ausgelöst durch die Enter-Taste) erfolgt.

Die Eingabe von #MP# in einer ansonsten leeren Zeile ermöglicht es, den Mahntext zu splitten. Die Vorgabe wird im Mahnschreiben durch die Mahnposten ersetzt. Im Anschluss daran wird mit dem Mahntext fortgefahren.

Zudem werden folgende Zeichen (jeweils acht) ersetzt durch:

  • §§§§§§§§ = Datum "Frist bis",
  • &&&&&&&& = Datum "Zahlung berücksichtigt bis" und
  • $$$$$$$$ = Datum "letzte Mahnung" aus dem Debitorenstamm.

Weiter können folgende Zeichen als Platzhalter eingesetzt werden:

  • #FS# = fälliger Saldo
  • #OS# = offener Saldo und
  • #GS# = Gesamtsaldo (zu zahlender Betrag).

Anders als bei den Datumsfeldern ist auf den notwendigen Platz in der Zeile zu achten, da die vier Zeichen durch den jeweiligen Betrag ersetzt werden!

Soll die Mahnung als PDF ausgegeben werden, kann der Mahntext etwas formatiert werden (fett, kursiv etc.) Dabei ist darauf zu achten, eine Formatierung immer mit der Formatierung "normal" abzuschliessen.

Die Mahnstufen 7 und 8 sind für die Saldenbestätigung (7 = Saldo, 8 = OP's) reserviert, die Mahnstufe 9 für die Verzugszinsenberechnung.

Es werden die Sonderzeichen 18 x # für den Saldo und 3 x $ für die ISO-Code der Währung verwendet.

Mahnformular

Das Mahnformular gibt die Möglichkeit, unterschiedliche Sprachen zu bedienen. Die vordefinierten Elemente können durch eigene Eingaben ersetzt werden.

Bildschirm: Mahnformular

Sprachcode
- dito.; 1 St., num., Mussfeld

Die Eingaben 0 bis 9 sind möglich.

Hier können die im Programm verankerten Begriffe durch eigene Bezeichnungen (Sprachcode = 0) ersetzt bzw. in anderen Sprachen (Sprachcode 1-9) festgelegt werden. Voraussetzung ist, dass im Debitorenstamm (FiBu 2210) der entsprechende Sprachcode verschlüsselt ist.

Einige Felder werden nicht ausgegeben, wenn sie nicht gefüllt sind:

  • den: Es erfolgt nur die Ausgabe des Datums ohne Ort,
  • offener Saldo: Das Feld "zu zahlender Betrag" wird dann linksbündig abgestellt,
  • Mahngebühren: nur, wenn solche anfallen,
  • Verzugszinsen: dito.

Soll die Mahnung als PDF ausgegeben werden, kann auch hier formatiert werden, wie unter Mahntext beschrieben. Eine Besonderheit ergibt sich für die Summenbeträge fälliger und offener Saldo, Mahngebühren, Verzugszinsen und "zu zahlender Betrag": Hier wird die Formatierung in der letzten Stelle des Eingabefeldes gesetzt. Die Endformatierung "normal" wird vom Programm gesetzt.

Kopf- und Fußzeilen

sind optional. Sie haben in der RFT-Vairante keine Bedeutung. Auch in der PDF-Variante sollte sie duch die Vorlage "pdfbp.txt" ersetzt werden.

Bildschirm: Kopf- und Fußzeilen

Kopf-/Fußzeilen
- dito.; 2 x 3 Zeilen a 76 St., num., Kannfelder

Diese Zeilen werden im Mahnschreiben als Kopf- und Fußzeilen ausgegeben.

Die Kopfzeilen können in Zeile 1 bis 9, die Fußzeilen in Zeile 67 bis 69 ausgegeben werden.

Verzugszinsen

Der Parameter dient als Vorlage im Programm Verzugszinsen Debitoren.

Bildschirm: Verzugszinsen

Sprachcode
- dito.; 1 St., num., Mussfeld

Die Eingaben 0 bis 9 sind möglich.

Hier können die im Programm verankerten Begriffe durch eigene Bezeichnungen (Sprachcode= 0) ersetzt bzw. in anderen Sprachen (Sprachcode 1-9) festgelegt werden.

Saldenbestätigung

Dieser Parameter dient als Vorlage im Programm Saldenbestätigung Debitoren und Kreditoren.

Bildschirm: Saldenbestätigung

Sprachcode
- dito.; 1 St., num., Mussfeld

Die Eingaben 0 bis 9 sind möglich.

Hier können die im Programm verankerten Begriffe durch eigene Bezeichnungen (Sprachcode= 0) ersetzt bzw. in anderen Sprachen (Sprachcode 1-9) festgelegt werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | RTF-Vorlagen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Währungsparameter

Athene | Währungsparameter | Rel. 4.31

Der Währungsparameter steht nur zur Verfügung, wenn die Fremdwährung Teil des Leistungsumfangs ist.

Bildschirm: Währungsparameter

Bei Aufruf des Programms werden die definierten Währungen aufgelistet. Mit Doppelclick auf eine der Währungen werden deren Details gepflegt.

Bildschirm: Kurse zu einer Währung

Die hier angelegten Parameter können als Schlüssel in den Stammdaten Debitoren, Kreditoren und Sachkonten hinterlegt werden. Dadurch wird ein Konto immer sowohl in Landes- als auch in Fremdwährung geführt.

Fwc
- Fremdwährungscode; max. 3 St., num., Mussfeld

Bis zu 999 verschiedene Währungen können erfasst werden. Jede Währung erhält eine Kopfzeile, die den Schlüssel, die Bezeichnung, die Referenz, einen Umrechnungsfaktor und je ein Sachkonto für die Währungsdifferenzen enthält. Die Nummer der Währung kann sowohl den Sachkonten als auch im Kontokorrent hinterlegt werden. Das System ist so konzipiert, dass nur dann eine Parallelbuchung in Fremdwährung ausgelöst wird, wenn das Konto im Stamm mit einem Fremdwährungsschlüssel versehen ist. Die Kurse für eine Währung werden eingegeben, nachdem per Doppelclick die Währungsdetails angezeigt werden.

Euro-Teilnehmer
- dito.; Checkbox, Kannfeld

Historisches Feld, mittlerweile ohne Bedeutung. Es sah vor, die Euroteilnehmer im Jahr 1999 zu klassifizieren.

Bezeichnung
- dito.; max. 10 St., alpha, Kannfeld

Hier wird die Bezeichnung der Währung für die lfd. Nummer eingetragen.

Lw:Fw bzw. Fw:Lw
- Referenz; Radio-Button, Mussfeld

Die Referenz bestimmt das Kursverhältnis Landes- zu Fremdwährung (Lw:Fw) bzw. Fremd- zu Landesdwährung (Fw:Lw). So wird der US-Dollar im Verhältnis Euro:Dollar angegeben, z. B. 1 Euro = 1,6621 US$ am 4.1.1999 (Verhältnis Lw:Fw), während zu DM-Zeiten der Dollar im Verhältnis 1 US$ zu x DM genannt wurde. Aus dem Verhältnis errechnet sich der jeweilige andere Wert vom Basiswert 100.

Betrag | Kurs | Umr.
100,-- | 1,2000 | 120,-- (Betrag * Kurs)
100,-- | 0,8333 | 120,-- (Betrag / Kurs)

Faktor
- dito.; max. 4 St., num., Mussfeld

Erfolgt keine Eingabe, so wird automatisch der Wert 1 unterstellt. Weitere zulässige Eingaben sind die Faktoren 100 und 1000. So kann der Dollar mit dem Faktor 1, und der Yen mit dem Faktor 1000 versehen werden. Das System rechnet den eingegebenen Kurs auf den entsprechenden Faktor um.

Aufwand
- Kursdifferenz (Aufwand); max. 7 St., num., Mussfeld

Jedem Kurs muss ein Kursdifferenzenkonto zugeordnet werden, auf dem die Kursdifferenzen analog der Skontobehandlung gebucht werden. Das Konto muss im Sachkontenstamm angelegt werden. Das System prüft die Eintragung allerdings nur im Rahmen der Parameterprüfung (FIBU 1090) gegen den Sachkontenstamm.

Ertrag
- Kursdifferenz (Ertrag); 7 St., num. Mussfeld

Hier wird analog zum Aufwandskonto das Konto angegeben, auf das die Kurserträge gesammelt werden.

Nr.
- laufende Kursnummer; max. 3 St., num., Mussfeld

Je Währung können bis zu 300 Kurse im Laufe eines Jahres eingegeben werden. Die Nummern sind frei wählbar von 1 bis 990. Auf diese Kurse wird bei der Buchungserfassung zurückgegriffen. Zu jeder lfd. Nummer muss ein Kurs erfasst werden. Beachten Sie bitte, dass es zu diesen Kursen ein Umrechnungsfaktor gibt, der in der Kopfzeile angezeigt wird. Das System schlägt die nächste lfd. Nummer abänderbar vor.
Sind Nr. und Kurs vergeben, muss die Eingabe gespeichert werden. Der Kurs wird dann in den Parameter übernommen. Er kann jederzeit durch Doppelclick auf den Kurs geändert werden. Das Programm zeigt dann den Kurs im entsprechenden Feld, wo er überschrieben werden kann. Danach muss die Änderung gespeichert werden.

Die nachstehenden Kurs-Nr.'n sind wie folgt belegt:

999 | definiert die max. erlaubte Abweichung zum Basis-Kurs,
998 | definiert den Basiskurs,
997 | definiert den Durchschnitt via Jahreswechsel (FIBU 4160),
996 | definiert die max. Abweichung bei Buchungen mit unterschiedlichen Währungen im Konto/Gegenkonto.

Neuer Kurs
- dito.; max. 3,4 St., num., Mussfeld

Je laufende Nummer zu einer Währung muss ein Kurs erfasst bzw. kann ein bereits vorhandener Kurs geändert werden. Die Eingabe erfolgt mit 3 Vor- und max. 4 Nachkommastellen, wobei bedacht werden muss, dass zusätzlich der Umrechnungsfaktor aus der Kopfzeile zum Tragen kommt. Zum Ablauf siehe auch die Erläuterung in Feld "Nr.".

Ändert sich die Referenz, das Verhältnis der Währungen zueinander, können die bestehenden Daten entsprechend konvertiert werden.

Gehen wir von einem Kurs von 1.20 beim Verhältnis Lw:Fw aus, so ergeben 100,- Lw = 120,- Fw und 100,- Fw = 83,33 Lw. Ändert sich nun das Verhältnis in Fw:Lw, wird der unveränderte Kurs mit 0,8333 angegeben. In diesem Fall kann der vorhandene Datenbestand konvertiert werden.

Im Rahmen der Konvertierung wird der Kurs neu für die Bewegungssätze und den Offenen Posten neu errechnet. Die OPs werden für die entsprechende Währung alle umgesetzt, die Bewegungssätze nur für das eine Kalenderjahr!

Soll ein einzelner Kurs geändert werden, so kann dieser zuvor per Doppelklick aktiviert werden aber durch direkte Eingabe der Kurs-Nr. und des neuen Kurse geändert werden. Soll er gelöscht werden, muss der Kurs = Null sein. Die Änderung mittels F9 oder dem entsprechendem Button (Diskette) bestätigen.

Die Änderung eines einzelnen Kurses unterscheidet sich vom In- bzw. Reaktivieren der Währung selbst.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | zurück
 | F9 | Speichern der Währung bzw. eines Kurses
 | F8 | In- bzw. reaktivieren einer Währung
 |  | Konvertieren
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Parameter Auslandzahlungsverkehr

Athene | Parameter Auslandzahlungsverkehr | Rel. 4.31

Der Parameter steht nur zur Verfügung, wenn die das Modul 'Auslandzahlungsverkehr' Teil des Leistungsumfangs ist.

Bildschirm: Parameter Auslandzahlungsverkehr

Hier werden alle benötigten Angaben für Zahlungen an Kreditoren sowie Lastschriften Debitoren im Ausland hinterlegt. Diese Angaben werden in der Programmbibliothek gespeichert, sodass alle Firmen darauf zugreifen. Die Angaben im Bereich Kreditoren müssen den "Bedingungen für den beleglosen Datenträgeraustausch mit Kunden im Auslandzahlungsverkehr" entsprechen. Diese können bei allen Banken oder Sparkassen als Broschüre angefordert werden. Lastschriften im europäischen Ausland in Währung sind kein Standard, sodass in jedem Fall eine Rücksprache erforderlich ist.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | F9 | speichern
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Prüflauf Parameter

Athene | Prüflauf Parameter | Rel. 4.31

Dieses Programm hat zwei Funktionen:

  • Prüflauf sowie
  • Protokoll.
    • Bildschirm: Prüflauf Parameter

    Prüflauf

    Im Firmenparameter werden Parameter teilweise ohne Prüfung eingetragen, da beispielsweise im Umsatzsteuerparameter ein Sachkonto als Steuerkonto erwartet wird, im Sachkontenstamm jedoch kein Eintrag ohne USt-Parameter möglich ist. Die Prüfung erfolgt hier.

    Protokoll

    Bei dieser Option werden neu angelegte, geänderte sowie gelöschte Parameter aufgelistet.

    Funktionen

    Im Programm stehen folgende Funktionen zur Verfügung:

    Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Reorg Parameter

Athene | Reorg Parameter | Rel. 4.31

In diesem Programm werden die inaktivierten Parameter physisch gelöscht.

Bildschirm: Reorg Parameter

Es werden alle Parameter der Dateien Para0, Para1 und Para2 mit Ausnahme der Basisparameter BAS0 und BAS9.

Alle gelöschten Parameter werden protokolliert und können im Programm Prüflauf Parameter mit der Option 'Protokoll' gedruckt werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


BLZ-Parameter

GPAS: Hilfe | BLZ-Parameter | Rel. 1.01

Dieses Programm kann direkt oder via Suchfunktion aus anderen Programmen aufgerufen werden.

Die Daten selbst werden als Text-Datei von der Bundesbank bereitgestellt und können dort via Internet bezogen werden. Z.Z. werden die Daten vierteljährlich aktualisiert.

Per Reorg-Funktion (Operator-Status muss gesetzt sein) wird aus der Textdatei die BLZ-Datenbank mit verschiedenen Suchbegriffen aufgebaut:

  • Bankleitzahl,
  • Bank,
  • Postleitzahl,
  • Ort,
  • BIC.
Bildschirm: BLZ-Parameter

Die Suche erfolgt zeichenweise. Dabei können Suchfelder kombiniert werden. Wird beispielsweise im Feld BLZ eine '2' vorgegeben, werden alle BLZ angezeigt, die mit 2 beginnen. Lautet die Vorgabe '200' werden alle angezeigt, bei denen die ersten 3 Stellen der Vorgabe entsprechen. Wird zusätzlich im Feld 'Ort' ein 'H' eingetragen, so wird die Anzeige entsprechend eingegrenzt, usw..

Erfolgt der Aufruf aus einem anderen Programm, wird per Klick auf eine Position dieses Programm beendet und die BLZ und Bank in das aufrufende Programm übernommen.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | alle BLZ ab Vorgabe
 |  | die gesuchte BLZ
 | F2 | Aufbau BLZ-Daten
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


LKZ

GPAS: Hilfe | LKZ | Rel. 1.01

Die Länderkennzeichen (LKZ) werden in div. GPAS-Anwendungen verwendet.

Bildschirm: LKZ

Ein Doppelklick auf ein Land der Tabelle beendet das Programm und übernimmt die Auswahl in das aufrufende Programm.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F4 | vorheriger Stammsatz
 | F6 | dieser eine Stammsatz
 | F5 | der nächste Stmmsatz
 | Enter | Tabelle ab Vorgabe ausgeben
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Sachbearbeiter

GPAS: Hilfe | Sachbearbeiter | Rel. 1.01

Der Sachbearbeiterstamm wird in div. GPAS-Anwendungen unterschiedlich verwendet.

Bildschirm: Sachbearbeiter

Alle Felder müssen gefüllt werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F4 | vorheriger Stammsatz
 | F6 | dieser eine Stammsatz
 | F5 | der nächste _Stmmsatz
 | F9 | Stammsatz anlegen bzw. ändern
 | F8 | Stammsatz löschen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Parameter Anlagen

Athene | Parameter Anlagen | Rel. 4.31

Bildschirm: Parameter Anlagen

Hier sind alle Parameter aufgelistet, die in der Anlagenbuchhaltung vorhanden sind. Nicht alle werden benötigt. Je Wirtschaftsjahr muss der Basisparameter vorhanden sein. Anlage-Gruppe und -Standort sind jahresunabhängige Parameter, von denen jeweils mindestens einer angelegt sein muss. Durch Klick auf eine Parameterart

  • Basisparameter,
  • Absetzung für Abnutzung,
  • Anlage-Gruppen,
  • Anlage-Standorte,
  • allg. Angaben,
  • Indices,

wird diese zur Anzeige gebracht.

Basisparameter

Bildschirm: Basisparameter

Art
- dito.; 4 x 1 Stelle, alpha, Mussfeld

Die Eingaben (J)a und (N)ein sind zugelassen. Bei (J)a kann die Abschreibungsart durchgeführt werden, wobei die fiskalische Abschreibung Voraussetzung für alle weiteren ist. Über alle Abschreibungsarten werden Daten geführt; in die Finanzbuchhaltung werden z. Z. jedoch nur die fiskalische und kalkulatorische Abschreibung mit Buchungssätzen übernommen.

Ein Bereich kann durch Doppelklick auf den Eintrag in die Felder oberhalb des Listviews zum Ändern gebracht werden. Zur Aktualisierung ist rechts der Aktualisierungsbutton zu betätigen.

Wirtschaftsjahresbeginn
- dito.; 4 x 6 St., num., Mussfelder

Aus dem Firmenparameter: BAS0 wird das entsprechende Datum herangezogen.

Zinssatz
- dito.; 4 x 2/2 St., num., Kannfelder

Diese Felder haben z. Z. keine Bedeutung.

Zeitraum
- dito.; 4 x 1 St., num., Mussfeld

Hier wird als Vorschlagswert für das einzelne Wirtschaftsgut der Zeitraum festgelegt, in dem abgeschrieben werden soll. Dieser kann:

  • 1 = täglich,
  • 2 = wöchentlich,
  • 3 = zweiwöchentlich,
  • 4 = monatlich,
  • 5 = vierteljährlich,
  • 6 = halbjährlich
    • oder
  • 7 = jährlich
    • definiert werden.

Ist z. B. eine monatliche Abschreibung gewünscht, so wird ein Anlagegut erst nach 30 Tagen seit der letzten Abschr. erneut zur Verarbeitung herangezogen.

Rundung
- dito.; 4 x 1 St., num., Mussfelder

Hier wird definiert, ob das Anlagegut mit der letzten Abschreibung je Wirtschaftsjahr gerundet werden soll. Das Kennzeichen kann folgenden Wert enthalten:

  • 0 = keine Rundung,
  • 1 = Rundung auf vollen Betrag,
  • 2 = Rundung auf volle 10,
  • 3 = Rundung auf volle 100
    • und
  • 4 = Rundung auf volle 1000.

A44 II EStR
- dito.; 4 x 1 St., num., Mussfeld

Hier wird vorgegeben, ob der entsprechende Abschnitt der ESt-Richtlinie beachtet werden soll (Wert ungleich null).

direkt/indirekt
- dito.; 4 x 1 St., num., Mussfeld

Bei der (D)irekten Abschreibung wird das Anlagekonto, das in der Parameter-Art "Anlagen-Gruppe" hinterlegt ist, als Gegenkonto bestimmt, bei (I)ndirekter Abschreibung das Wertberichtigungskonto.

Restwert
- dito.; 4 x 1 St., num., Mussfelder

Die Eingabe = (0) bedeutet keinen Restwert, die Eingabe (1) dagegen lässt am Ende einen Erinnerungswert von 1 stehen.

Bel-Art
- Beleg-Art; 4 x 3 St., alpha, Kannfelder

Die hier eingetragenen Begriffe werden als Beleg-Nummerierung automatisch hochgezählt.

GWG's
- geringwertige Wirtschaftsgüter; 5 St., num, Mussfeld

Hier wird die GWG-Grenze als Nettowert eingetragen.

Darstellung Parameter
- dito.; 1 St., alpha, Mussfeld

Die Auswahl (A)lpha oder (N)umerisch ist möglich. Die Vorgabe N sieht vor, dass nur Ziffern verwendet werden dürfen, wobei die Eingabe von '1' in '00001' umgewandelt wird.

Höchstgrenze degressive AfA
- dito.; 2/2 St., num., Mussfeld

Hier wird der maximale Prozentsatz für die degressive Abschreibung eingetragen. Ist sie ausgesetzt, wird Null eingetragen.

Faktor degressive AfA
- dito.; 1/1 St., num., Mussfeld

Hier wird der Faktor eingetragen, der die degressive Abschreibung auf das x-fache der linearen begrenzt.

Darstellung Anlage-Schlüssel
- dito.; 1 St., alpha, Mussfeld

Die Anlagen können (N)umerisch bzw. (A)lphanummerisch angelegt werden.

nächste Anlagen-Nr.
- dito.; 11 St., alpha, Kannfeld

Sofern die Anlagen nummerisch angelegt werden, kann hier eine Vorgabe erfolgen, die die enthaltenen Nullen als nummerischen Teil wertet. So wird die Vorgabe: "A 000" in "A 001" für die erste und "A 002" für die zweite Anlage usw. umgesetzt. Entsprechend dieser Vorgabe werden bei der Neuvergabe der Anlagen-Nummer jede "0" gegen "9" getauscht, die jeweils vorheirige Anlage gesucht, dessen (Teil-)Wert um "1" erhöht und als neue Anlagen-Nr. bereitgestellt, sofern das Feld Anlage bei der Neuanlage blank ist.

Vorträge
- dito.; 1 St., alpha, Mussfeld

Dieses Feld ist nur beim Wechsel mit einem Haken vorzubelegen. Bei Neuaufnahme der Anlagen werden die Vortragsfelder änderbar zur Verfügung gestellt. Alle Eingaben erfolgen dann ohne weitere Prüfungen. Nach Aufnahme sind Abstimmungsläufe zu fahren und ggf. Korrekturen vorzunehmen. Abschreibungsläufe sind nicht möglich, solange dieses Feld aktiv ist.

AfA

Bildschirm: AfA

AfA-Para.:
- dito.; 5 St., alpha, Mussfeld

Unter diesem Eintrag wird der Parameter angelegt. Das Feld ist Teil des Satzschlüssels.

Kurzbez.
- Kurzbezeichnung; 10 St., alpha, Mussfeld

Erfolgt hier keine Eingabe, so werden die ersten 10 Stellen der Bezeichnung 1 übernommen.

Bezeichnung 1 und 2
- dito.; 2 x 30 Stellen, alpha, Muss-/Kannfeld

Hier wird die Bezeichnung der Abschreibung eingegeben. Es werden hier Angaben für Staffel- oder Sonderabschreibungen angelegt, z. B. für Gebäude oder für Wirtschaftsgüter, die dem Umweltschutz dienen.

Abschr.-Volumen
- dito., 3 St., num., Mussfeld

Hier wird in Prozent das Abschreibungsvolumen vorgegeben, beispielsweise 20 % gem. § 7 g EStG (Sonderabschr. für kleinere Betriebe). Die Angabe begrenzt die Sonderabschreibung in Prozenten von den AK/HK.

Abschr.-Art
- dito., 1 St., alpha, Mussfeld

Die Eingabe von (S)taffel- oder S(o)nderabschreibung ist zulässig. Im Anlagestamm ist die jeweilige Art unter der Rubrik 'Staf.' bzw. 'S-AfA' einzutragen.

Abschr.-Grenze
- dito.; 10 St., num., Kannfeld

Ist hier ein Wert vorgegeben, so erfolgt die Abschreibung nur in Höhe dieser Vorgabe.

Begünstigungs-Z.:
- Begünstigungs-Zeitraum; 2 St., num., Kannfeld

Bei Sonderabschreibungen muss der Begünstigungszeitraum angegeben werden. Nach Ablauf wird die Abschreibung vom Restbuchwert vorgenommen. Der Restbuchwert wird in die Anlage-Saldendatei eingetragen. Im Anlagestamm kann der Wert unter 'BMG - Restwert', die Restnutzungsdauer in Jahren/Monaten und das WJ, in dem der Begünstigungszeitraum endet, eingesehen werden.

AfA in den Jahren ...
- dito.; 10 x 2/2 St., num., Muss-/Kannfelder

Diese Tabelle dient zur Festlegung einer Sonder-Abschreibung. Hier kann je Jahr der entsprechende Prozentsatz bis zur Höhe des Abschreibungsvolumens hinterlegt werden. Beispielsweise können hier Abschreibungen gem. § 7 d EStG mit einem Volumen von 100, das sich mit 60 % auf das Jahr der Anschaffung/ Herstellung und je 10 % auf die Folgejahre verteilt, hinterlegt werden.

AfA für ... Jahre
- dito.; 10 x 2 und 2/7 St., num., Kann-Mussfelder

In diesem Bereich wird eine Abschreibung nach Staffelsätzen erstellt, z. B. die Abschreibung für Gebäude nach § 7 V EStG. In der ersten Spalte wird rechts der Prozentsatz vorgegeben und links die Anzahl der Jahre, für die der Prozentsatz im Jahr der Anschaffung bzw. Herstellung und der Folgejahre gilt (also Folgejahre plus 1). In den weiteren (optionalen) Spalten wird der entsprechende Prozentsatz für diese Jahre vorgegeben.

Anlage-Gruppe

Bildschirm: Anlage-Gruppe

Gruppe:
- dito.; 5 St., alpha, Mussfeld

Unter diesem Eintrag wird der Parameter angelegt. Das Feld ist Teil des Satzschlüssels.
Der einem Anlagegut zugewiesene Standort kann jederzeit geändert werden. Bei den Gruppen verhält es anders, da hier Umbuchungen auf den buchhalterischen Konten vorgenommen werden.

Bezeichnung
- dito.; 1 x 10 und 2 x 30 St., alpha, Muss-/Kannfeld

Die Bezeichnungen erläutern die Gruppen. Beide sind alternative Suchbegriffe eines Wirtschaftsgutes.
Der einem Anlagegut zugewiesene Standort kann jederzeit geändert werden. Bei den Gruppen verhält es anders, da hier Umbuchungen auf den buchhalterischen Konten vorgenommen werden.

Konten
- dito.; 2 x 10 Felder a' max. 7 St., num., Mussfelder

Die Konten sind nur für Anlage-Gruppen vorzugeben. Es handelt sich bei allen Konten um Sachkonten, auf die via PF3 zugegriffen werden kann.

Hinweis: Für die verschiedenen Abschreibungsarten sind getrennte Gruppen zu definieren; jedoch mindestens eine Gruppe für die fiskalische Abschreibung.

Die Konten könnnen teilweise identisch sein, wie aus der Bildschirmanzeige ersichtlich. Eine Buchung erfolgt dann, wenn unterschiedliche Konten verschlüsselt sind.

Anlage-Konto:
dito.; max. 7 St., num., Mussfeld

Dieses Konto definiert das Konto in der Buchhaltung, auf dem die Anlagegüter wertmäßig erfasst werden. Bei Neuzugängen erfolgt die Buchung:

  • per Anlage-Konto an Gegenkonto Zugang,

sofern diese unterschiedlich sind. Im Sachkontenstamm kann den Sachkonten die Eigenschaft 'Anlagekonto' (Kontenart) zugewiesen werden. Dann wird aus der Buchungserfassung direkt in das Anlageprogramm verzweigt, wo die neuen Anlagegüter angelegt werden. In diesem Fall müssen 'Anlage-Konto' und 'Gegenkonto Zugang' identisch sein.

Gegen-Konto Zugang:
dito.; max. 7 St., num., Mussfeld

Hier muss entweder dasselbe Konto wie unter 'Anlage-Konto' oder aber ein Sachkonto als Verrechnungskonto eingetragen werden. Sind beide Konten unterschiedlich, so erfolgt bei Übernahme der neuen Wirtschaftsgüter folgende Buchung:

  • per Anlagekonto an Verrechungskonto

mit dem Buchungsschlüssel 'Umbuchung Soll', also ohne Umsatzsteuer und ohne Kostenstellen/ -träger. Siehe auch die Erläuterung zum 'Anlage-Konto'.

Gegenkonto Abgang:
dito.; max. 7 St., num., Mussfeld

Bei Abgängen aus dem Anlagevermögen wird hier der Verkaufsbetrag als Abgangsbetrag mit dem Buchungsschlüssel 'Umbuchung Haben' gebucht (ohne USt und ohne Kostenstellen /-träger). Ähnlich wir bei den Zugängen kann im Sachkontenstamm einem Erlöskonto die Eigenschaft 'Anlagekonto' mit der Folge zugewiesen werden, dass bei Buchungen auf dem Erlöskonto in das Anlageprogramm verzweigt wird, um die verkauften Gegenstände auszutragen.

Hinweis: Es wird nicht der Restbuchwert sondern der Verkaufsbetrag gebucht. Der Unterschied zwischen Verkaufsbetrag und Restbuchwert wird über die Konten 'a.o.Aufwand' bzw. 'a.o.Ertrag' erfasst.

Zuschuß
- dito.; 7 St., num., Mussfeld

Der Zuschuß wird direkt im Reiter "AfA" im Anlagenstamm erfasst, indem in der entsprechenden Zeile ein Doppelklick abgesetzt wird. Daraufhin öffnt sich ein weiteres Fenster, indem der Betrag, das Datum und die Buchungsperide sowie eine Erläuterung bzw. Kommentar zum Vorgang eingegeben werden muss. Weicht das Konto vom Konto Zugang ab, wird folgende Buchung abgesetzt:

  • per Zuschuß an Anlagekonto.

R 6b EStG
- Rücklage gem. § 6b Einkommensteuergesetz; 7 St., num., Mussfeld

Die Vorgehensweise entspricht der unter Zuschuß.

andere R.
- andere Rücklage.; 7 St., num., Mussfeld

Die Vorgehensweise entspricht der unter Zuschuß.

normale AfA
- normale Absetzung fü Absetzung; 7 St., num., Mussfeld

Hier erfolgt die Aufwandsbuchung.

  • per AfA an Anlagekonto bzw. Wertbereichtigung

Sonder-AfA
- dito.; 7 St., num., Mussfeld

Die Vorgehensweise entspricht der normalen AfA.

Teilwert-AfA
- dito.; 7 St., num., Mussfeld

Die Teilwert-AfA wird analog der Vorgehenesweise unter Zuschuß erfasst. Es wird folgende Buchung abgesetzt:

  • per TW-AfA an Anlagekonto.

Zuschreibung
- dito.; 7 St., num., Mussfeld

Siehe Zuschuß.

Wertberichtigung
- dito.; 7 St., num., Mussfeld

Erfolgt die Abschreibung nicht direkt, so verwenden alle Ab- und Zuschreibungen dieses Konto als Gegenkonto. Bei Abgang bzw. Verkauf eines Anlagegutes wird im Falle der indirekten Abschreibung folgende Buchung abgesetzt:

  • per Wertberichtigungskonto an Anlagekonto.

Rest-BW/Verkauf
- dito.; 7 St., num., Mussfeld

Beim Abgang einer Anlage erfolgt hier die Erfassung des Abgangbetrages nach der Brutto-Methode. Ein WG soll ein Rest-BW vom 1.000,- haben. Es scheidet mit a) 1.500,- oder b) 750,- aus. Die Buchung sieht wir folgt aus:

  • a)
    • per Rest-BW/Verkuf an Anlagekonto 1.500,-.
    • per Anlagekonto an a.o.Ertrag 500,-
  • b)
    • per Rest-BW/Verkuf an Anlagekonto 750,-.
    • per a.o.Aufwand an Anlagekonto 250,-
Das Anlagekonto ist in beiden Varianten um 1.000,- gemindert, der Erfolg des Vorgangs auf dem Konto a.o.Aufwand bzw. a.o. Ertrag sichtbar. Wird das WG indirekt abgeschrieben, erfolgt eine zusätzlich Buchungen über die Entlastung des Wertberichtigungkontos.

Investitionszulagen
- dito.; 7 St., num., Mussfeld

Siehe Zuschuß.

G-Kto. Invest.Zulagen
- dito.; 7 St., num., Mussfeld

a.o. Aufwand:
- dito.; max. 7 St., num., Mussfeld

Auf dieses Konto wird mit Buchungsschlüssel 'Abschr. Soll' dann gebucht (ohne USt, mit Kostenstellen/-träger), wenn das Wirtschaftsgut mit Verlust ausgeschieden ist. Ist dieses Feld belegt, so werden a.o. A./E.-Buchungen mit Kostenstellen/Kostenträger gebucht. Ist es dagegen leer, so erfolgt eine reine Sachbuchung.

a.o.Ertrag:
- dito.: max. 7 St., num., Mussfeld

Zur Bedeutung siehe 'a.o.Aufwand.

Ertrag kalk. Zinsen:
- dito.: max. 7 St., num., Mussfeld

Diese Rubrik ist der kalkulatorischen AfA vorbehalten (s. oben: Basisparamter).

Ertrag kalk. Zinsen:
- dito.: max. 7 St., num., Mussfeld

Diese Rubrik ist ebnfalls der kalkulatorischen AfA vorbehalten. Hier wird die weitere AfA erfasst, wenn ein WG fisklisch abgeschrieben ist.

Anlage-Standort

Bildschirm: Anlage-Standort

Standort:
- dito.; 5 St., alpha, Mussfeld

Unter diesem Eintrag wird der Parameter angelegt. Das Feld ist Teil des Satzschlüssels.
Der einem Anlagegut zugewiesene Standort kann jederzeit geändert werden. Bei den Gruppen verhält es anders, da hier Umbuchungen auf den buchhalterischen Konten vorgenommen werden.

Kurzbez.
- Kurzbezeichnung; 10 St., alpha, Mussfeld

Erfolgt hier keine Eingabe, so werden die ersten 10 Stellen der Bezeichnung 1 übernommen.

Bezeichnung 1 und 2
- dito.; 2 x 30 Stellen, alpha, Muss-/Kannfeld

Hier wird die Bezeichnung des Standortes eingegeben.

default

Bildschirm: default

Trennzeichen:
- dito.; 1 St., alpha, Kannfeld

Kostenstelle:
- dito.; 7 St., num., Kannfeld

Hier wird eine default-Kostenstelle eingetragen, auf die dann zurückgegriffen wird, wenn keine besondere zur Verfügung steht.

Kostenträger:
- dito.; 10 St., alpha, Kannfeld

Hier wird ein default-Kostenträger eingetragen, auf die dann zurückgegriffen wird, wenn keine besondere zur Verfügung steht.

div.:
- Beschreibung/Abkürzung; 3 St., alpha, Kannfeld

Die Abkürzungen werden in den Buchungstext übernommen.

Indices

Bildschirm: Indices

Index:
- dito.; 5 St., alpha, Mussfeld

Unter diesem Eintrag wird der Parameter angelegt. Das Feld ist Teil des Satzschlüssels.

Kurzbez.:
- dito.; 10 St., alpha, Mussfeld

Erfolgt keine direkte Eingabe, so werden die ersten Zeichen der Bezeichnung 1 übernommen.

Bezeichnung
- dito.; 30 Stellen, alpha, Mussfeld

Dieses Feld dient zur Beschreibung des jeweiligen Indexes.

Start-Jahr
- dito.; 4 St., num., Mussfeld

Hier wird das Jahr vorgegeben, in dem der Index aufgesetzt werden soll. Die nachfolgende Tabelle wird mit diesem Jahr beginnend aufgebaut.

%-Basis-Jahr
- dito.; 4 St., num., Mussfeld

In dieses Feld wird das Jahr eingetragen, das als Basis-Prozentsatz = 100 angesetzt wird.

+ 1000 % ab:
- Aufschlag-Satz; 4 St., num., Kannfeld

Ist ein Index definiert, der Werte > 999 enthält, so kann hier das Jahr vorgegeben werden, ab dem zum eingegebenen Wert ein Aufschlag von 1000 berechnet wird.

J. %
- Jahr u. Prozentsatz; 77 x 3/2 St., num., Kannfelder

In diese Tabelle werden die Indexwerte je Jahr eingetragen. Die Jahreszahlen der Tabelle beginnen mit dem Basisjahr. Das in der Kopfleiste definierte Basisjahr ist vom Programm auf den Wert 100 gesetzt. Die übrigen 59 Jahre können frei definiert werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen, prüfen
 | F9 | speichern
 | F8 | in-/reaktivieren
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Parameter Erfolgsrechnung

Athene | Parameter Erfolgsrechnung | Rel. 4.31

Hier sind alle Parameter angezeigt, die in der Erfolgs- bzw. Kostenrechnung benötigt werden.
Durch Klick auf eine Parameterart

  • Basisparameter,
  • Bezugsgrößen
wird diese zur Anzeige gebracht.

Bildschirm: Parameter Erfolgsrechnung

Basisparameter

Bildschirm: Basisparameter

Darstellung
- dito.; 1 Stelle, alpha, Mussfeld

Als Auswahl kann zwischen "alpha" oder "nummerisch" gewählt werden.

Bezugsgrößen

Bildschirm: Bezugsgrößen

Parameter:
- dito.; 5 St., alpha, Mussfeld

Unter diesem Eintrag wird der Parameter angelegt. Das Feld ist Teil des Satzschlüssels.

Kurzbez.
- Kurzbezeichnung; 10 St., alpha, Mussfeld

Erfolgt hier keine Eingabe, so werden die ersten 10 Stellen der Bezeichnung 1 übernommen.

Bezeichnung 1 und 2
- dito.; 2 x 30 Stellen, alpha, Muss-/Kannfeld

Hier wird die Bezeichnung der Abschreibung eingegeben. Es werden hier Angaben für Staffel- oder Sonderabschreibungen angelegt, z. B. für Gebäude oder für Wirtschaftsgüter, die dem Umweltschutz dienen.

div. Schlüssel

Diese entsprechen der Eingabe in der Buchungserfassung sowie Kostenbuchungen.

Mengeneinheit
- dito.; 2 Stellen, num., Kannfeld

Der Mengeneinheitsschlüssel ist optional.

Preiseinheit
- dito.; 2 Stellen, num., Kannfeld

Der Preiseinheitsschlüssel ist optional.

Rechnungsart
- dito.; 2 Stellen, num., Kannfeld

Die Rechnungsart ist optional.

Land
- dito.; 2 Stellen, num., Kannfeld

Der Schlüssel entspricht dem LKZ.

Sachkonto per
- dito.; 7 Stellen, num., Kannfeld

Das Sachkonto wird informatorisch geführt, allerdings ohne Buchung auf dem Sachkonto selbst.

Sachkonto an
- dito.; 7 Stellen, num., Kannfeld

Das Sachkonto wird informatorisch geführt, allerdings ohne Buchung auf dem Sachkonto selbst.

ab Datum/Betrag

Nachstehende Tabelle ermöglicht eine Planung der Verrechnungssätze.

Datum/Betrag
- dito.; 4 x 6 bzw. 11,2 Stellen, num., Kannfelder

Das Datum bestimmt, ab wann der nachfolgende Betrag zum Ansatz kommt. Die Tabelle muss datumsmäßig aufsteigend angelegt werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | F9 | Eingaben speichern
 | F8 | Satz inaktivieren
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Parameter Fakturierung

Athene | Parameter fakturierung | Rel. 4.31

Bildschirm: Parameter Fakturierung

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Reisekostenparameter

Athene | Reisekostenparameter | Rel. 4.31

Mit diesem Programm werden die Parameter der Reisekostenabrechnung (RKA) gepflegt. Im zweiten Schritt werden die Stammdaten der Reisenden erfasst. Danach können Reisekosten abgerechnet und gebucht werden. Erwähnt sei auch der Länder-Parameter wegen der Spesengruppe und Pauschalen für Verpflegung und Übernachtung.

Die Reisekosten-Parameter selbst umfassen mehrere Bereiche.

Bildschirm: Reisekostenparameter

Die Parameter gliedern sich in:

  • allgemeine Angaben,
  • Einzelkosten,
  • Pauschalen Inland,
  • Pauschalen Ausland,
  • Tätigkeitsschlüssel,
  • Texte und
  • Verkehrsmittel.

allgemeine Angaben

Bildschirm: allgemeine Angaben

lfd. Reise-Nr.
dito.; Checkbutton, Kannfeld

Der Inhalt dieses Feldes bestimmt den Modus der Reisenummern - Vergabe:

  • - Ist das Feld aktiviert, so wird je Mitarbeiter (Reisender) ein jahresabhängiger Nummernkreis geführt. D. h., wenn bei der Reisekosten-Erfassung keine Reisenummer eingegeben wird, ermittelt das System die nächste Reisenummer. Die Eingabe einer Reisenummer bei der Reisekosten Erfassung hat keinen Einfluss auf den Nummernkreis.
  • - Ohne Haken ist die automatische Nummernvergabe außer Kraft gesetzt.

alt. OP-Nummer
alternative OP Nummer; Checkbutton, Kannfeld

Wenn die Reisenummern nicht als OP-Nummern (Rg.Nummern) benutzt werden sollen, so ist dieses Feld mit einem Haken zu versehen. Das System wird in diesem Fall bei der Neuanlage/Änderung einer Reise ein weiteres Feld zur Verfügung stellen, in dem eine OP-Nummer angegeben werden kann. Wird unter diesen Bedingungen bei der Reisekosten-Erfassung keine OP-Nummer vorgegeben ('0'), so wird automatisch bei der OP-Erstellung die Reisenummer übernommen. Ohne Haken wird dieses zusätzliche Feld unterdrückt - in diesem Fall sind Reise- und OP-Nummern identisch.

OP-Text
dito.; 1 Stelle, alphanum., Kannfeld

Dieses Kennzeichen steuert die Erstellung der OP-Texte, d. h. ob es sich bei dem Text um einen Hinweis auf das Reiseziel oder das Reisedatum handeln soll. In beiden Fällen wird dem Text ein 'RKA-' vorangestellt. Wird kein Zeichen eingegeben, so wird der Default-Wert 'Z' bei der OP-Schreibung benutzt.

  • Z = Reiseziel als OP Text ausgeben (z. B. 'RKA-München')
  • D = Reisedatum als OP Text ausgeben (z. B. 'RKA-04.03/14.03')

Beleg-Art
dito.; max. 3 Stellen, alphanum., Kannfeld

Wenn die automatische Belegnummerierung eingesetzt werden soll, ist hier die zu benutzende Beleg-Art vorzugeben. Alle Belege der Reisekostenabrechnungen - ausgenommen der 'verauslagten' Kosten (Umbuchungen) - werden unter dieser Art gebucht. Der entsprechende Parameter ist vorher anzulegen!
Wird von dieser Möglichkeit kein Gebrauch gemacht, so benutzt das System die Beleg-Art 'RKA' und als Beleg-Nummer wird die Reisenummer übernommen.

Kassenbeleg-Art
- dito.; max. 3 Stellen, alphanum., Kannfeld

In diesem Feld kann eine Beleg-Art für Kassenbuchungen (Vorschuss/Einzahlung etc.) hinterlegt werden. Die Belegnummer wird in jedem Fall die Konto-/Kreditoren-Nummer des Reisenden sein.

Auszahlungs-Parameter
Parameter für Auszahlungen, max. 3 Stellen, num., Kannfeld

Die hier vorgegebene Parameter-Nummer wird für Barauszahlungen - änderbar - vorgeschlagen.

- Verpflegung -
- dito.; Listbox, Mussfeld

Initialisierungswert des Verpflegung-Kennzeichens im Programm Reisekostenabrechnung:

  • P = Pauschale,
  • B = Beleg - ggf. je Reisetag,
  • G = Globaler Beleg - ein Beleg für die Reise.

Übernachtung
- dito.; Listbox, Mussfeld

Initialisierungswert des Übernachtung-Kennzeichens im Programm Reisekostenabrechnung:

  • P = Pauschale,
  • B = Beleg - ggf. je Reisetag,
  • G = Globaler Beleg - ein Beleg für die Reise.

Abzug Frühstück
- dito.; Listbox, Mussfeld

Initialisierungswert des Frühstückabzug Kennzeichen im Programm Reisekostenabrechnung:

  • J = Korrektur der Übernachtungsbeträge lt. Parameter,
  • N = keine Korrektur erforderlich.

Weiterbelastung
- dito.; Listbox, Mussfeld

Initialisierungswert des Weiterbelastung-Kennzeichens im Programm Reisekostenabrechnung:

  • N = nicht weiterbelasten,
    - Kto. im Parameter: BELASTUNG,
  • W = weiterbelasten der Beträge
    - Kto. im Parameter: WEITERBELASTUNG,
  • I = interne Weiterbelastung
    - Kto. im Parameter: INTERNE BELASTUNG.

Drucklayout
- dito.; Auswahlbox, Mussfeld

Dieses Feld definiert die Druckausgabe im Programm Reiskostenabrechnung.

Sort.-Druck
- Sortierung; 1 Stelle, alphanum., Kannfeld

Die Listen '2' und '3' können nach folgenden Kriterien sortiert ausgegeben werden:

  • K = Sortierung nach Beleg-Datum, Kostenart, Beleg-Nr. (int.),
  • B = Sortierung nach Beleg-Datum, Beleg-Nr. (int.), Kostenart.

aA
- andere Anwendung; Checkbox, Kannfeld

Mit diesem Kennzeichen kann festgelegt werden, ob die Daten der Reisekostenabrechnung direkt an andere Anwendungen (z. B.: LAS) übergeben werden sollen. Dieses Kennzeichen ist nur verfügbar, wenn die Anbindung der FIBU an die Leistungsabrechnung in der Lizenz enthalten ist.

aA Dateiname
- dito.; max. 8 Stellen, alphanum., Kannfeld

In diesem Feld kann der Name der aA-Übergabedatei hinterlegt werden. Erfolgt kein Eintrag, wird der Wert 'FIBULAS1' benutzt.

Einzelkosten

Bildschirm: Einzelkosten

Parameter
- dito.; max. 20 Stellen, alphanum., Mussfeld

Unter dieser Nr. wird der Parameter gespeichert.

Bezeichnung/1
- dito.; max. 20 Stellen, alphanum., Mussfeld

Bezeichnung der Kosten, dieses Feld wird bei der RKA Erfassung angezeigt, als Buchungstext übernommen sowie bei Druck einer RKA-Übersicht ausgegeben.

Bezeichnung/2
- dito.; max. 20 Stellen, alphanum., Kannfeld

In diesem Feld können zusätzliche Informationen über den Parameter erfasst werden. Eine Anzeige/Ausgabe in anderen Programmen erfolgt nicht.

Kostengruppe
- dito.; 1 Stelle, alphanum., Mussfeld

Die Kostengruppe definiert die Kosternart:

  • F = Fahrtkosten,
  • K = Kfz,
  • N = Nebenkosten,
  • U = Übernahme,
  • V = Verpflegung,
  • B = Bewirtung,
  • S = sonstige und
  • Z = Zahlung.

Eingabeart
-dito.; 1 Stelle, alphanum., Mussfeld

Dieses Feld definiert, ob bei der RKA-Erfassung Beträge oder Mengen anzugeben sind:

  • B = Betrags-Eingabe
    - z.B. Hotel, Bewirtung etc.,
  • M = Mengen-Eingabe
    - z.B. km-Abrechnung, die eingegebenen km werden mit den im Parameter hinterlegten Werten multipliziert um den Betrag zu ermitteln.

Kostentyp
- dito.; 1 Stelle, alphanum., Mussfeld

Diese gliedern sich in:

  • N = normale Kosten,
  • P = private Kosten,
  • V = verauslagte Kosten,
  • R = Rückzahlung,
  • B = Barvorschuss und
  • K = Kassenabrechnung.

USt-Schlüssel
- dito.; 2 Stellen, alphanum., Kannfeld

Es kann ein gültiger Schlüssel aus dem Umsatzsteuerparameter vorgegeben werden.

Konto Belastung
- dito.; 7 Stellen, num., Kannfeld

Es kann/muss ein gültiger Satz aus dem Sachkontenstamm vorgegeben werden. Auf dieses Konto werden Auswendungen aus der RKA gebucht.

Konto Weiterbelastung
- dito.; 7 Stellen, num., Kannfeld

Es kann/muss ein gültiger Satz aus dem Sachkontenstamm vorgegeben werden, das mit weiterberechneten Auswendungen aus der RKA belastet wird.

Konto interne Belastung
- dito.; 7 Stellen, num., Kannfeld

Es kann/muss ein gültiger Satz aus dem Sachkontenstamm vorgegeben werden. Das Konto dient der internen Verrechnung.

Konto Verrechnung
- dito.; 7 Stellen, num., Kannfeld

Hier muss ein gültiger Satz aus dem Sachkontenstamm vorgegeben werden, wenn die Kostengruppe als Zahlung verschlüsselt ist.

Wert/Einheit (intern/extern)
- dito.; 2 Felder a' 7 Stellen, num., Kannfeld

Es muss dann ein Eintrag erfolgen, wenn die Eingabeart als Menge verschlüsselt ist.

gültig ab...
- dito.; 6 Stellen, Datum., Kannfeld

Hier kann eine Vorgabe für zukünftige Änderungen erfolgen. Ist das Datum vorgegeben, so müssen alle nachfolgenden Felder wie zuvor für die linke Spalte beschrieben gefüllt sein.

Pauschalen In- und Ausland

Die Pauschalen orientieren sich an die gesetzlichen Vorgaben.

Bildschirm: Pauschalen Inland

Die Werte für das Ausland sind als Prozentsätze anzugeben.

Bildschirm: Pauschalen Ausland

Tätigkeitsschlüssel

Dieser Parameter ist optional.

Bildschirm: Tätigkeitsschlüssel

Wenn die Daten an andere Anwendungen (z. B. LAS) weitergeleitet werden, müssen ggf. hier Eintragungen erfolgen.

Texte

Der Text wird im Druck der Abrechnung verwendet.

Bildschirm: Textzeilen

Verkehrsmittel

Bildschirm: Verkehrsmittel

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | prüfen
 | F9 | speichern
 | F8 | in-/reaktivieren
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Kontenparameter

Athene | Kontenparameter | Rel. 4.31

Der Kontenparameter filtert die Bereiche Kontokorrent, Sachkonten sowie Kostenstellen/Kostenträger. Je Bereich können mehrere Parameter angelegt werden.

Bildschirm: Kontenparameter

Der Bildschirm ist zweigeteilt. Im linken Teil wird der Parameter selbst, im rechten die zugeteileten Konten verwaltert.

Der linke Bereich: Parameter

Art
- dito.; 1 St., alpha., Mussfeld

Ein Bereich (Debitor, Kreditor etc.) ist auszuwählen.

Nr.
- dito.; 3 St., num., Mussfeld

Eine Nummer ist vorzugeben.

Bezeichnung
- dito.; 20 St., alpha., Mussfeld

Die Bezeichnung, unter der der Parameter gespeichert ist, wird hier eingetragen.

Der rechte Bereich: Kontenzuordnung

Konto
- dito.; 7 St., num., Mussfeld

Das FiBu-Konto, das dem Parameter zugeordnet werden soll, wird hier eingetragen.

Bezeichnung
- dito.; 20 St., alpha., Mussfeld

Die Kurzbezeichnung des Kontos wird hier eingeblendet.

In folgenden Programmen wird eine Tabelle des Kontenparameters ausgewertet:

  • variable BWA
  • BWA-Auswertung
  • Kostenübersicht

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F9 | Speichern
 | F8 | Löschen
 | F3 | Suchfunktion (Konto)
 | F4 | vorheriges Konto
 | F6 | dieses Konto lesen
 | F9 | nächstes Konto
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Parameter MT940

Athene | Parameter MT940 | Rel. 4.31

SWIFT MT940 ist das Format, in dem Banken Daten mit Endkunden austauschen. Unterschiedliche Programme wie SFirm, Cotel etc. ermöglichen es, Kontoauszüge online zu beziehen. Das Programm Swift MT940 liest die Bandaten ein, bereitet sie auf und erzeugt - soweit möglich - Buchungen. Die Parameter hier dienen zur besseren Bearbeitung. Wesentlich im MT940-Satz ist der Textberech (Mehrzweckfeld), der ausgewertet wird.

Bildschirm: Parameter MT940

Art
- dito.; 3 St., alphanum., Kannfeld

Es gibt mehrere Parameterarten:

  • PA = allgemein,
  • PK = Konto,
  • PR = Rechnung,
  • PS = Skonto und
  • PT = Text

Nur bei der Parameterart 'Text' sind die Felder Parameter und Konto änderbar.

Der Parameter 'Art' ist zu dem intern mit: 'Kto-Nr.: x St., Rg-Nr.:' festgelegt und muss mit der Stellenanzahl Kto-Nr. und dem Format der Rg-Nr. Ausgangsrechnung (z.B.: NNNNNN-NNN oder AANNNNNNN) belegt werden.

Die Parameter Konto, Rechnung und Skonto sollen die Eintragungen - getrennt mit einem Semikolon (;) - enthalten, die Ihre Kunden in Überweisungen verwenden (z.B.: KUNDEN-NR.;KONTO-NR.;KD-NR.) etc..

Der Parameter Text speichert automatisch die Bankleitzahl (BLZ) und Konto-Nr. der Überweisung sowie den Inhalt des Mehrzweckfeldes. Weiter wird das zugehörige FiBu-Konto (Debitor, Kreditor, Sachkonto) gespeichert. Die Felder Kto., Rg. und Ref., sind optional. Die ersten beiden entsprechen den Parametern Konto und Rechnung. Die Referenz dient zur Erkennung wiederkehrender Vorgäge wie Leasing, Dauerauftrag etc..

Die Aufbereitung eines Datensatzes erfolgt anhand der Bankverbindung und der Analyse des Mehrzweckfeldes. Bei eigenen Buchungen ist das ggf. selbsterklärend, während bei Zahlungseingängen die Systematik des Überweisenden greift.

Es ist unmöglich, alle Daten automatisch aufzubereiten. Eine Quote von 70% bis 80% gilt als erfolgreich!

Param.
- dito.; 2 Felder a' 32 St., alphanum., Kannfeld

Es werden bei Parameterart Text die Bankleitzahl und das Bankkonto gespeichert. Die Felder werden automatisch im Progamm Swift MT940 versorgt.

Konto
- dito.; 2 Felder 1 St., alpha, 7 St. num., Kannfeld

Es werden bei Parameterart Text das FiBu-Konto gespeichert. Die Felder werden automatisch im Progamm Swift MT940 versorgt.

Mehrzweckfeld /> - dito.; alpha, Kannfeld

Es wird bei Parameterart Text das in dem Vorgang enthaltene Mehrzweckfeld gespeichert.

Parameter
- dito.; 3 Felder alpha, Kannfeld

Es werden bei Parameterart Text die in dem Vorgang verwendeten Begriffe Konto und Rechnung sowie ggf. Referenz gespeichert.

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F9 | Speichern
 | F8 | Löschen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Stammdatenprogramme

Athene | Stammdatenprogramme | Rel. 4.31

In dieser Rubrik sind Stammdatenprogramme angesiedelt.

Umbedingt erforderlich sind Sachkonten, ohne die eine Buchhaltung nicht möglich ist. Debitoren und Kreditoren bilden das Kontokorrent und sind wie die nachfolgenden Stammdaten optional. Kostenstellen und Kostenträger sind für die Kostenrechnung, Anlagen für die Anlagenbuchhaltung und Reisende für die Reisekostenabrechnung, etc. vorgesehen.

Weitere Programme sind Prüfung, Reorganisation, Duplizieren oder Konvertieren der Stammdaten.

Hinweis: Per Doppelklick auf ein Konto kann in die Übersicht Stammdaten verzweigt werden, wo wiederum per Doppelklick auf einen Eintrag das Konto in das aufrufende Programm übernommen werden kann.

Mit der rechten Maustaste kann, sofern das Konto ungleich Null ist, in die Salden-, Kontenanzeige, ggf in die OP-Anzeige verzweigt werden, ebenso ins Memorandum oder in die hinterlegten Dokumente.

Die Kontenrahmen der Stammdaten können einfach in die Textverarbeitung oder Tabellenkalkualtion übernommen werden, wenn sie als *.txt erzeugt werden.

Für alle Stammdaten gelten folgende Funktionen:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 |  | erstes Konto anzeigen
 | F4 | vorheriges Konto
 | F6 | dieses Konto
 | F5 | nächstes Konto
 |  | letztes Konto anzeigen
 | Enter | prüfen
 | F9 | Änderungen speichern
 | F7 | Neuanlage
 | F8 | in- bzw. reaktivieren
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Sachkontenstamm

Athene | Sachkontenstamm | Rel. 4.31

In diesem Programm wird der Sachkontenstamm im Dialog gepflegt.

Bildschirm: Sachkontenstamm

In Abhängigkeit des Eintrags im Firmenparameter: BAS0 können die Stammdaten ggf. nur unter einer anderen Firma gepflegt werden. Wenn ja, ist eine Neuanlage bzw. Änderung in dieser Firma nicht bzw. nur eingeschränkt möglich.
Ein Sachkonto bzw. Suchname kann vorgegeben werden, bevor eine der möglichen Funktionen gewählt wird. Es stehen in Abhängigkeit der Benutzerberechtigung die Modi Anlegen, Anzeigen, Ändern und Löschen (In-/Reaktivieren) zur Verfügung.

Bei der Neuanlage prüft das Programm, ob der Satz schon vorhanden ist. Wenn ja, erscheint eine entsprechende Fehlermeldung und es muss eine andere Kontonummer eingegeben werden. Ist der Satz nicht vorhanden, wird der neue Eintrag gespeichert. In der Anzeige kann geblättert werden, gezielt auf eine Nummer zugegriffen oder in der Kontenübersicht ein Konto aus einer Vorauswahl übernommen werden.
Die Neuanlage und Änderungen werden protokolliert, wobei im Änderungsdienst der alte und neue Stand dokumentiert wird. Das Inaktivieren ist nur dann möglich, wenn das Konto keine Bewegungen enthält. Das Prüfverfahren erstreckt sich vom ersten Jahr, für das kein endgültiger Jahreswechsel existiert, bis zu dem Jahr, für das ein Firmenparameter: BAS0 vorgefunden wird. Enthält das Konto in diesem Zeitraum Bewegungen, so kann nicht inaktiviert werden.

Kontonummer
- dito.; max. 7 St., num., Mussfeld

Dieses Feld ist der Satzschlüssel des Sachkontenstamms. Ein Eintrag ungleich Null ist erforderlich.

Hinweis: Per Doppelklick kann in die Übersicht Stammdaten verzweigt werden, wo wiederum per Doppelklick auf einen Eintrag das Konto in dieses Programm übernommen werden kann. Mit der rechten Maustaste kann, sofern das Konto ungleich Null ist, in die Salden- oder Kontenanzeige verzweigt werden, ebenso ins Memorandum oder in die hinterlegten Dokumente.

Kurzbezeichnung
- dito.; max. 20 St., alphanum., Mussfeld

Erfolgt in diesem Feld keine Eingabe, werden die ersten 20 Stellen aus dem Feld 'Bezeichnung ' automatisch übernommen. Die Kurzbezeichnung wird in einigen Druckprogrammen angelistet.

Bezeichnung 1
- dito.; max. 60 St., alphanum., Mussfeld

In diesem Feld muss die Bezeichnung des Sachkontos erfasst werden. Die ersten 20 Stellen werden in das Feld 'Kurzbezeichnung' übernommen.

Bezeichnung 2
- dito.; max. 60 St., alphanum., Kannfeld

Zusatzfeld für die Sachkontenbezeichnung.

Klasse
- Kontenklasse; Listbox., Mussfeld

Dieses Kennzeichen ermöglicht die Aufteilung des Kontenrahmens in Kontenklassen. Es sind alle nummerischen Eingaben von 0 bis 9 zulässig. Es ist somit ein individueller Kontenrahmenaufbau möglich. Die Sortierung der Summen- und Saldenliste wird über dieses Kennzeichen gesteuert (Sortierung nach Kontenklasse, Konto-Nr. und zusätzliche Summen je Bilanzschlüssel).

Kontenart
- dito.; Listbox, Kannfeld

Dieses Kennzeichen steuert Konten mit folgendem Inhalt:

  • (A)nlagekonten,
  • (B)ankkonten,
  • (E)röffnungbilanzkonten,
  • (K)assenkonten,
  • (S)ammelkonten,
  • (U)msatzsteuerkonten,
  • (V)errechnungskonten und
  • (W)ertpapierkonten.

- Als Anlagekonto wird aus der Buchungserfassung direkt in die Anlagekonten verzweigt.
- Als Sammelkonto kann es nicht direkt bebucht werden. Buchungen erfolgen automatisch mit Kontokorrentbuchungen.
- Als Bankonto muss es für die Buchungsschlüssel ZE/DZ bzw.ZA/KZ definiert sein.
- Als Verrechnungkonto kann es mit anderen Positionen quasi als OP (Offene Posten) gruppiert werden (s. Kontenanzeige).

Bilanz
- Bilanzkennzeichen; Listbox, Mussfeld

Eine der folgenden Eingaben ist zwingend vorgeschrieben:

  • 1 = Aktivkonto,
  • 2 = Passivkonto,
  • 3 = Aufwandskonto oder
  • 4 = Ertragskonto.

In der Summen- und Saldenliste werden in der Zusammenfassung Summen je Bilanz-Kz. gebildet. Im Programm Jahreswechsel werden nur die Konten mit Bilanz-Kz. 1 und 2 auf das Folgejahr vorgetragen.

Verdichtung
- Verdichtungskennzeichen; Listbox, Kannfeld

Folgende Eingaben sind zulässig:

0 | keine Verdichtung | (oder keine Eingabe),
1 | auflösbare Verdichtung | Konten mit diesem Kennzeichen werden in der Anzeige wie ein Konto mit dem Kz. 2 behandelt. Es werden nur "Tagesumsätze" angezeigt. Im Druck Kontoblätter können jedoch die Einzelbewegungen angelistet werden.
2 | absolute Verdichtung | Die Bewegungen aus einem Journal werden zu einer Summe verdichtet und als "Tagesumsätze" ausgewiesen.
8 | Kontensperre | Es sind keine weiteren Buchungen erlaubt.
9 | Überschriften-Konto | Ein Konto mit diesem Kz. kann nicht bebucht werden. Es dient zur Gliederung des Kontorahmens.

Wichtig! Folgende Konten dürfen nicht verdichtet werden:

  • - Konten, denen ein Umsatzsteuerkennzeichen XX zugeordnet wird,
  • - Konten, die konsolidierte Buchungen enthalten. Diese Konten können über die Monatsarchivierung zusammengefasst werden.

Eine Änderung dieses Kz. bei einem bestehenden Saldo führt u. U. zu indifferenten Aussagen. Daher sollte hier mit Umsicht geändert werden.

Ust-Kz.
- Umsatzsteuerkennzeichen; max. Listbox, Kannfeld

Hier werden die Steuerschlüssel aus dem Firmenparameter: UST0 via Listbox eingeblendet. Wird kein Schlüssel zugeordnet, kann für dieses Konto keine Steuer errechnet werden. Ist ein Steuerschlüssel gewählt, wird zwingend der entsprechende Steuerbetrag errechnet und auf das im Firmenparameter: UST0 angegebene Sachkonto gebracht. Sollen mehrere Steuersätze für dieses Konto zum Tragen kommen, kann das Kz. "XX" gewählt werden. In der Buchungserfassung muss dann manuell ein gültiger Steuerschlüssel gewählt werden. Konten mit dem Kz. "XX" dürfen nicht verdichtet werden.

Info-Code
- Informations-Code, Listbox, Kannfeld

Jedem Konto kann ein Info-Code zugeordnet zwischen 0 und 9 zugeordnet werden. In den Anzeige- und Druckprogrammen wird die Eintragung mit dem des Anwenders aus dem Benutzersatz verglichen. Ist die Eintragung im Konto größer als die des Anwenders, wird der Zugriff auf das Konto nicht gestattet.

Währung
- dito.; max. 3 St., num., Kannfeld

Das Konto wird in Währung geführt, wenn hier eine Eintragung erfolgt. In diesem Fall werden die Daten sowohl in Fremd- als auch in Landeswährung gespeichert. Voraussetzung ist die Anlage des gewünschten Währungsschlüssels im Währungsparameter. Die Bewertung eines Währungskontos kann über das Programm Bewertung Währung erfolgen. Eine Prüfung auf Vorhandensein im Währungsparameter erfolgt nur in der Stammdatenprüfung.

Zuordnung (Anbindung Akte, Leistungsabrechnung, Inkasso, etc.)
- dito.; Listbox, Kannfeld

Das Kennzeichen steht nur dann zur Verfügung, wenn eine der obigen Anwendungen angeschlossen ist. Welche Eintragungen möglich sind, kann der Listbox entnommen werden.

Kategorie
- dito.; 10 x max. 2 St., num., Kannfelder

Die Felder K0 bis K9 haben im Standardpaket keine Auswirkung. Sie werden für individuelle Programme als zusätzliche Auswertungskriterien frei belegt.

Schlüssel
- Aufteilung auf Kostenstellen; Listbox, Kannfeld

Folgende Eingaben sind möglich:

0 | keine Aufteilung auf Kostenstellen/ -träger | Eine Zuweisung auf Kostenstellen ist nicht zugelassen.
1 | kostenstellenpflichtig | Beim Buchen muss der Nettobetrag zwingend auf eine oder mehrere Kostenstellen zugeordnet werden. Ist das nachfolgende Feld 'Kostenstelle' belegt, wird diese in der Buchungserfassung abänderbar vorgeschlagen.
2 | kostenstellen- und -trägerpflichtig | Bedeutung wie unter 1 beschrieben.
3 | kostenträgerpflichtig | Bedeutung siehe 1.
4 | kostentstellen- oder -trägerpflichtig | Bedeutung siehe 1.

Bei indirekten Buchungen (wie Skonto etc.) erfolgt eine Abfrage auf die default-Kostenstelle/-träger entsprechend dem Kennzeichen. Beim Schl.4 wird zunächst der Kostenträger bedient. Ist das Feld leer, erfolgt eine Abfrage auf die Kostenstelle.

Kostenstelle
- dito, 7 St., num., Kannfeld

Wird hier eine Kostenstelle eingetragen, so wird diese bei der Buchungserfassung abänderbar vorgeschlagen, sofern das Sachkonto kostenstellenpflichtig ist. Bei indirekten Buchungen (z.B.: Skonto) erfolgt nur dann eine Kostenstellenbuchung, wenn das Feld gefüllt und das Sachkonto entsprechend verschlüsselt ist.
Die Eintragung wird nicht gegen den Kostenstellenstamm geprüft.

Kostenträger
- dito.; 10 St., alphanum., Kannfeld

Erfolgt hier eine Eintragung, wird der Kostenträger in der Buchungserfassung abänderbar vorgeschlagen. Bei indirekten Buchungen (z.B.: Skonto) erfolgt nur dann eine Kostenträgerbuchung, wenn das Feld gefüllt ist.

kalkulatorisches Konto
- dito.; Checkbox, Kannfeld

Die Eingabe (N)ein weist es als buchhalterisches Konto, die Eingabe (J)a als kalkulatorisches Konto aus. In den Buchungsprogrammen kann auf kal. Konten nur dann gebucht werden, wenn Konto und Gegenkonto jeweils als kalkulatorische Konten eingetragen sind.

Die Summen- und Saldenliste kann wahlweise mit, nur oder ohne kalkulatorische Konten ausgegeben werden. Der Druck Kontoblätter erlaubt es, wahlweise kalkulatorische oder buchhalterische Konten anzulisten. In den betriebswirtschaftlichen Auswertungen können die kal. Konten beliebig zugeordnet werden.

Konsol.-Konto
- Konsolidierungskonto; max. 7 St., num., Kannfeld

Hier kann ein vom Sachkonto abweichendendes Konsolidierungskonto eingetragen werden. In verschiedenen Programmen werden die Umsätze des Sachkontos auf dem Konsol.-Kto. zusammengefasst und nicht auf dem Sachkonto.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 |  | erstes Konto anzeigen
 | F4 | vorheriges Konto
 | F6 | dieses Konto
 | F5 | nächstes Konto
 |  | letztes Konto anzeigen
 | Enter | prüfen
 | F9 | Änderungen speichern
 |  | Neuanlage
 | F8 | in- bzw. reaktivieren
 |  | Saldenanzeige
 |  | Kontoblatt
 |  | Dokumente
 |  | Memorandum
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Protokoll Sachkonten

Athene | Protokoll Sachkonten | Rel. 4.31

Das Programm listet die Neuanlagen, die Änderungen mit altem und neuem Stand sowie die gelöschten Stammsätze.

Bildschirm: Protokoll Sachkonten

von/bis Konto
- dito.; 2 x 7 St., num., Kannfeld

Erfolgt keine Eingabe, wird bis vom ersten bis zum letzten Sachkonto gearbeitet, sonst innerhalb der Vorgabe von/bis.

Protokolldatei(en) löschen
- dito.; 1 St., num., Kannfeld

Erfolgt keine Eingabe, bleiben die Protokolldateien erhalten, ansonsten werden Sie gelöscht, wobei es dann keine Eingrenzung in den Feldern von/bis Konto geben darf.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Kontorahmen Sachkonten

Athene | Kontorahmen Sachkonten | Rel. 4.31

Das Programm erstellt den Kontorahmen Sachkonten anhand nachfolgender Auswahlkriterien.

Bildschirm: Kontorahmen Sachkonten

von/bis Konto
- dito.; 2 x 7 St., num., Kannfeld

Erfolgt keine Eingabe, wird bis vom ersten bis zum letzten Sachkonto gearbeitet, sonst innerhalb der Vorgabe von/bis.

nach Kontoklassen sortiert
- dito.; 1 St., num., Kannfeld

Erfolgt keine Eingabe, wird der Kontorahmen nach Kontonummern sortiert, ansonsten nach Kontoklassen und innerhalb der Klassen nach Kontonummern.

Druckcode
- dito.; 1 St., num., Kannfeld

Es stehen zur Auswahl:

  • nur aktive Konten oder
  • alle Konten.

Bilanz
- dito.; 4 Felder a' 1 St., num., Kannfelder

Hier können die Bereiche Aktiv, Passiv, Aufwand und/oder Ertrag kombiniert werden.

Klasse
- dito.; 10 Felder a' 1 St., num., Kannfelder

Hier können alle Klassen einbezogen bzw. ausgeschlossen werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Debitorenstamm

Athene | Debitorenstamm | Rel. 4.31

In diesem Programm wird der Kundenstamm (Debitor) im Dialog gepflegt.

Der Debitorenstamm erstreckt sich über mehrere Bildschirme, die je nach Funktionsumfang Datenfelder bereithalten:

  • Name/Anschrift
  • div. Kennzeichen
  • Lastschrift/Mahnung
  • Verein

In Abhängigkeit des Eintrags im Firmenparameter: BAS0 können die Stammdaten nur unter dem 'Stammdatenmandanten' gepflegt werden. In dem Fall ist eine Neuanlage bzw. Änderung in anderen Firmen nur eingeschränkt möglich. Ansonsten prüft das Programm bei der Neuanlage die Eingaben. Sind diese ohne Beanstandung, wird geprüft, ob der Satz ev. schon erfasst wurde. Wenn ja, erscheint eine entsprechende Fehlermeldung und es muss eine andere Konto-Nr. eingegeben werden, oder der vorhandene Satz kann modifiziert werden. Ggf. wird in Abhängigkeit des Kontenparameters die Kontonummer vom System vergeben.

In der Anzeige kann sequenziell über die Konto-Nr., den Kurznamen oder die Postleitzahl und ggf. weitere Suchbegriffe vor- und zurückgeblättert werden. Es ist jederzeit möglich, das Suchkriterium zu wechseln oder aber auch auf einen bestimmten Kunden nach den genannten Kriterien direkt zuzugreifen.

Die Neuanlage eines Kontos wird protokolliert, die Änderung mit dem alten und neuen Stand. Die Daten können im Programm Protokolldruck angelistet werden.

Das Inaktivieren ist nur möglich, wenn das Konto keine Bewegung im Zeitraum vom Jahr, für das noch kein endgültiger Jahreswechsel erfolgt ist, bis zum Jahr, für das ein Firmenparameter existiert. Waren in diesem Zeitraum Bewegungen zu verzeichnen, kann nicht inaktiviert werden.

Zunächst die Felder, nach denen im Debitorenstamm gesucht bzw. geblättert werden kann.

Konto
- dito.; 9 St., num., Mussfeld

Die Konto-Nr. ist Satzschlüssel und damit ein Unikat. Stammdaten können mit Konto 1 bis 999.999.999 angelegt werden.

Suchname
- Kurzname; max. 20 St., alpha, Kannfeld

Über dieses Feld kann in den dafür vorgesehenen Programmen als zusätzliches Selektionskriterium zugegriffen werden. Erfolgt keine Eingabe, werden autom. die ersten 20 Stellen aus dem Feld NAME 1 in die Kurzbezeichnung übertragen, wobei Kleinbuchstaben in Großbuchstaben und Umlaute umgewandelt werden.

LKZ/PLZ
- dito.; 2 Felder a' 2 bzw. 5 St., alpha/num., Kannfelder

Beide Felder stehen gleichberechtigt nebeneinander. Das Länderkennzeichen kann über die LKZ-Suche eingespielt werden.

Name/Anschrift

Bildschirm: Debitorenstamm - Name/Anschrift

Anrede
- Anredeschlüssel; 1 St., num., Kannfeld

Eingabe des Anredeschlüssels (0 - 9). Das Feld wird in der Finanzbuchhaltung so lange nicht ausgewertet, wie im Firmenparameter: ANR0 keine Tabelle angelegt ist. Dann werden die Eintragungen dort in Abhängigkeit des Sprach-Codes in die Formschreiben (Mahnungen, Saldenbestätigungen) übernommen. Hier ist zu beachten, dass Name 1 und 2 ggf. getauscht bzw. aufbereitet werden.

Sprachcode
- dito.; max. 2 St., num., Kannfeld

Eingabe des Kennzeichens für den Sprachcode. Bis 2 Stellen, nummerisch. Über dieses Kennzeichen wird der Textabruf aus der Textdatei gesteuert, z. B.: Mahntexte. Dieser Wert kann individuell vom Anwender festgelegt werden.

Interessent
- dito.; 1 St., alpha, Mussfeld

Die Auswahl 'J' und 'N' ist zulässig. Bei 'J' können keine Buchungen für dieses Konto erfasst werden, da der Kunde lediglich als Interessent gilt.

Suchname
- Kurzname; max. 20 St., alpha, Kannfeld

Über dieses Feld kann in den dafür vorgesehenen Programmen als zusätzliches Selektionskriterium zugegriffen werden. Erfolgt keine Eingabe, werden autom. die ersten 8 Stellen aus dem Feld NAME 1 in die Kurzbezeichnung übertragen, wobei Kleinbuchstaben in Großbuchstaben und Umlaute umgewandelt werden.

Name 1
- Namenszeile 1; max. 40 St., alphanum., Mussfeld

Eingabe des 1. Teils der Bezeichnung des Debitors. Dieses Feld erwartet zwingend eine Eingabe.

Name 2
- Namenszeile 2; max. 40 St., alphanum., Kannfeld

Eingabe des 2. Teils der Bezeichnung des Debitors.

Name 3
- dito.; max. 40 St., alphanum., Kannfeld

Eingabe der 3. Namenszeile.

Land-KZ
- Länderkennzeichen; max. 2 St., alphanum., Kannfeld

Eingabe des Länderkennzeichens. Die Eingabe wird gegen die im Länderparameter hinterlegten Länderschlüssel geprüft.
In der Anschrift wird die entsprechende Länderbezeichnung in Großbuchstaben als letzte Adresszeile ausgegeben.

Plz
- Postleitzahl; max. 5 St., alphanum., Kannfeld

Eingabe der Postleitzahl. Dieses Feld kann als zusätzliches Suchkriterium genutzt werden.

Straße
- dito.; max. 40 St., alphanum., Kannfeld

Eingabe der Straße des Debitors bzw. Adresszusatz. Die Straße wird dann angedruckt, wenn keine Eintragung im Feld 'Postfach' erfolgt ist.

Straße 2
- dito.; max. 40 St., alphanum., Kannfeld

Zweites Feld Straße, das dann die eigentliche Strße enthält, wenn im ersten Feld ein Adresszusatz geführt wird.

Ort
- dito.; 40 St., alpha, Kannfeld

Hier wird der Ort des Debitors eingetragen.
Lt. DIN 5008 werden Orte im Ausland in der jeweiligen Landessprache notiert (Liege statt Lüttich). In der Anschrift wird der Ort - LKZ belegt und ungleich 'DE' - in Versalien ausgegeben.

PF /PLZ
- Postfach; 8 St., alpha, Kannfeld

Erfolgt hier eine Eintragung, so hat diese bei der Anschriftenaufbereitung Vorrang gegenüber der Straße. Das nachfolgende Feld Postfach-PLZ muss gefüllt werden, wenn hier eine Eintragung erfolgt, sofern das LKZ = 'DE' oder leer ist.

Pf/ PLZ
- Postfach-Postleitzahl; 5 St., alpha, Kannfeld

Dieses Feld muss für die Debitoren belegt werden, die im Feld LKZ keine oder ein 'DE' als Eintragung und das Postfach belegt haben.

Ansprechpartner
- dito.; 40 St., alpha, Kannfeld

Hier kann der Ansprechpartner beim Kunden eingetragen werden.

Telefon
- dito.; 20 St., alpha, Kannfeld

Hier kann die Rufnummer des Kunden eingetragen werden.

Handy
- dito.; 20 St., alpha, Kannfeld

Hier kann die Handynummer des Kunden eingetragen werden.

Fax
- dito.; 20 St., alpha, Kannfeld

Hier kann die Telefaxnummer des Kunden eingetragen werden.

E-Mail
- dito.; 40 St., alpha, Kannfeld

Hier kann die Mailadresse des Kunden eingetragen werden.

Internet
- dito.; 40 St., alpha, Kannfeld

Hier kann die Website des Kunden eingetragen werden.

Referenz-Debitor
- dito.; max. 7 St., num, Kannfeld

Der Referenzkreditor dient zur Gliederung von Unternehmen, die zu einem Konzern gehören. Es wird nur in Zusatzprogrammen ausgewertet. Es erfolgt keine Prüfung gegen den Debitorenstamm.

Referenz-Kreditor
- dito.; max. 7 St., num, Kannfeld

Der Referenzkreditor bestimmt das Konto, unter dem der Debitor als Kreditor angelegt ist.

Sperre
- dito.; 1 St., alpha, Kannfeld

Wird ein 'J' vorgegeben, kann dieser Kunde nicht mehr bebucht werden.

div. Kennzeichen

Bildschirm: Debitorenstamm - div. Kennzeichen

Sammelkonto
- Kennzeichen Sammelkonto Kontokorrent; max. 2 St., num., Mussfeld

Eingabe des Kennzeichens für das Kontokorrent-Sammelkonto. Dieser Wert entspricht der Position der Sammelkontonummer im Firmenparameter: KTN0. Kann keine der vorgesehenen 10 Kontonummern aus dem Parameter verwendet werden, so kann im nächsten Feld eine Sachkontonummer als Sammelkonto eingegeben werden. In diesem Fall darf hier keine Eingabe erfolgen.

Hinweis: Wird das Sammelkonto geändert, generiert das System automatisch eine Umbuchung in Höhe des Debitorensaldos auf den Sammelkonten alt und neu.
Äderungen sollten also immer im aktuellen Wirtschaftsjahr vorgenommen werden. Bestehen tempräre Buchungen, wird die Umgliederung zurückgewiesen.

oder Sachkonto
- Sammelkonto Kontokorrent; max. 7 St., num., Kannfeld

Sachkontonummer als Kontokorrentsammelkonto, sofern im vorigen Feld keine Eintragung vorgenommen wurde. Die Eingabe wird gegen den Sachkontenstamm geprüft.

Zahlungsbedingungen
- Zahlungsbedingungsschlüssel; max. 2 St., num., Kannfeld

Der Zahlungsbedingungs-Schlüssel muss im Firmenparameter: ZBD0 hinterlegt sein. Sollen für dieses Konto individuelle Bedingungen zum Tragen kommen, können in den nachstehenden Feldern für die Zahlungskonditionen die entsprechenden Werte erfasst werden. Diese Werte übersteuern einen eingegebenen Zahlungsbedingungsschlüssel. Alle erfassten Zahlungskonditionen können bei der Erfassung von Buchungen überschrieben werden.

Tage 1
- Zahlungsbedingung; max. 3 St., num., Kannfeld

Eingabe der individuellen Konditionen für dieses Konto. Diese Werte sollten nur dann erfasst werden, wenn im Feld ZBD keine Eintragung erfolgt ist bzw. die Schlüssel aus dem Firmenparameter (FIBU 1010: ZBD0) nicht ausreichen. Hier wird die Anzahl der Tage eingegeben, die dem höheren Skonto-%-Satz zuzuordnen sind.

%-Satz 1
- Zahlungsbedingung; max. 2,2 St., num., Kannfeld

Eingabe des zu dem Feld TAGE 1 gehörenden Skonto-%-Satz.

Tage 2
- Zahlungsbedingung; max. 3 St., num., Kannfeld

Eingabe der Tage, die dem niedrigeren Skonto-%-Satz zuzuordnen sind. Ist kein weiterer %-Satz vorhanden, muss hier die Anzahl der Nettotage erfasst werden (wie in dem Feld N-Tage).

%-Satz 2
- Zahlungsbedingung; max. 2,2 St., num., Kannfeld

Eingabe des zu dem Feld TAGE 2 gehörenden Skonto-%-Satz.

N-Tage
- Zahlungsbedingung; max. 3 St., num., Kannfeld

Eingabe der Nettotage. Mit diesem Wert wird die absolute Fälligkeit der Offenen Posten ermittelt.

Ausländer
- Ausländerkennzeichen; 1 St., alpha, Mussfeld

Eingabe des Ausländerkennzeichens. Dieses Kennzeichen steuert die Prüfung, ob für diesen Debitor umsatzsteuerpflichtige Buchungen erfasst werden dürfen. Ab 1993 (im Rahmen der umsatzsteuerlichen EG-Regelungen) keine weitere Bedeutung.

OP
- Kennzeichen Offene Posten; 1 St., alpha, Mussfeld

Eingabe des OP-Kennzeichen: (J)a oder (N)ein. Mit diesem Kennzeichen wird bestimmt, ob für das Debitorenkonto Offene Posten geführt werden sollen. Sowohl das Mahnwesen als auch das Lastschriftverfahren setzen Offene Posten voraus. Konten, die nicht OP-pflichtig sind, werden in beiden Verfahren berücksichtigt.

Fwc
- Fremdwährungscode; max. 3 St., num., Kannfeld

Erfolgt hier eine Eingabe, so wird das Konto in Fremd- und in Landeswährung geführt. Voraussetzung ist, dass der Schlüssel im Währungsparameter angelegt ist. Buchungen für Währungskonten können wahlweise in Fremd- oder Landeswährung erfolgen, wobei anhand des Kurses und Faktor der jeweils andere Wert errechnet wird. In Verbindung mit dem Kz Offene Posten ist zu beachten: Der Kurs bei Eröffnung eines OPs gilt als Basiskurs für diesen OP. Alle weiteren Buchungen, die diesen OP mindern, setzen automatisch eine Kursdifferenz ab, die aus dem Basiskurs abgeleitet wird. Via Bewertung Währung können Währungskonten zu beliebigem Zeitpunkt bewertet werden.

InfoCode
- dito.;, 1 St., num., Kannfeld

Dieser Wert wird mit dem des Anwenders verglichen. Liegt der Wert über dem des Anwenders, ist kein Zugriff auf das Konto möglich.

Sachkonto
- dito.; max. 7 St., num., Kannfeld

Das Sachkonto wird in der Buchungserfassung als Gegenkonto vorgeschlagen.

Buch.-Text
- Buchungstext; max. 20 St., num., Kannfeld

Der Text wird in der Buchungserfassung als Buchungstext vorgeschlagen.

Kategorie 1-10
- Kennzeichen 0-9; 10 Felder a' max. 2 St., num., Kannfelder

Die Kennzeichenfelder 0 - 9 haben keinerlei Auswirkungen im Standardprogramm. Sie werden für anwender-individuelle Programme als zusätzliche Auswertungskriterien frei wählbar belegt.

EG-USt-Ident-Nr.
- dito.; max. 15 St., alpha, Kannfeld

Die Eintragung hier wird gegen das Format im UST1-Parameter (FIBU 1010) geprüft. Sind für ein Land zwei oder mehr Längenangaben des USt1-Param. zulässig (z. B. "GB" 11 oder 14 ) ist der niedrige Wert im USt1-Parameter zu setzen. Ist das nachfolgende Bestätigungs-Datum gefüllt, kann die Eintragung nicht mehr verändert werden. Unbestätigte Ident-Nr', können via FIBU 7260 angelistet und an das Bundesfinanzamt gesandt werden.

Lastschrift/Mahnung

Bildschirm: Debitorenstamm - Lastschrift/Mahnung

Eingabe der lfd. Nummer des Bankenparameters. Über diese Banknummer wird die Lastschrift eingezogen. Die Banknummer muss im Bankenparameter vorhanden sein.
Lastschrift und Mahnung schließen sich gegenseitig aus. Ein Kunde, der am Lastschriftverfahren teilnimmt, kann nicht gemahnt werden, und umgekehrt. So können Mahnungen und Lastschriften nebeneinander gefahren werden.
Am Lastschriftverfahren nehmen nur solche Kunden teil, für die OPs erstellt werden. Sollen einzelne Posten ausgeschlossen werden, kann das dadurch erreicht werden, dass die Zahlungsbedingung 99 verwendet wird.

Bank-Nr.
- dito.; 2 St., num., Kannfeld

Das Feld steuert, ob der Kreditor am automatischen Zahlungsverkehr teilnimmt. Erfolgt eine Eingabe ungleich null, nimmt der Lieferant am Zahlungsverkehr teil. Die Vorgabe kann im Zahlungsverkehr noch überschrieben werden. Es werden nur solche Konten im Zahlungsverkehr berücksichtigt, die als OP-pflichtig gekennzeichnet sind. Sollen einzelne Vorgänge ausgeschlossen werden, so kann das dadurch erfolgen, dass die Zahlungsbedingung 99 für eine Rechnung verwendet wird.

Bankbezeichnung
- dito.; max. 25 St., alphanum., Kannfeld

Eingabe der Bezeichnung der Bankverbindung des Debitors, von der der Einzug erfolgen soll.

BLZ
- Bankleitzahl; max. 8 St., num., Kannfeld

Eingabe der Bankleitzahl der Bankverbindung des Debitors, von der der Einzug erfolgen soll.
Die Eingaben werden gegen die BLZ-Daten der Deutschen Bundesbank geprüft, sofern der Ländercode (IBAN) nicht gefüllt oder gleich "DE" ist.

BC
- Bank Code; max. 5 St., num., Kannfeld

Einen Bank-Code (2. BLZ) gibt es in einigen EG-Ländern.

Kontonummer
- dito.; max. 15 St., alphanum., Kannfeld

Eingabe Kontonummer der Bankverbindung des Debitors, von der der Einzug erfolgen soll.
Die Konto-Nr. in Deutschland (identifiziert durch den Eintrag "DE" und blnak im Feld IBAN-Land) unterliegt einem Prüfziffernverfahren (welches der über 100 ist in der BLZ-Datei der Deutschen Bundesbank hinterlegt). So sollen Zahlendreher vermieden werden. Zugleich wird die Konto-Nr. bei div. Banklen intern um zwei Nullen ergänzt. Diese (vollständige) Konto-Nr. wird zur Berechnung/Verifizierung der IBAN benötigt.

IBAN
- International Bank Accout Number; max. 34 St., alpha, Kannfeld

Die IBAN wird neben der BIC im Rahmen von SEPA (Single Euro Payment Area) benötigt. Sie wird gebildet aus Ländercode, Prüfziffer, BLZ, ggf. BC sowie der Konto-Nr. Da diese Felder im Stammsatz enthalten sind, wird die IBAN ermittelt und angezeigt.
Umgekehrt kann die IBAN in ihre Bestandteile zerlegt werden, indem die (Teil-)Felder leer sind, nur die IBAN eingetragen ist und die [image] -Taste betätigt wird..

IBAN-Land
- Ländercode der IBAN; max. 2 St., alpha, Kannfeld

Gefordert ist der zweistellige Ländercode.

IBAN-Prüfziffer
- Prüfziffer der IBAN; max. 2 St., num., Kannfeld

Eine Routine zur Prüfung der IBAN (gebildet aus Ländercode, Prüfziffer, BLZ und Kontonummer) ist implementiert. Da nur Banken die IBAN vergeben dürfen, muss die Prüfziffer manuell eingegeben werden.

BIC
- Bank Identifier Code; max. 11 St., alpha., Kannfeld

In Deutschand wird der BIC der BLZ entnommen und informatorisch eingespielt.
Ansonsten kann hier eine Eingabe gespeichert werden. Im Lastschriftverfahren (SEPA) muss hier ein Wert eingetragen sein (ausser "DE").

Text-Schl.
- Text-Schlüssel; 2 St., num., Kannfeld

Ist dieses Feld gefüllt, so kann es den Wert:
04 = Abbuchungsauftrag oder
05 = Einzugsermächtigung enthalten.
Es kommt nur beim Clearing-Verfahren Inland zur Geltung (s. Anlage 2 zum Datenträgeraustausch).

LsLimit
- Lastschriftlimit; max. 7 St., num., Kannfeld

Eingabe Lastschrift-Limit (in 1000). Ist der Kontensaldo gleich oder größer als dieser Wert, wird kein automatischer Bankeinzug mehr durchgeführt. In der Vorschlagsliste wird ein entsprechender Hinweis angedruckt.

SEPA-MRef.
- SEPA-Mandatsreferenz 2 St., num., Kannfeld

Nimmt der Debitor am SEPA-Lastschrit-Verfahren teil, wird hier die lfd. Nr. des SEPA-Lastschriftmandats eingetragen. Kann Null, bei Änderungen bitte manuell erhöhenb.
Die Mandatsreferenz selbst setzt sich aus einem Prefix (s. Firmenparameter: AZV0), der Debitoren-Konto-Nr. sowie der lfd.Nr. hier zusammen.

-Datum
- dito., 6 St., num., Kannfeld

Hier ist das Datum einzutragen, an dem der Kunde die Mandatsreferenz unterzeichnet hat. Eine SEPA-Lastschrift kann nicht erfolgen, wenn das Datum nicht gesetzt ist.

LS-Art
- dito., 1 St., alpha., Kannfeld

Bei SEPA-Lastschriften ist anzugeben, ob es sich um die erste, Folge-, letzte oder einmalige Lastschrift handelt. Ist kein Wert vorgegeben, wird Folge-LS unterstellt. Ist 'erste' LS eingetragen, so wird der Status nach der ersten LS automatisch auf Folge-LS gesetzt. Bei der ersten bzw. Folge-LS wird zusätzlich zwischen identischen Beträgen und fixen Fälligkeiten sowie unterschiedlichen Werten unterschieden. Die Folge-LS bei identischen Beträgen brauchen nicht im Vorwege angekündigt werden.

LS-Art
- dito., 1 St., alpha., Kannfeld

Hier handelt es sich um die Festlegung der in der Mandantsreferenz getroffenen Vereinbarung des Lastschriftverfahrens als Basis-Lastschrift (Core) oder B2B-Lastschrift.

Mahnwesen
- Mahnkennzeichen; 1 St., alpha, Mussfeld

Eingabe des Mahnkennzeichens (J oder N). Nur wenn dieses Feld "J" enthält, werden für das Konto Mahnungen geschrieben. Die Felder Mahnung und Bank-Nr. (BN) für das Lastschriftverfahren schließen sich gegenseitig aus. Ein Kunde, der gemahnt werden soll, kann nicht am Lastschriftverfahren teilnehmen, und umgekehrt. Gemahnt werden nur solche Kunden, für die OPs erstellt werden. Buchungen mit der Zahlungsbedingung 99 werden nicht gemahnt!

Inkasso
- dito.; 1 St., alpha, Kannfeld

Dieses Feld steht nur dann zur Verfügung, wenn ein Inkasso-System angeschlossen ist. Dann steht für alle Kunden, die sich im Inkasso befinden, ein 'J'. Aufgrund dieser Information werden alle Zahlungen bzw. Minderungen der Forderung im Rahmen der Verarbeitung via FIBU 4110 an das Inkasso-System gemeldet.

Mahngebühr
- dito.; 1 St., alpha, Mussfeld

Eingabe Kennzeichen für die Berechnung von Mahngebühren (J oder N). Nur bei "J" werden für dieses Konto Mahngebühren entsprechend dem Inhalt des Mahnwerte-Parameters in Abhängigkeit von der Mahnstufe berechnet, in der Mahnung angedruckt, jedoch nicht gebucht.

Verzugszinsen
- dito.; 1 St., alpha, Mussfeld

Kennzeichen für die Berechnung von Verzugszinsen (J oder N). Nur bei "J" werden für dieses Konto Verzugszinsen entsprechend der Mahnstufe in Abhängigkeit der %-Sätze des Mahnwerteparameters oder des Kontos berechnet, jedoch keine Buchung erstellt.

% Verzugszinsen (Prozentsatz)
- Verzugszinsenprozentsatz; 4 Felder a' max. 2,2 St., num., Kannfeld

Eingabe des individuellen %-Satzes für die Verzugszinsenberechnung dieses Kontos (Mahnstufe 1-4). Diese besonderen Bedingungen haben Vorrang gegenüber den allgemeinen aus dem Mahnparameter.

Mst
- Mahnstufe; 1 St., num., Kannfeld

Dieses Feld wird automatisch beim Erstellen der Mahnungen mit der jeweils höchsten Mahnstufe gefüllt.

Datum l. Mg
- Datum letzte Mahnung; max. 8 St., num., Kannfeld

Eingabe entweder in der Form TTMMJJ oder TT.MM.JJ. Beim Erstellen der Mahnungen wird dieses Feld automatisch modifiziert.

Anz. Mg
- Anzahl Mahnungen; max. 3 St., num., Kannfeld

Eingabe Anzahl der bereits geschriebenen Mahnungen. Beim Erstellen der Mahnungen wird dieses Feld aktualisiert.

Verein

Bildschirm: Debitorenstamm - Verein

In dieser Rubrik werden die persönlichen Daten gepflegt, die im Vereinsleben notwendig sind.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | Prüfen IBAN
 | F3 | Suche Stammdaten
 |  | erster Stammsatz
 | F4 | vorheriger Stammdaten
 | F6 | dieser Stammsatz
 | F5 | nächster Stammsatz
 |  | letzter Stammsatz
 | Enter | Satz lesen, Eingaben prüfen
 | F9 | Änderungen speichern
 | F7 | einen neuen Stammsatz anlegen
 | F8 | in- reaktivieren Stammdaten
 |  | Saldo des Kontos
 |  | Kontoblatt
 |  | OP-Anzeige
 |  | Dokumente zu diesem Konto
 | F11 | Memorandum
 |  | Konto als Vorlage speichern
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Protokoll Debitoren

Athene | Protokoll Debitoren | Rel. 4.31

Das Programm listet die Neuanlagen, die Änderungen mit altem und neuem Stand sowie die gelöschten Stammsätze.

Bildschirm: Protokoll Debitoren

von/bis Konto
- dito.; 2 x 9 St., num., Kannfeld

Erfolgt keine Eingabe, wird bis vom ersten bis zum letzten Debitor gearbeitet, sonst innerhalb der Vorgabe von/bis.

Protokolldatei(en) löschen
- dito.; 1 St., num., Kannfeld

Erfolgt keine Eingabe, bleiben die Protokolldateien erhalten, ansonsten werden Sie gelöscht, wobei es dann keine Eingrenzung in den Feldern von/bis Konto geben darf.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Kontorahmen Debitoren

Athene | Kontorahmen Debitoren | Rel. 4.31

Das Programm erstellt den Kontorahmen Debitoren anhand nachfolgender Auswahlkriterien.

Bildschirm: Kontorahmen Debitoren

Sortierung
- dito.; 1 St., alpha., Mussfeld

Der Kontenrahmen kann nach

  • Konto,
  • Name oder
  • Suchname

sortiert werden.

von/bis Konto
- dito.; 2 x 9 St., num., Kannfelder

Erfolgt keine Eingabe, wird bis vom ersten bis zum letzten Konto gearbeitet, sonst innerhalb der Vorgabe von/bis.

Suchname
- dito.; 2 x 8 St., alpha., Kannfelder

Erfolgt keine Eingabe, werden in Abhängigkeit der übrigen Felder alle Konten, ansonsten die innerhalb der Vorgabe ausgegeben.

PLZ
- Postleitzahl; 2 x 5 St., alpha., Kannfelder

Erfolgt keine Eingabe, werden in Abhängigkeit der übrigen Felder alle Konten, ansonsten die innerhalb der Vorgabe ausgegeben.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Umsatzauswertung Debitoren

Athene | Umsatzauswertung Debitoren | Rel. 4.31

Das Programm erstellt eine Umsatzauswertung anhand nachfolgender Auswahlkriterien.

Bildschirm: Umsatzauswertung Debitoren

von/bis Konto
- dito.; 2 x 9 St., num., Kannfelder

Erfolgt keine Eingabe, wird bis vom ersten bis zum letzten Konto gearbeitet, sonst innerhalb der Vorgabe von/bis.

von/bis Suchname
- dito.; 2 x 8 St., alpha., Kannfelder

Erfolgt keine Eingabe, werden in Abhängigkeit der übrigen Felder alle Konten, ansonsten die innerhalb der Vorgabe ausgegeben.

von/bis LKZ
- Länderkennzeichen; 2 x 3 St., alpha., Kannfelder

Erfolgt keine Eingabe, werden in Abhängigkeit der übrigen Felder alle Konten, ansonsten die innerhalb der Vorgabe ausgegeben.

von/bis PLZ
- Postleitzahl; 2 x 5 St., alpha., Kannfelder

Erfolgt keine Eingabe, werden in Abhängigkeit der übrigen Felder alle Konten, ansonsten die innerhalb der Vorgabe ausgegeben.

von/bis Jahr
- dito.; 2 x 2 St., alpha., Mussfelder

Die Vorgabe bestimmt den Zeitraum, für den die Umsatzauswertung generiert werden soll.

von/bis Vertreter
- dito.; 2 x 2 St., num., Kannfelder

Diese Auswahlfelder haben nur eine Bedeutung, wenn das Modul Vertreter Teil des Leistungsumfangs ist.

von/bis Umsatz
- dito.; 2 x 11,2 St., num., Mussfelder

Die Vorgabe grenzt die Auswertung ein.

als Datei (FiBu 5910)
- dito.; 8 St., alpha., Kannfeld

Erfolgt hier eine Vorgabe, so wird statt der Liste eine Datei erzeugt, die im Programm Info Bewegungssätze weiterbearbeitet werden kann.

Als Ausgabemedium stehen zur Auswahl:

  • die oben beschriebene Datei,
  • Tabellenkalkulation,
  • PDF-Datei und
  • Print-Datei.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Bestätigung USt-Id.

Athene | Bestätigung USt-Id. | Rel. 4.31

Das Programm erstellt die Liste der nicht bestätigten Umsatzsteuer-Id's zur Überprüfung/ Bestätigung durch das Bundesamt für Finanzen, Außenstelle Saarlouis.

Bildschirm: Bestätigung USt-Id.

Es werden die kompletten Anschriften der Kunden mit der USt-Id ausgegeben.

erste Druckzeile
- dito.; 2 St., num., Mussfeld

Das Feld dient zur Steuerung des Ausdrucks.

Hinweis:

Das Programm quittiert den Aufruf mit einer Meldung, wenn die Stammdaten Debitoren nicht in dieser Firma geführt werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Kreditlimit Debitoren

Athene | Kreditlimit Debitoren | Rel. 4.31

Das Programm erstellt eine Auswertung über die Salden der Kunden zur Vorlage bei der Versicherung.

Bildschirm: Kreditlimit Debitoren

Liste per:
- dito.; 8 St., Datum, Mussfeld

Das Datum, für das die Auswertung erstellt werden soll. Normalerweise der letzte Tag des Vormonats.

Auswahl:
- dito.; 1 St., alpha, Mussfeld

Folgende Auswahl wird angeboten:

  • K = Kontorahmen,
  • L = Liste + nA,
  • M = Meldung,
  • P = Pauschalversicherung und
  • Z = nicht versichert und 2x gekauft.

Druckcode:
- dito.; 1 St., alpha, Mussfeld

Folgende Auswahl wird angeboten:

  • A = alle Konten und
  • S = Konten mit Saldo.

Firmen:
- dito.; 2 x 3 St., num, Kannfelder

Hier können zwei weitere Firmen in die Auswertung einbezogen werden.

von/bis Konto
- dito.; 2 x 7 St., num., Kannfelder

Erfolgt keine Eingabe, wird bis vom ersten bis zum letzten Konto gearbeitet, sonst innerhalb der Vorgabe von/bis.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Kreditorenstamm

Athene | Kreditorenstamm | Rel. 4.31

In diesem Programm wird der Lieferantenstamm (Kreditor) im Dialog gepflegt.

Der Kreditorenstamm erstreckt sich über mehrere Bildschirme, die je nach Funktionsumfang Datenfelder bereithalten:

  • Name/Anschrift
  • div. Kennzeichen
  • Zahlungen Inland
  • Zahlungen Ausland

In Abhängigkeit des Eintrags im Firmenparameter: BAS0 können die Stammdaten nur unter dem 'Stammdatenmandanten' gepflegt werden. In dem Fall ist eine Neuanlage bzw. Änderung in anderen Firmen nur eingeschränkt möglich. Ansonsten prüft das Programm bei der Neuanlage die Eingaben. Sind diese ohne Beanstandung, wird geprüft, ob der Satz ev. schon erfasst wurde. Wenn ja, erscheint eine entsprechende Fehlermeldung und es muss eine andere Konto-Nr. eingegeben werden, oder der vorhandene Satz kann modifiziert werden. Ggf. wird in Abhängigkeit des Kontenparameters die Kontonummer vom System vergeben.

In der Anzeige kann sequenziell über die Konto-Nr., den Kurznamen oder die Postleitzahl und ggf. weitere Suchbegriffe vor- und zurückgeblättert werden. Es ist jederzeit möglich, das Suchkriterium zu wechseln oder aber auch auf einen bestimmten Kunden nach den genannten Kriterien direkt zuzugreifen.

Die Neuanlage eines Kontos wird protokolliert, die Änderung mit dem alten und neuen Stand. Die Daten können im Programm Protokolldruck angelistet werden.

Das Inaktivieren ist nur möglich, wenn das Konto keine Bewegung im Zeitraum vom Jahr, für das noch kein endgültiger Jahreswechsel erfolgt ist, bis zum Jahr, für das ein Firmenparameter existiert. Waren in diesem Zeitraum Bewegungen zu verzeichnen, kann nicht inaktiviert werden.

Zunächst die Felder, nach denen im Kreditorenstamm gesucht bzw. geblättert werden kann.

Konto
- dito.; 7 St., num., Mussfeld

Die Konto-Nr. ist Satzschlüssel und damit ein Unikat. Stammdaten können mit Konto 1 bis 9.999.999 angelegt werden.

Suchname
- Kurzname; max. 20 St., alpha, Kannfeld

Über dieses Feld kann in den dafür vorgesehenen Programmen als zusätzliches Selektionskriterium zugegriffen werden. Erfolgt keine Eingabe, werden autom. die ersten 20 Stellen aus dem Feld NAME 1 in die Kurzbezeichnung übertragen, wobei Kleinbuchstaben in Großbuchstaben und Umlaute umgewandelt werden.

LKZ/PLZ
- dito.; 2 Felder a' 2 bzw. 5 St., alpha/num., Kannfelder

Beide Felder stehen gleichberechtigt nebeneinander. Das Länderkennzeichen kann über die LKZ-Suche eingespielt werden.

Kd.
- Kunden-Nr.; Radio-Button

Das Feld 'Suchname' gilt als Eingabefeld für die Suche nach Kunden-Nr. Der Kreditorenstamm wird nach Reihenfolge des Feldes 'Kunden-Nr.' gelesen, wenn der Button 'Kd' aktiv ist. Das Feld 'Suchname' nur zum erstmaligem suchen einer Kunden-Nr. verwendet, beim Blättern im Kreditorenstamm wird hier der Kurzname angezeigt.

Name/Anschrift

Bildschirm: Kreditorenstamm - Name/Anschrift

Anrede
- Anredeschlüssel; 1 St., num., Kannfeld

Eingabe des Anredeschlüssels (0 - 9). Das Feld wird in der Finanzbuchhaltung so lange nicht ausgewertet, wie im Firmenparameter: ANR0 keine Tabelle angelegt ist. Dann werden die Eintragungen dort in Abhängigkeit des Sprach-Codes in die Formschreiben (Mahnungen, Saldenbestätigungen) übernommen. Hier ist zu beachten, dass Name 1 und 2 ggf. getauscht bzw. aufbereitet werden.

Sprachcode
- dito.; max. 2 St., num., Kannfeld

Eingabe des Kennzeichens für den Sprachcode. Bis 2 Stellen, nummerisch. Über dieses Kennzeichen wird der Textabruf aus der Textdatei gesteuert, z. B.: Mahntexte. Dieser Wert kann individuell vom Anwender festgelegt werden.

Interessent
- dito.; 1 St., alpha, Mussfeld

Die Auswahl 'J' und 'N' ist zulässig. Bei 'J' können keine Buchungen für dieses Konto erfasst werden, da der Kunde lediglich als Interessent gilt.

Suchname
- Kurzname; max. 20 St., alpha, Kannfeld

Über dieses Feld kann in den dafür vorgesehenen Programmen als zusätzliches Selektionskriterium zugegriffen werden. Erfolgt keine Eingabe, werden autom. die ersten 8 Stellen aus dem Feld NAME 1 in die Kurzbezeichnung übertragen, wobei Kleinbuchstaben in Großbuchstaben und Umlaute umgewandelt werden.

Name 1
- Namenszeile 1; max. 40 St., alphanum., Mussfeld

Eingabe des 1. Teils der Bezeichnung des Kreditors. Dieses Feld erwartet zwingend eine Eingabe.

Name 2
- Namenszeile 2; max. 40 St., alphanum., Kannfeld

Eingabe des 2. Teils der Bezeichnung des Kreditors.

Land-KZ
- Länderkennzeichen; max. 2 St., alphanum., Kannfeld

Eingabe des Länderkennzeichens. Die Eingabe wird gegen die im Länderparameter hinterlegten Länderschlüssel geprüft.
In der Anschrift wird die entsprechende Länderbezeichnung in Großbuchstaben als letzte Adresszeile ausgegeben.

Plz
- Postleitzahl; max. 5 St., alphanum., Kannfeld

Eingabe der Postleitzahl. Dieses Feld kann als zusätzliches Suchkriterium genutzt werden.

Straße
- dito.; max. 40 St., alphanum., Kannfeld

Eingabe der Straße des Kreditors bzw. Adresszusatz. Die Straße wird dann angedruckt, wenn keine Eintragung im Feld 'Postfach' erfolgt ist.

Straße 2
- dito.; max. 40 St., alphanum., Kannfeld

Zweites Feld Straße, das dann die eigentliche Strße enthält, wenn im ersten Feld ein Adresszusatz geführt wird.

Ort
- dito.; 40 St., alpha, Kannfeld

Hier wird der Ort des Kreditors eingetragen.
Lt. DIN 5008 werden Orte im Ausland in der jeweiligen Landessprache notiert (Liege statt Lüttich). In der Anschrift wird - LKZ belegt und ungleich 'DE' - der Ort in Versalien ausgegeben, ergänzt um den Namen des LKZ.

PF /PLZ
- Postfach; 8 St., alpha, Kannfeld

Erfolgt hier eine Eintragung, so hat diese bei der Anschriftenaufbereitung Vorrang gegenüber der Straße. Das nachfolgende Feld Postfach-PLZ muss gefüllt werden, wenn hier eine Eintragung erfolgt, sofern das LKZ = 'DE' oder leer ist.

Pf/ PLZ
- Postfach-Postleitzahl; 5 St., alpha, Kannfeld

Dieses Feld muss für die Kreditoren belegt werden, die im Feld LKZ keine oder ein 'DE' als Eintragung und das Postfach belegt haben.

Ansprechpartner
- dito.; 40 St., alpha, Kannfeld

Hier kann der Ansprechpartner beim Kunden eingetragen werden.

Telefon
- dito.; 20 St., alpha, Kannfeld

Hier kann die Rufnummer des Kunden eingetragen werden.

Handy
- dito.; 20 St., alpha, Kannfeld

Hier kann die Handynummer des Kunden eingetragen werden.

Fax
- dito.; 20 St., alpha, Kannfeld

Hier kann die Telefaxnummer des Kunden eingetragen werden.

E-Mail
- dito.; 40 St., alpha, Kannfeld

Hier kann die Mailadresse des Kunden eingetragen werden.

Internet
- dito.; 40 St., alpha, Kannfeld

Hier kann die Website des Kunden eingetragen werden.

Referenz-Kreditor
- dito.; max. 7 St., num, Kannfeld

Der Referenzkreditor dient zur Gliederung von Unternehmen, die zu einem Konzern gehören. Es wird nur in Zusatzprogrammen ausgewertet. Es erfolgt keine Prüfung gegen den Kreditorenstamm.

Referenz-Debitor
- dito.; max. 7 St., num, Kannfeld

Der Referenzdebitor bestimmt das Konto, unter dem der Kreditor als Debitor angelegt ist. Im Zahlungsverkehr La-/Ma-/Za-Vorschlag wird beispielsweise dessen Saldo angezeigt.

Kundennummer
- dito.; max. 15 St., alphanum., Kannfeld

Hier wird die Kundennummer eingetragen, unter der der Lieferant Ihr Konto führt. Die Kundennummer wird im Zahlungsverkehr mit angegeben.

Sperre
- dito.; 1 St., alpha, Kannfeld

Wird ein 'J' vorgegeben, kann dieser Kunde nicht mehr bebucht werden.

div. Kennzeichen

Bildschirm: Kreditorenstamm - div. Kennzeichen

Sammelkonto
- Kennzeichen Sammelkonto Kontokorrent; max. 2 St., num., Mussfeld

Eingabe des Kennzeichens für das Kontokorrent-Sammelkonto. Dieser Wert entspricht der Position der Sammelkontonummer im Firmenparameter: KTN0. Kann keine der vorgesehenen 10 Kontonummern aus dem Parameter verwendet werden, so kann im nächsten Feld eine Sachkontonummer als Sammelkonto eingegeben werden. In diesem Fall darf hier keine Eingabe erfolgen.

Hinweis: Wird das Sammelkonto geändert, generiert das System automatisch eine Umbuchung in Höhe des Kreditorensaldos auf den Sammelkonten alt und neu.
Äderungen sollten also immer im aktuellen Wirtschaftsjahr vorgenommen werden. Bestehen tempräre Buchungen, wird die Umgliederung zurückgewiesen.

oder Sachkonto
- Sammelkonto Kontokorrent; max. 7 St., num., Kannfeld

Sachkontonummer als Kontokorrentsammelkonto, sofern im vorigen Feld keine Eintragung vorgenommen wurde. Die Eingabe wird gegen den Sachkontenstamm geprüft.

Zahlungsbedingungen
- Zahlungsbedingungsschlüssel; max. 2 St., num., Kannfeld

Der Zahlungsbedingungs-Schlüssel muss im Firmenparameter: ZBD0 hinterlegt sein. Sollen für dieses Konto individuelle Bedingungen zum Tragen kommen, können in den nachstehenden Feldern für die Zahlungskonditionen die entsprechenden Werte erfasst werden. Diese Werte übersteuern einen eingegebenen Zahlungsbedingungsschlüssel. Alle erfassten Zahlungskonditionen können bei der Erfassung von Buchungen überschrieben werden.

Tage 1
- Zahlungsbedingung; max. 3 St., num., Kannfeld

Eingabe der individuellen Konditionen für dieses Konto. Diese Werte sollten nur dann erfasst werden, wenn im Feld ZBD keine Eintragung erfolgt ist bzw. die Schlüssel aus dem Firmenparameter (FIBU 1010: ZBD0) nicht ausreichen. Hier wird die Anzahl der Tage eingegeben, die dem höheren Skonto-%-Satz zuzuordnen sind.

%-Satz 1
- Zahlungsbedingung; max. 2,2 St., num., Kannfeld

Eingabe des zu dem Feld TAGE 1 gehörenden Skonto-%-Satz.

Tage 2
- Zahlungsbedingung; max. 3 St., num., Kannfeld

Eingabe der Tage, die dem niedrigeren Skonto-%-Satz zuzuordnen sind. Ist kein weiterer %-Satz vorhanden, muss hier die Anzahl der Nettotage erfasst werden (wie in dem Feld N-Tage).

%-Satz 2
- Zahlungsbedingung; max. 2,2 St., num., Kannfeld

Eingabe des zu dem Feld TAGE 2 gehörenden Skonto-%-Satz.

N-Tage
- Zahlungsbedingung; max. 3 St., num., Kannfeld

Eingabe der Nettotage. Mit diesem Wert wird die absolute Fälligkeit der Offenen Posten ermittelt.

Ausländer
- Ausländerkennzeichen; 1 St., alpha, Mussfeld

Eingabe des Ausländerkennzeichens. Dieses Kennzeichen steuert die Prüfung, ob für diesen Kreditor umsatzsteuerpflichtige Buchungen erfasst werden dürfen. Ab 1993 (im Rahmen der umsatzsteuerlichen EG-Regelungen) keine weitere Bedeutung.

OP
- Kennzeichen Offene Posten; 1 St., alpha, Mussfeld

Eingabe des OP-Kennzeichen: (J)a oder (N)ein. Mit diesem Kennzeichen wird bestimmt, ob für das Kreditorenkonto Offene Posten geführt werden sollen. Sowohl das Mahnwesen als auch das Lastschriftverfahren setzen Offene Posten voraus. Konten, die nicht OP-pflichtig sind, werden in beiden Verfahren berücksichtigt.

Rechnungs-Prf.
- Kz Rechnungsprüfung; 1 St., alpha, Kannfeld

Hier ist verschlüsselt, ob eine Rechnung sofort bzw. im Rahmen der Fälligkeit zur Zahlung vorgeschlagen wird oder vom Zahlungsvorschlag ausgenommen wird. Der Kontenkreis für die Rg-Prüfung wird im Firmenparameter: KTN0 definiert.

Druck-Kz
- Druckkennzeichen; 1 St., alpha, Kannfeld

Hier kann wahlweise das Textfeld als Rg-Nr. im Zahlungsverkehr ausgegeben werden.

Sachkonto
- dito.; 7 St., num, Kannfeld

Das hier vorgegebene Sachkonto wird in der Buchungserfassung als Gegenkonto vorgeschlagen. Es erfolgt keine Prüfung gegen den Sachkontenstamm.

Fwc
- Fremdwährungscode; max. 3 St., num., Kannfeld

Erfolgt hier eine Eingabe, so wird das Konto in Fremd- und in Landeswährung geführt. Voraussetzung ist, dass der Schlüssel im Währungsparameter angelegt ist. Buchungen für Währungskonten können wahlweise in Fremd- oder Landeswährung erfolgen, wobei anhand des Kurses und Faktor der jeweils andere Wert errechnet wird. In Verbindung mit dem Kz Offene Posten ist zu beachten: Der Kurs bei Eröffnung eines OPs gilt als Basiskurs für diesen OP. Alle weiteren Buchungen, die diesen OP mindern, setzen automatisch eine Kursdifferenz ab, die aus dem Basiskurs abgeleitet wird. Via Bewertung Währung können Währungskonten zu beliebigem Zeitpunkt bewertet werden.

Konsoli.
- Konsolidierungsmandant; 3 St., alpha, Kannfeld

Gehört der Lieferant zur Firmengruppe, so ist dessen Firmennummer hier einzutragen.

Infocode
- dito.; 1 St., num., Kannfeld

Dieser Wert wird mit dem des Anwenders verglichen. Liegt der Wert über dem des Anwenders, ist kein Zugriff auf das Konto möglich.

Kategorie 1-10
- Kennzeichen 0-9; 10 Felder a' max. 2 St., num., Kannfelder

Die Kennzeichenfelder 0 - 9 haben keinerlei Auswirkungen im Standardprogramm. Sie werden für anwender-individuelle Programme als zusätzliche Auswertungskriterien frei wählbar belegt.

EG-USt-Ident-Nr.
- dito.; max. 15 St., alpha, Kannfeld

Die Eintragung hier wird gegen das Format im UST1-Parameter (FIBU 1010) geprüft. Sind für ein Land zwei oder mehr Längenangaben des USt1-Param. zulässig (z. B. "GB" 11 oder 14 ) ist der niedrige Wert im USt1-Parameter zu setzen. Ist das nachfolgende Bestätigungs-Datum gefüllt, kann die Eintragung nicht mehr verändert werden. Unbestätigte Ident-Nr', können via FIBU 7260 angelistet und an das Bundesfinanzamt gesandt werden.

Zahlungen Inland

Bildschirm: Kreditorenstamm - Bankverbindung

Bank-Nr.
- dito.; 2 St., num., Kannfeld

Das Feld steuert, ob der Kreditor am automatischen Zahlungsverkehr teilnimmt. Erfolgt eine Eingabe ungleich null, nimmt der Lieferant am Zahlungsverkehr teil. Die Vorgabe kann im Zahlungsverkehr noch überschrieben werden. Es werden nur solche Konten im Zahlungsverkehr berücksichtigt, die als OP-pflichtig gekennzeichnet sind. Sollen einzelne Vorgänge ausgeschlossen werden, so kann das dadurch erfolgen, dass die Zahlungsbedingung 99 für eine Rechnung verwendet wird.

A
- Art; 1 St., alpha, Kannfeld

Die Auswahl ' ', 'S'check oder 'U'eberweisung ist zulässig.
Bei Überweisung und Scheck wird ausschließlich auf dem entsprechenden Weg gezahlt. Ist das Feld leer, kann wahlweise gezahlt werden. Wird das Clearing-Verfahren angewählt, so gilt die Überweisung als gültige Verschlüsselung.

Bankbezeichnung
- dito.; max. 25 St., alphanum., Kannfeld

Hier wird die Bankverbindung des Kreditors eingetragen (Name der Bank).

BLZ
- Bankleitzahl; max 8 St., alphanum., Kannfeld

Hier wird die Bankleitzahl für die Bankverbindung des Kreditors hinterlegt.

Kontonummer
- dito.; max. 15 St., alphanum., Kannfeld

Hier wird die Kontonummer des Kreditors eingetragen. Im Zahlungsverkehr wird sie aufbereitet, d. h., alle Zeichen ungleich 0-9 werden eliminiert.
Die Konto-Nr. in Deutschland (identifiziert durch den Eintrag "DE" und blnak im Feld IBAN-Land) unterliegt einem Prüfziffernverfahren (welches der über 100 ist in der BLZ-Datei der Deutschen Bundesbank hinterlegt). So sollen Zahlendreher vermieden werden. Zugleich wird die Konto-Nr. bei div. Banklen intern um zwei Nullen ergänzt. Diese (vollständige) Konto-Nr. wird zur Berechnung/Verifizierung der IBAN benötigt.

IBAN
- International Bank Accout Number; max. 34 St., alpha, Kannfeld

Die IBAN wird neben der BIC im Rahmen von SEPA (Single Euro Payment Area) benötigt. Sie wird gebildet aus Ländercode, Prüfziffer, BLZ, ggf. BC sowie der Konto-Nr. Da diese Felder im Stammsatz enthalten sind, wird die IBAN ermittelt und angezeigt.
Umgekehrt kann die IBAN in ihre Bestandteile zerlegt werden, indem die (Teil-)Felder leer sind, nur die IBAN eingetragen ist und die [image] -Taste betätigt wird..

IBAN-Land
- Ländercode der IBAN; max. 2 St., alpha, Kannfeld

Gefordert ist der zweistellige Ländercode.

IBAN-Prüfziffer
- Prüfziffer der IBAN; max. 2 St., num., Kannfeld

Eine Routine zur Prüfung der IBAN (gebildet aus Ländercode, Prüfziffer, BLZ und Kontonummer) ist implementiert. Da nur Banken die IBAN vergeben dürfen, muss die Prüfziffer manuell eingegeben werden.

BIC
- Bank Identifier Code; max. 11 St., alpha., Kannfeld

In Deutschand wird der BIC der BLZ entnommen und informatorisch eingespielt.
Ansonsten kann hier eine Eingabe gespeichert werden. Im Zahlungsverkehr (SEPA) muss hier ein Wert eingetragen sein (ausser "DE").

IBAN-Nr.
- 'International Bank Account Number'; 2 St., num., Kannfeld

Aus der Bankleitzahl, der Bankkonto-Nr., der IBAN-Nr. und -Ziffer wir die IBAN generiert und angezeigt.

Kundennummer
- dito.; max. 15 St., alphanum., Kannfeld

Hier wird die Kundennummer eingetragen, unter der der Lieferant Ihr Konto führt. Die Kundennummer wird im Zahlungsverkehr mit angegeben.

Begünstigter
- dito., 30 St., alpha, Kannfeld

Erfolgt hier eine Eintragung, so wird im Zahlungsverkehr nicht der Lieferant, sondern der Begünstigte bedient. Diese Regelung gilt nur für Überweisungen! Unabhängig von der Anzahl der Zahlungsposten wird in diesem Fall ein Anschreiben für den Lieferanten mit dem Hinweis auf den Begünstigten gefertigt.

AWV
- AußenWirtschafsVerordnung, 1 St. (2. Feld), num., Kannfeld

Hier kann ein Wert für den Auslandzahlungsverkehr von 0 - 9 vorgegeben werden, der beim Buchen abänderbar vorgeschlagen wird. Dabei bedeutet:

Wert | Bedeutung | Landes- /Fremdwährung
0 | nicht meldepflichtig |
1 | - "" - | L
2 | Einfuhr | F
3 | - "" - | L
4 | Transithandel | F
5 | - "" - | L
6 | Kapitalverkehr, Kap.-Verkehr | F
7 | - "" - | L
8 | - "" - Dienstleistung | F
9 |  | L

Zahlungen Ausland

Bildschirm: Kreditorenstamm - Auslandzahlungsverkehr

ISO-Code (T 4a)
- dito.; 3 St., alpha, Mussfeld

Das Feld wird vom Währungsparameter übernommen und kann hier nicht geändert werden.

SWIFT-Adresse (T 8)
- dito.; 11 St., alpha, K/M-Feld

Dieses und die nachstehenden Felder stehen nur dann zur Verfügung, wenn Auslandszahlungsverkehr im Datenträgeraustausch Teil des Lieferumfanges ist und es sich um einen 'Ausländer' handelt. Hier ist die SWIFT-Adresse einzutragen, ggf. die Bankleitzahl, wenn das Konto im Inland belegen ist.
Die SWIFT-Adresse gilt grundsätzlich als Empfänger-Bank. Wird keine SWIFT-Adresse vorgegeben, füllen Sie bitte dieses Feld so, wie Ihre Bank es vorgibt (entweder leer oder mit "/" aufgefüllt). Dann muss die unten stehende Bankverbindung ausgefüllt werden.

Weisungen (T 16 - T 19)
- dito.; 4 Felder a' 2 St., num., Kannfelder

Hier können Weisungs-Schlüssel eingegeben werden. Diese müssen im Parameter Auslandzahlungsverkehr angelegt sein.

Zusatz z. Weisung (T 20)
- dito.; 25 St., alpha, Kannfeld

Hier kann ein Zusatz zu den Weisungen gem. Weisung-Schlüssel eingetragen werden.

Ordervermerk (T 11)
- dito.; 70 St., alpha, Kannfeld

Hier kann ein Ordervermerk vorgegeben werden. Dieser Vermerk wird jedoch nur dann an den Zahlungssatz übergeben, wenn es sich um eine Scheckzahlung handelt (siehe Feld: Zahlungsart).

Bankverbindung (T 9b)
- dito.; 5 Felder a' 35 St., alpha, Kannfelder

Hier ist die Bankverbindung anzugeben, wenn keine SWIFT-Adresse bekannt ist. Erfolgt eine Eintragung sowohl im Feld SWIFT-Adresse als auch Bankverbindung, wird die im Feld SWIFT-Adresse genannte Bank angewiesen, an das in der Bankverbindung genannte Institut zu zahlen!

Länder-Schlüssel (T 10a)
- dito.; 3 St., num., Mussfeld

Hier ist der Länder-Schl. gem. Länderverzeichnis für die Außenhandelsstatistik einzutragen. Es muss die Länderkennziffer des Begünstigten sein. Die Eingabe wird gegen den Parameter Auslandzahlungsverkehr geprüft.

Melde-Schlüssel (T 25)
- dito.; 1 St., num., Mussfeld

Die Eingabe '0'= Inhalt des Datenträgereinzelsatzes melden, '1'= Inhalt nicht melden ist möglich, sofern die Meldungen durch das beauftragte Bankinstitut erstellt werden soll.

Zahlungsart (T 22)
- dito.; 2 St., num., Mussfeld

Hier wird vorgegeben, in welcher Form der Zahlungsauftrag erfolgen soll. Die Eingabe wird gegen den Parameter Auslandzahlungsverkehr geprüft. Es sind nur die im Parameter definierten Zahlungsarten zugelassen!

Kostenverrechnung (T 21)
- dito.; 2 St., num., Mussfeld

Folgende Eingaben sind mit nachstehender Bedeutung möglich:

00 | = Transfergebühren zulasten Auftraggeber, fremde Gebühren zulasten des Begünstigten,
01 | = alle Gebühren zulasten Auftraggeber,
02 | = alle Gebühren zulasten Empfänger.

Konto (T 12)
- dito.; 35 St., alphanum., Mussfeld

Zur Erläuterung siehe unter Bankverbindung. Hier wird zunächst die Eingabe aus der Vorseite übernommen und kann dann entsprechend abgeändert werden, wobei darauf zu achten ist, das die Konto-Nr. immer mit einem Querstrich (/) beginnt.

Gebührenverrechnung (T 7b)
- dito.; 2 St., num., Mussfeld

Hier kann ein Unterkonto zum Bankkonto angegeben werden, wenn die Gebühren aus den Zahlungsaufträgen nicht dem eigentlichen Konto (siehe Bankenparameter) belastet werden sollen.

Land (T 9a)
- dito.; 3 St. num., Kannfeld

Dieses Feld muss dann mit der Kennziffer gem. Außenhandelsstatistik des Landes gefüllt werden, in der die Bank gelegen ist, deren Anschrift im Feld Bankverbindung (T 9b) eingetragen ist.

Verwendungszweck (T 15)
- dito.; 35 St., alpha, Kannfeld

Je Zahlungsauftrag stehen 4 X 35 St. zur Verfügung. Der hier vorgegebene Text wird in jedem Fall an den Auftragssatz übergeben, die restlichen Stellen werden mit den Rechnungs-Nr'n. aufgefüllt. Das Sonderzeichen '@' wird bei der Aufbereitung durch die Kunden-Nr. ersetzt.

Sachbearbeiter (T 24)
- dito.; 25 St., alpha, Kannfeld

Es handelt sich um ein internes Feld. Bei Rückfragen durch die beauftragte Bank wird die hier genannte Person angesprochen.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Suche Stammdaten
 |  | Prüfen IBAN
 |  | erster Stammsatz
 | F4 | vorheriger Stammdaten
 | F6 | dieser Stammsatz
 | F5 | nächster Stammsatz
 |  | letzter Stammsatz
 | Enter | Satz lesen, Eingaben prüfen
 | F9 | Änderungen speichern
 | F7 | einen neuen Stammsatz anlegen
 | F8 | in- reaktivieren Stammdaten
 |  | Saldo des Kontos
 |  | Kontoblatt
 |  | OP-Anzeige
 |  | Dokumente zu diesem Konto
 | F11 | Memorandum
 |  | Konto als Vorlage speichern
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Reisekostenstamm

Athene | Reisekostenstamm | Rel. 4.31

Mit diesem Programm werden die Stammdaten der Reisenden gepflegt. Zuvor sollten die RKA-Parameter angelegt sein. Nach der Anlage der Stammdaten hier können Reisekosten erfasst und abgerechnet werden.

Bildschirm: Reisekostenstamm

Zunächst muss die/der Reisende als Kreditor angelegt sein.

Kto-Nr.
- Konto-Nummer; max. 7 St., num., Mussfeld

Bei der Neuanlage eines Stammsatzes wird geprüft, ob für die angegebene Konto-Nummer ein Kreditorensatz vorhanden ist, da nur in diesem Fall eine Reisekostenabrechnung möglich ist. Sollte kein Kreditorensatz angelegt sein, so wird eine entspr. Fehlermeldung ausgegeben und die Neuanlage nicht ausgeführt.
Durch Eingabe der Konto-Nummer und F6 kann direkt auf den Stammsatz zugegriffen werden. Wie in anderen Stammdatenprogrammen kann auch hier geblättert werden und der vorherige (F4) bzw der nächste Satz (F6) angezeigt werden. In welchen Stammsätzen geblättert wird, entscheidet sich anhand der Auswahl im rechten Bildschirmteil.

Suchname
- dito.; max. 8 St., alpha, Kannfeld

Bei der Neuanlage wird die Kurzbezeichnung aus dem Kreditorenstamm änderbar vorgeschlagen.
Im Anzeige-Modus kann über dieses Feld - alternativ - auf die Stammsätze zugegriffen werden. Die Angaben zur Kto.-Nr. gelten analog.

Name und Anschrift werden aus dem Kreditorenstamm eingeblendet.

Im Mittelteil des Bildschirms stehen die spezifischen Felder für die Reisekosten zur Verfügung.

Home Office (LKZ)
- LKZ der Büroadresse; max. 3 St., alphanum., Kannfeld

Bei der Neuanlage wird das LKZ des Kreditoren-Satzes änderbar vorgeschlagen. Wird bei der Neuanlage/Änderung kein LKZ vorgegeben, so wird das des Kreditoren-Satzes übernommen. Dieses LKZ ist für zusätzliche Prüfungen/Auswertungen vorgesehen.

Home-Office (Ort)
- Ort der Büroadresse; max. 15 St., alphanum., Kannfeld

Bei der Neuanlage wird der Ort des Kreditoren-Satzes änderbar vorgeschlagen. Dieses Feld ist für zusätzliche Prüfungen/Auswertungen vorgesehen.

Kostenstelle
- dito.; max. 7 St., num., Mussfeld

Alle anfallenden Reisekosten werden - sofern die entsprechenden Sachkonten kostenstellenpflichtig sind - dieser Kostenstelle belastet.
Die eingegebene Kostenstelle wird gegen den Kostenstellenstamm geprüft. Sollte kein Stammsatz vorhanden sein, wird eine Fehlermeldung ausgegeben.

SpG
- Spesengruppe; 1 Stelle, alphanum., Kannfeld

Den Stammsätzen kann individuell eine Spesengruppe (1 bis 3) zugeordnet werden. Wird keine Gruppe vorgegeben, so wird bei Ermittlung der Pauschalen/Höchstsätze von der Gruppe '1' ausgegangen.

Im unteren Bildschirm wird die Jahresübersicht gezeigt. In dieser Tabelle werden die Tage gekennzeichnet, für die eine Reisekostenabrechnung erfasst wurde.

    Die Kennzeichnung erfolgt durch die Zeichen:
  • F = Erfasste RKA, 'F'rei zur Abrechnung/Auszahlung
    - diese RKA kann abgerechnet oder ggf. gesperrt/gelöscht werden.
  • A = Abgerechnete/Ausgezahlte RKA
    - diese RKA kann ggf. storniert werden.
  • G = Gesperrte RKA,
    - diese Reisekostenabrechnung darf z. Zt. nicht abgerechnet/ausgezahlt werden,
    - diese RKA kann wieder freigegeben werden.
  • S = Stornierte RKA
    - diese RKA kann nur gelöscht werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
 |  | erstes Konto anzeigen
 | F4 | vorheriges Konto
 | F6 | dieses Konto
 | F5 | nächstes Konto
 |  | ein Jahr zurück
 |  | ein Jahr vor
 |  | Stammdaten
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Protokoll Kreditoren

Athene | Protokoll Kreditoren | Rel. 4.31

Das Programm listet die Neuanlagen, die Änderungen mit altem und neuem Stand sowie die gelöschten Stammsätze.

Bildschirm: Protokoll Kreditoren

von/bis Konto
- dito.; 2 x 7 St., num., Kannfeld

Erfolgt keine Eingabe, wird bis vom ersten bis zum letzten Kreditor gearbeitet, sonst innerhalb der Vorgabe von/bis.

Protokolldatei(en) löschen
- dito.; 1 St., num., Kannfeld

Erfolgt keine Eingabe, bleiben die Protokolldateien erhalten, ansonsten werden Sie gelöscht, wobei es dann keine Eingrenzung in den Feldern von/bis Konto geben darf.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Kontorahmen Kreditoren

Athene | Kontorahmen Kreditoren | Rel. 4.31

Das Programm erstellt den Kontorahmen Kreditoren anhand nachfolgender Auswahlkriterien.

Bildschirm: Kontorahmen Kreditoren

Sortierung
- dito.; 1 St., alpha., Mussfeld

Der Kontenrahmen kann nach

  • Konto,
  • Name oder
  • Suchname
sortiert werden.

von/bis Konto
- dito.; 2 x 7 St., num., Kannfelder

Erfolgt keine Eingabe, wird bis vom ersten bis zum letzten Konto gearbeitet, sonst innerhalb der Vorgabe von/bis.

Suchname
- dito.; 2 x 8 St., alpha., Kannfelder

Erfolgt keine Eingabe, werden in Abhängigkeit der übrigen Felder alle Konten, ansonsten die innerhalb der Vorgabe ausgegeben.

PLZ
- Postleitzahl; 2 x 5 St., alpha., Kannfelder

Erfolgt keine Eingabe, werden in Abhängigkeit der übrigen Felder alle Konten, ansonsten die innerhalb der Vorgabe ausgegeben.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Umsatzauswertung Kreditoren

Athene | Umsatzauswertung Kreditoren | Rel. 4.31

Das Programm erstellt eine Umsatzauswertung anhand nachfolgender Auswahlkriterien.

Bildschirm: Umsatzauswertung Kreditoren

von/bis Konto
- dito.; 2 x 7 St., num., Kannfelder

Erfolgt keine Eingabe, wird bis vom ersten bis zum letzten Konto gearbeitet, sonst innerhalb der Vorgabe von/bis.

von/bis Suchname
- dito.; 2 x 8 St., alpha., Kannfelder

Erfolgt keine Eingabe, werden in Abhängigkeit der übrigen Felder alle Konten, ansonsten die innerhalb der Vorgabe ausgegeben.

von/bis LKZ
- Länderkennzeichen; 2 x 3 St., alpha., Kannfelder

Erfolgt keine Eingabe, werden in Abhängigkeit der übrigen Felder alle Konten, ansonsten die innerhalb der Vorgabe ausgegeben.

von/bis PLZ
- Postleitzahl; 2 x 5 St., alpha., Kannfelder

Erfolgt keine Eingabe, werden in Abhängigkeit der übrigen Felder alle Konten, ansonsten die innerhalb der Vorgabe ausgegeben.

von/bis Jahr
- dito.; 2 x 2 St., alpha., Mussfelder

Die Vorgabe bestimmt den Zeitraum, für den die Umsatzauswertung generiert werden soll.

von/bis Vertreter
- dito.; 2 x 2 St., num., Kannfelder

Diese Auswahlfelder haben nur eine Bedeutung, wenn das Modul Vertreter Teil des Leistungsumfangs ist.

von/bis Umsatz
- dito.; 2 x 11,2 St., num., Mussfelder

Die Vorgabe grenzt die Auswertung ein.

als Datei (FiBu 5910)
- dito.; 8 St., alpha., Kannfeld

Erfolgt hier eine Vorgabe, so wird statt der Liste eine Datei erzeugt, die im Programm Info Bewegungssätze weiterbearbeitet werden kann.

Als Ausgabemedium stehen zur Auswahl:

  • die oben beschriebene Datei,
  • Tabellenkalkulation,
  • PDF-Datei und
  • Print-Datei.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Kostenstellenstamm

Athene | Kostenstellenstamm | Rel. 4.31

In diesem Programm wird der Kostenstellenstamm im Dialog gepflegt.

Bildschirm: Kostenstellenstamm

In Abhängigkeit des Eintrags im Firmenparameter: BAS0 können die Stammdaten nur unter einer anderen Firma gepflegt werden. Wenn ja, ist eine Neuanlage bzw. Änderung nicht bzw. nur eingeschränkt möglich.
Eine Kostenstelle bzw. Suchname kann vorgegeben werden, bevor eine der möglichen Funktionen gewählt wird. Es stehen in Abhängigkeit der Benutzerberechtigung die Modi Anlegen, Anzeigen, Ändern und Löschen (In-/Reaktivieren) zur Verfügung.

Bei der Neuanlage prüft das Programm, ob der Satz schon vorhanden ist. Wenn ja, erscheint eine entsprechende Fehlermeldung und es muss eine andere Kontonummer eingegeben werden. Ist der Satz nicht vorhanden, erfolgt der Neueintrag. In der Anzeige kann geblättert werden, gezielt auf eine Nummer zugegriffen oder in der Kontenübersicht ein Konto aus einer Vorauswahl übernommen werden.
Die Neuanlage und Änderungen werden protokolliert, wobei im Änderungsdienst der alte und neue Stand dokumentiert wird. Das Inaktivieren ist nur dann möglich, wenn das Konto keine Bewegungen enthält. Das Prüfverfahren erstreckt sich vom ersten Jahr, für das kein endgültiger Jahreswechsel existiert, bis zu dem Jahr, für das ein Firmenparameter (BAS0) vorgefunden wird. Enthält das Konto in diesem Zeitraum Bewegungen, so kann nicht inaktiviert werden.

Kontonummer
- dito.; max. 7 St., num., Mussfeld

Dieses Feld ist der Satzschlüssel des Kostenstellenstamms. Ein Eintrag ungleich null ist erforderlich.

Kurzbezeichnung
- dito.; max. 20 St., alphanum., Mussfeld

Erfolgt in diesem Feld keine Eingabe, werden die ersten 20 Stellen aus dem Feld 'Bezeichnung ' automatisch übernommen. Die Kurzbezeichnung wird in einigen Druckprogrammen angelistet.

Bezeichnung 1
- dito.; max. 60 St., alphanum., Mussfeld

In diesem Feld muss die Bezeichnung der Kostenstelle erfasst werden. Die ersten 20 Stellen werden in das Feld 'Kurzbezeichnung' übernommen.

Bezeichnung 2
- dito.; max. 60 St., alphanum., Kannfeld

Zusatzfeld für die Kostenstellenbezeichnung.

Gruppenkostenstelle
- dito.; 1 St., num., Kannfeld

Das Feld dient zur besseren Gruppierung der Kostenstellen.

Konto
- Sammelkostenstelle; 7 St., num., Kannfeld

Erfolgt hier eine Eintragung, so wird in der Kostenstellenliste die Kostenstelle durch die Sammel-KSt. ersetzt.

Währung
- dito.; 3 St., num., Kannfeld

Ein Währungs-Schlüssel aus dem Währungsparameter kann vorgegeben werden und dient zur Kalkulation. Z.Z. ohne Bedeutung!

Kurs
- dito.; 3,4 St., num., Kannfeld

Das Feld dient zur Kalkulation. In der Schiffahrt werden oft Reisen als Kostenstelle definiert. Der Kurs dient hier als Basis.

Sperre
- dito, 1 St., num., Kannfeld

Ist das Feld mit einem Haken versehen, sind weitere Buchungen auf dieser Kostenstelle nicht möglich.

Info-Code
- Informations-Code, 1 St., num., Kannfeld

Jedem Konto kann ein Info-Code zugeordnet zwischen 0 und 9 zugeordnet werden. In den Anzeige- und Druckprogrammen wird die Eintragung mit dem des Anwenders aus dem Benutzersatz verglichen. Ist die Eintragung im Konto größer als die des Anwenders, wird der Zugriff auf das Konto nicht gestattet.

Kategorie
- dito.; 10 x max. 2 St., num., Kannfelder

Die Felder K0 bis K9 haben im Standardpaket keine Auswirkung. Sie werden für individuelle Programme als zusätzliche Auswertungskriterien frei belegt.

Aufteilungskostenstellen und Prozentsätze
- dito.; 10 x max. 2 St., num., Kannfelder

In der Buchungserfassung wird eine Buchung direkt auf die Kostenstellen mit den Prozentsätzen verteilt, die hier eingetragen werden.
Die Aufteilung muss immer 100% ergeben!

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
 |  | erstes Konto anzeigen
 | F4 | vorheriges Konto
 | F6 | dieses Konto
 | F5 | nächstes Konto
 |  | letztes Konto anzeigen
 | Enter | prüfen
 | F9 | Änderungen speichern
 |  | Neuanlage
 | F8 | in- bzw. reaktivieren
 |  | Saldenanzeige
 |  | Kontoblatt
 |  | Dokumente
 |  | Memorandum
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Kostenträger

Athene | Kostenträger | Rel. 4.31

In diesem Programm wird der Kostenträgerstamm im Dialog gepflegt.

Bildschirm: Kostenträger

In Abhängigkeit des Eintrags im Firmenparameter: BAS0 können die Stammdaten nur unter einer anderen Firma gepflegt werden. Wenn ja, ist eine Neuanlage bzw. Änderung nur eingeschränkt möglich.
Ein Kostenträger bzw. Suchname kann vorgegeben werden, bevor eine der möglichen Funktionen gewählt wird. Es stehen in Abhängigkeit der Benutzerberechtigung die Modi Anlegen, Anzeigen, Ändern und Löschen (In-/Reaktivieren) zur Verfügung.

Bei der Neuanlage prüft das Programm, ob der Satz schon vorhanden ist. Wenn ja, erscheint eine entsprechende Fehlermeldung und es muss eine andere Kontonummer eingegeben werden. Ist der Satz nicht vorhanden, wird der neue Satz gespeichert. In der Anzeige kann geblättert werden, gezielt auf eine Nummer zugegriffen oder in der Kontenübersicht ein Konto aus einer Vorauswahl übernommen werden.
Im Änderungsmodus prüft das Programm ebenfalls, ob der Satz vorhanden ist.
Die Neuanlage und Änderungen werden protokolliert, wobei im Änderungsdienst der alte und neue Stand dokumentiert wird. Das Inaktivieren ist nur dann möglich, wenn das Konto keine Bewegungen enthält. Das Prüfverfahren erstreckt sich vom ersten Jahr, für das kein endgültiger Jahreswechsel existiert, bis zu dem Jahr, für das ein Firmenparameter (BAS0) vorgefunden wird. Enthält das Konto in diesem Zeitraum Bewegungen, so kann nicht inaktiviert werden.

Kostenträger
- dito.; 10 St., alphanum., Mussfeld

Ein Kostenträger muss vorgegeben werden. Der Satzschlüssel teilt sich in zwei Bereiche auf. Der zweite Teil dient der Untergliederung.

Intern vergibt das System eine laufende Nr., beginnend mit 9999999, die mit jedem weiteren Kostenträger um den Wert 1 vermindert wird.

Bezeichnung 1
- dito.; max. 60 St., alphanum., Mussfeld

In diesem Feld muss die Bezeichnung des Kostenträgers erfasst werden. Die ersten 20 Stellen werden als 'Kurzbezeichnung' ausgegeben.

Bezeichnung 2
- dito.; max. 60 St., alphanum., Kannfeld

Zusatzfeld für den Kostenträger.

Info-Code
- Informations-Code, 1 St., num., Kannfeld

Jedem Konto kann ein Info-Code zugeordnet zwischen 0 und 9 zugeordnet werden. In den Anzeige- und Druckprogrammen wird die Eintragung mit dem des Anwenders aus dem Benutzersatz verglichen. Ist die Eintragung im Konto größer als die des Anwenders, wird der Zugriff auf das Konto nicht gestattet.

Sperre
- dito, 1 St., num., Kannfeld

Ist das Feld mit einem Haken versehen, sind weitere Buchungen auf diesem Kostenträger nicht möglich.

Saldovortrag
- dito, 1 St., num., Kannfeld

Ist das Feld mit einem Haken versehen, wird für diesen Kostenträger ein Saldovortrag im Jahreswechsel für das Folgejahr erstellt..

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
 |  | erstes Konto anzeigen
 | F4 | vorheriges Konto
 | F6 | dieses Konto
 | F5 | nächstes Konto
 |  | letztes Konto anzeigen
 | Enter | prüfen
 | F9 | Änderungen speichern
 |  | Neuanlage
 | F8 | in- bzw. reaktivieren
 |  | Saldenanzeige
 |  | Kontoblatt
 |  | Dokumente
 |  | Memorandum
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Protokoll Kostenstellen

Athene | Protokoll Kostenstellen | Rel. 4.31

Das Programm listet die Neuanlagen, die Änderungen mit altem und neuem Stand sowie die gelöschten Stammsätze.

Bildschirm: Protokoll Kostenstellen

von/bis Konto
- dito.; 2 x 7 St., num., Kannfeld

Erfolgt keine Eingabe, wird bis von der ersten bis zur letzten Kostenstelle gearbeitet, sonst innerhalb der Vorgabe von/bis.

Protokolldatei(en) löschen
- dito.; 1 St., num., Kannfeld

Erfolgt keine Eingabe, bleiben die Protokolldateien erhalten, ansonsten werden Sie gelöscht, wobei es dann keine Eingrenzung in den Feldern von/bis Konto geben darf.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Kontorahmen Kostenstellen/-träger

Athene | Kontorahmen Kostenstellen/-träger | Rel. 4.31

Das Programm erstellt den Kontorahmen Sachkonten anhand nachfolgender Auswahlkriterien.

Bildschirm: Kontorahmen Kostenstellen/-träger

Art
- dito.; 1 St., alpha, Mussfeld

Als Auswahl ist:

  • T = Kostenstelle oder
  • R = Kostensträger

möglich. Entsprechend wird der Kontorahmen Kostenstelle bzw. Kostenträger ausgegeben.

Sortierung
- dito.; 1 St., alpha, Mussfeld

Als Auswahl ist:

  • Konto oder
  • Name

möglich. Entsprechend werden die Stammdaten sortiert.

von/bis Kostenstelle
- dito.; 2 x 7 St., num., Kannfelder

Die Felder haben nur dann eine Bedeutung, wenn der Kontorahmen 'Kostenstelle' gewählt wurde. Erfolgt keine Eingabe, wird bis von der ersten bis zur letzten Kostenstelle gearbeitet, sonst innerhalb der Vorgabe von/bis.

von/bis Kostenträger
- dito.; 2 x 10 St., alpha., Kannfelder

Die Felder haben nur dann eine Bedeutung, wenn der Kontorahmen 'Kostenträger' gewählt wurde. Erfolgt keine Eingabe, wird bis vom ersten bis zum letzten Kostenträger gearbeitet, sonst innerhalb der Vorgabe von/bis.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Budget

Athene | Budget | Rel. 4.31

Das Programm erlaubt die Budgetierung der Stammdaten, wobei klassischerweise das Budget auf Sachkontenebene verstanden wird.

Als weitere Funktion steht hier die Anzeige der IST-Daten auf Ebene KSt/KTr - Sachkonto zur Verfügung, die in der Verarbeitung aktualisiert wurden.

Das Programm erstreckt sich über mehrere Bildschirme. Bei Programmaufruf werden sowohl die Soll- als auch die Ist-Daten in einer Übersicht dargestellt.

Bildschirm: Budget

Per Doppelclick auf eine Position werden diese in einem weiteren Bildschirm zur Detailansicht gebracht. Alternativ kann durch Klick auf den 'Reiter" Budget zur Detailansicht verzweigt werden.

Bildschirm: Details

Firma
- dito.; 3 St., num., Mussfeld

Hier werden die Daten der Firma gezeigt, unter der man sich angemeldet hat.

Jahr
- dito.; 2 St., num., Mussfeld

Es wird das Wirtschaftsjahr abänderbar vorgeschlagen, unter dem man sich angemeldet hat.

Plan
- dito.; 3 St., num., Kannfeld

Das Feld hat nur dann eine Bedeutung, wenn die Planbilanz Teil des Leistungsumfangs ist. Es sind dann mehrere Budget (1-999 Planstufen) möglich.

Sachkonto
- dito.; 7 St., num., Mussfeld

Bei der Neuanlage ist ein Sachkonto zwingend erforderlich. Die weiteren Details ergeben sich aus der Verschlüsselung im Sachkontenstamm. Ist das Konto kostenstellenpflichtig, muss auch das Budget auf Ebene Sachkonto/Kostenstelle erfasst werden.

Hinweis: Sind Budget-Werte erfasst und der Sachkontenstamm wird in den Feldern Bilanz- und Kostenstellen-Kennzeichen geändert, so muss die Änderung des Sachkontenstamms hier nachvollzogen werden. Die vorhandenen Budgetwerte sind zu löschen und neu zu erfassen. Im Anzeige- und Änderungsmodus wird eine Meldung ausgegeben, wenn die Kennzeichen nicht identisch sind (ebenso im Druck Budgetwerte).

Kostenstelle
- dito.; 7 St., num., Mussfeld

Eine Kostenstelle ist dann und nur dann erforderlich, wenn das Sachkonto entsprechend verschlüsselt ist.

Kostenträger
- dito.; 7 St., num., Mussfeld

Ein Kostenträger ist dann und nur dann erforderlich, wenn das Sachkonto entsprechend verschlüsselt ist.

Die gewünschten Konten (Sachkonto, Kostenstelle bzw. Kostenträger) müssen als Stammsatz angelegt sein. Über die Suchfunktion kann in der Übersicht Stammdaten ein Konto gesucht und in das entsprechende Feld übernommen werden. Weiter kann via Funktionstaste vor- und rückwärts in den entsprechenden Stammdaten geblättert werden.

Im der Detailansicht können Budgetwerte neu angelegt, geändert oder gelöscht werden, sofern die Berechtigung diese Funktionen erlauben.

Ein Budget kann auf zweierlei Weise erstellt werden:

  • durch Vorgabe des Gesamtbetrages und der linearen Verteilung auf die einzelnen Monate oder
  • durch Vorgabe in den einzelnen Monaten und der Gesamtberechnung durch das System.

Als Zusatzinformation können je Budgetposition die Einheiten: Menge, Preis, Rechnungsart sowie Länder-Kz erfasst werden.

Für die Planbilanz muss ein Parameter, das Planbilanz- und Geldflusskonto angegeben werden.

Planparameter werden im Bildschirm Plandaten verwaltet.

Bildschirm: Plandaten

Ein Planparameter legt die Fälligkeit nach Dekaden fest. Es stehen somit 3 Dekaden je Monat und 36 je Jahr zur Verfügung.

Angenommen, es werden Erlöse in Höhe von 120.000 geplant, die sich linear auf die Monate verteilen. Der Planparameter legt jetzt den erwarteten Geldfluss fest. Wird jeweils ein Zahlungseingang nach 30 Tagen (= 3 Dekaden) unterstellt, so gibt es im ersten Monat keinen Geldfluss, im zweiten und den Folgemonaten einen Eingang von jeweils 10.000,-. Folglich belaufen sich die Forderungen jeden Monat auf 10.000,-. Somit kann aus dem Budget in Verbindung mit dem Planparameter eine Planbilanz erstellt werden. Ein weiteres Beispiel soll die Vorgehensweise vertiefen. Vom Gehalt wird am Monatsende der Nettobetrag gezahlt, die Sozialabgaben am 10. des Folgemonats. Hier werden 60% mit Dek. 0 und 40% mit Dek. 1 verschlüsselt. Aus dem Gehalt ergibt sich also am Monatsende eine Verbindlichkeit von 40%, der Geldfluss liegt im 1. Monat bei 60 (ohne Berücksichtigung des Vorjahres) und in den Folgemonaten bei 100 (40 aus dem Vormonat und 60 aus dem lfd. Monat. Urlaubs- und Weihnachtsgeld lassen sich durch ein höheres Budget leicht einplanen.

Der 4. 'Reiter' in diesem Bildschirm zeigt die soeben beschriebenen Auswirkungen für 4 Dekaden.

Bildschirm: Plandarstellung

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | prüfen
 | F3 | Konto suchen (Sachkto., KSt. bzw. Ktr.)
 | F4 | vorheriges Konto
 | F6 | dieses Konto
 | F5 | nächstes Konto
 |  | ein Jahr zurück
 |  | ein Jahr vor
 | F9 | Eingaben speichern
 | F8 | Daten löschen
 |  | Budget gesamt linear verteilen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Druck Budgetwerte

Athene | Druck Budgetwerte | Rel. 4.31

Das Programm gibt die Budgetwerte in Listenform aus.

Bildschirm: Druck Budgetwerte

für das Jahr:
- dito.; 2 St., num., Mussfeld

Das lfd. Geschäftsjahr wird abänderbar vorgeschlagen.

von/bis Konto
- dito.; 2 x 7 St., num., Kannfeld

Erfolgt keine Eingabe, wird bis vom ersten bis zum letzten Konto gearbeitet, sonst innerhalb der Vorgabe von/bis.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Duplizieren Budgetwerte

Athene | Duplizieren Budgetwerte | Rel. 4.31

Bildschirm: Duplizieren Budgetwerte

alte Budget-Werte löschen:
- dito.; 1 Stelle, alpha, Mussfeld

Das Duplizierungsprogramm erlaubt, die Budget-Werte eines Mandanten auf einen anderen Mandanten zu übertragen. Dabei kann hier ausgewählt werden, ob die Werte für den Mandanten, auf den dupliziert werden soll, zunächst gelöscht werden sollen oder nicht. Die Eingabe 'J' löscht die Werte, die Eingabe 'N' bewirkt, dass die Werte des zu duplizierenden Mandanten auf die Werte des Mandanten, auf den dupliziert wird, fortgeschrieben werden.

Übernahme gem. Mandantentabelle
- dito.; 4 Stellen, num., Kannfeld

Die Übernahme der Budget-Werte kann entweder über eine Mandanten-Tabelle oder in der Auswahl von/bis Mandant erfolgen. So ist es möglich, die Budget-Werte mehrerer Mandanten auf einen Mandanten zu konsolidieren.

Übernahme von / bis Mandant
- dito.; 2 Felder a' 3 Stellen, num., Kannfeld

Die Übernahme kann entweder nach einer Mandantentabelle oder in der Auswahl von/bis Mandant erfolgen. Erfolgt die Übernahme von/bis Mandant, so werden die Budget-Werte der vorgegebenen Mandanten übernommen.

Hinweis: Sind für die jeweiligen Mandanten keine Sätze vorhanden, oder aber das Laufwerk ist nicht aufgelegt, so werden diese Mandanten übergangen.

übernehmen auf Mandant:
- dito.; 3 Stellen, num., Mussfeld

Hier wird der Mandant angegeben, auf den dupliziert werden soll. Der Mandant, mit dem man sich angemeldet hat, wird abänderbar vorgeschlagen. Das System prüft, ob für den Mandanten ein Stammsatz angelegt ist. Der Mandant, auf den dupliziert wird, wird in den Auswahlmöglichkeiten Mandanten-Tabelle oder von/bis Mandant nicht berücksichtigt.

von Jahr --> auf Jahr:
dito.; jeweils 2 Stellen num. Kannfeld

Durch Festlegen eines 'von'- und eines 'auf'-Jahres, können Budget-Werte auf andere (spätere) Jahre übertragen werden.

Übernehmen Planstufen ? :
dito.; 1 Stelle alphanum. Mussfeld

Sollen außer den Budget-Werten auch die Planstufen übernommen werden, so ist hier ein 'J' einzutragen.

Bei Übertragung nur der Budget-Werte geben Sie hier bitte ein 'N' ein.

od. dupl. Planstufen v/n :
dito.; je 2 Stellen num. Kannfeld

Erfolgt hier eine Eingabe, so sind die vorherigen Felder außer den Kriterien 'von Jahr --> auf Jahr' wirkungslos.

Eine Planstufe kann nur innerhalb eines Mandanten auf eine andere übertragen werden. Sollte die Planstufe auf eine bereits vorhandene dupliziert werden, so wird eine entsprechende Meldung ausgegeben. Abhilfe erreicht man dadurch, dass man diese Planstufe über das Programm Reorganisation Budget löscht und die Planstufe erneut dupliziert.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Druck Planbestand

Athene | Druck Planbestand | Rel. 4.31

Das Programm hat folgende Funktionen:

  • Es erstellt den Planbestand für ein Jahr.
  • Der Planbestand eines Jahres wird reorganisiert.

Bildschirm: Druck Planbestand

für das Jahr:
- dito.; 2 St., num., Mussfeld

Das lfd. Geschäftsjahr wird abänderbar vorgeschlagen.

Planstufe:
- dito.; 2 St., num., Mussfeld

Hier wir die gewünschte Planstufe eingetragen.

von/bis Konto
- dito.; 2 x 7 St., num., Kannfeld

Erfolgt keine Eingabe, wird bis vom ersten bis zum letzten Konto gearbeitet, sonst innerhalb der Vorgabe von/bis.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Anlagenstamm

is Anlagenstamm
Athene | Anlagenstamm | Rel. 4.31

Im Anlagenstamm werden alle Wirtschaftsgüter der Firma aufgenommen.

Innerhalb des Anlagenverzeichnisses kann nach verschiedenen Kriterien auf ein Wirtschaftsgut zugegriffen werden:

  • Anlage-Nummer,
  • Anlage-Gruppe,
  • Anlage-Standort oder
  • Anlage-Kurzbezeichnung.

Die Anlage-Nummer ist primärer, die anderen sind alternative Satzschlüssel.

Diese sind im Kopfteil des Programmbildschirms neben dem Namen dargestellt.

Anlage
- dito.; max. 11 Stellen, alpha, Mussfeld

Die Anlage ist der Satzschlüssel des Verzeichnisses.

Bei der Neuanlage kann das Ferld leer bleiben, sofern im Basisparameter Anlagen die Anlagen nummerisch geschlüsselt und eine Vorlage für die nächste anlagen-Nr. vorgegeben ist.

Kurzbezeichnung
- dito.; max. 10 Stellen, alpha, Mussfeld

Die Kurzbezeichnung ist ein alternativer Suchbegriff. Erfolgt keine Eingabe, so werden die ersten Zeichen des Feldes 'Name 1' übernommen.

Standort:
- dito.; 5 St., alpha/num., Mussfeld

Der Standort ist alternativer Suchbegriff. Aus dem Anlagenparameter muss hier ein gültiger Standort eingetragen werden.

Gruppe
- dito.; 5 St., alpha/num., Mussfeld

Die Gruppe ist als alternativer Suchbegriff angelegt. Der Inhalt dieses Feld ordnet das Anlagegut bestimmten Konten in der Finanzbuchhaltung zu, wie sie im Anlagenparameter unter "Gruppe" hinterlegt sind.

AfA-Art
- dito.; 1 Stelle, alpha, Mussfeld

Default steht hier eine 1 für die fiskalische Abschreibung. Entsprechend der Verschlüsselung im Basis-Param. kann eine andere angewählt werden. Alle Werte beziehen sich dann auf die AfA-Art.

Anlagenzu- und Abgang

In dieser Rubrik werden Zu- und Abgänge einer Anlage verwaltet. Informatorisch wird unten rechts der aktuelle Wert mit Angabe der Rest-ND ausgegeben.

Bildschirm: Anlagenstamm

Im ersten Bildschirm werden unter der Rubrik "Anlage" die allgemeinen Zu- und Abgangsdaten festgehalten.

Name 1
- dito.; 30 St., alpha, Mussfeld

Hier muss die Bezeichnung des Anlagegutes vorgegeben werden.

Name 2
- dito.; 30 Stellen, alpha, Kannfeld

Die zweite Namenszeile dient zur weiteren Beschreibung des Anlagegutes.

Art:
- Anlageart; 1 St., num., Mussfeld

Dieses Feld dient zur Unterscheidung des Anlagevermögens in:

                    ---------------------------!----
                    !                              !
                abnutzbar                     nicht abnutzbar
            --------!---------                - Grund und Boden
            !                !                - Finanzanlagen
       materiell         immateriell
     -------!-----       (wenn entgeltlich)
     !           !       - Schutzrechte u. ähnl.
 beweglich  unbeweglich  - Geschäfts-/Firmenwert
 - Kfz      - Grund u.
 - GWG's      Boden
 - Maschinen

Inventar:
- dito.; 15 St., alpha, Kannfeld

Hier kann eine Inventar-Nummer eingetragen werden.

S
- Sicherungsübereignung; 1 St., alpha, Kannfeld

Ist das WG sicherungsübereignet, so ist das Feld mit (J)a zu versehen.

Vers.
- Versicherungs-Index; 5 St., alpha/num., Kannfeld

Hier kann ein Index für den Versicherungswert eingerichtet werden, der im Anlagenparameter als Index definiert wurde.

Wertber.
- Wiederbeschaffungs-Index; 5 St., alpha, Kannfeld

Ist ein Index aus dem Parameter: IND eingetragen, so wird der Anschaffungswert bei kalkulatorischer Abschr. entsprechend hochgerechnet.

Info-C
- Informations-Code; 1 St., num. ,Kannfeld

Der Info-Code wird mit dem des Mitarbeiters verglichen und ggf. der Zugriff verwehrt.

Im unteren Teil des Bildschirms liegen die Zugangs-, Abgangswerte und rechts eine Zusammenfassung der Anlagenentwicklung.

Zugänge werden durch Betätigen des Buttons (N)eu aufgenommen, Abgänge durch Betätigen des Buttons "Speichern".

Ein Anlagegut kann sich aus mehreren Positionen zusammensetzen.

Betrag (Zugang)
- dito.; 11/2 St., num., Mussfeld

Dieses Feld nimmt die Anschaffungs- oder Herstellungskosten auf. Der Wert kann so lange geändert werden, bis das Anlagegut via Abschreibung auf die buchhalterischen Konten übernommen wurde bzw. die erste Abschreibung erfolgt ist.

Betrag (Abgang)
- dito.; 11/2 St., num.; Mussfeld

Wird ein WG verkauft, so wird der Verkaufbetrag eingegeben. Mit der nächsten Abschreibung wird zunächst tagfertig der Abschreibungsbetrag und ggf. ein a.o. Aufwand/Ertrag ermittelt und gebucht.
Ist die Anlage ohne Verkauf ausgeschieden, so braucht hier keine Eingabe zu erfolgen.

Lieferant
- dito.; 7 St., num., Kannfeld

Hier kann der Lieferant eingegeben werden. Im unterstehenden Feld wird dann der Name eingeblendet.

Abnehmer (Abgang)
- dito.; 9 St., num., Kannfeld

Hier kann der Debitor eingetragen werden, an den das WG veräußert wurde. Der Name wird dann im unterstehenden Feld angezeigt.

Rechnung (Zugang)
- dito.; 18 St., alpha(num.), Kannfeld

Hier kann die Rechnungs-Nr. des Lieferanten eingetragen werden.

Rechnung (Abgang)
- dito.; 18 St., alpha(num.), Kannfeld

Hier kann die Rg-Nr. des Verkaufs eingetragen werden.

Beleg (Zugang)
- dito.; 3 und 7 St., alpha bzw. num., Kannfelder

Die Beleg-Felder dienen zur Aufnahme des internen Beleges.

Anz
- Anzahl; 3 St., num., Kannfeld

Erfolgt keine Eingabe, so wird das Feld mit dem Wert 1 belegt.

Beleg (Abgang)
- dito.; 3 u. 7 St., alpha u. num., Kannfelder

Hier kann der interne Beleg des Verkaufes vorgegeben werden.

Datum B/G (Zugang)
- Belegdatum; 6 St., Datum, Mussfeld

Hier wird das Belegdatum vorgegeben. Der Abschreibungsbeginn wird nicht über dieses Feld, sondern durch das Feld 'AfA-Start' gesteuert.

Datum B/G (Zugang)
- Garantiedatum; 6 St., Datum, Kannfeld

Hier kann das Datum vorgegeben werden, bis zu dem das WG der Garantie unterliegt.

Datum (Abgang)
- dito.; 6 St., Datum, Mussfeld

Beim Verkauf muss hier das Verkaufsdatum vorgegeben werden. Anhand dieses Datums wird die Abschreibung bis zum Verkauf ermittelt, danach ggf. ein Aufwand oder Ertrag. Ist das WG ohne Verkauf ausgeschieden, reicht eine Eintragung hier.

Anzahl (Abgang)
- dito.; 3 St., num., Kannfeld

Sind mehrere Gegenstände zu einer Position zusammengefasst, ist hier die Anzahl des Verkaufes vorzugeben.

Typ
- dito.; 10 St., alpha, Kannfeld

Es dient zur Klassifizierung des WG.

Konsolidierung
- dito.; 3 St., num., Kannfeld

Hier darf nur dann die Firma eingetragen werden, wenn ein WG innerhalb eines Konzerns verkauft wurde (verkaufende Firma).

Konsolidierung (Abgang)
- dito.; 3 St., num. Kannfeld

Wird ein WG innerhalb im Konzern zu nicht marktüblichen Konditionen veräußert, so muss hier die Firmen-Nr. innerhalb des Konzerns eingetragen werden.

Serien-Nr.
- dito.; 15 St., alpha, Kannfeld

Das Feld dient zur Aufnahme der Serien-Nr. des WG.

neue Anlage
- dito.; 11 St., alpha, Kannfeld

Das Feld dient zur Umgliederung einer Anlage. Momentan ist es nur möglich, eine Anlage auf eine nicht vorhandene umzugliedern. Dabei werden die Daten der alten Anlage in allen Jahren gelöscht und unter der neuen Anlagen-Nr. neu abgespeichert.

Hinweis:

  • Die Suchfunktion F3 für Anlagen, Parameter, Sachkonten, Kostenstellen etc. erfolgt in Abhängigkeit der Cursor-Position. Um auf die Standorte zuzugreifen, bitte zuvor in das Feld Standort klicken.
  • Unterpositionen zu einer Anlage werden durch weitere Eintragungen und Betätigen des 'N'-Buttons bzw. F7 erfasst.
  • Um eine U-Pos. anzuzeigen, zu ändern oder zu löschen, verzweigen Sie bitte auf den Reiter 'Positionen' und doppelklicken die gewünschte Position.
  • Solange eine Anlage noch nicht abgeschrieben ist, kann sie geändert oder gelöscht werden.

Positionen

In dieser Rubrik wird die Entwicklung der Anlage aufgezeigt. Durch Dopplelklick auf eine Position wird diese in die Rubrik Zu- u. Abgänge übernommen.

Bildschirm: Positionen

Abschreibungsmodalitäten

Die Rubrik beinhaltet die Abschreibungsmodalitäten.

Bildschirm: AfA

AfA
- dito., 1 St., alpha, Mussfeld

Dieses Feld erwartet zwingend eine Eingabe mit folgender Bedeutung:

  • (N)ein - keine Abschreibung,
  • (D)egressiv,
  • (L)inear oder
  • (S)taffel-AfA
    • .

Sobald Vortragswerte eingegeben sind bzw. die erste Abschreibung durchgeführt wurde, ist dieses Feld nicht mehr änderbar!

W
- Wechsel; 1 St., alpha, Kannfeld

Dieses Feld hat nur eine Bedeutung, wenn zuvor die degressive Abschreibung gewählt wurde. Es bestimmt, ob automatisch ein Wechsel zur linearen Abschreibung erfolgen soll, sobald die lineare AfA höher als die degressive ist. Die Umsetzung erfolgt beim Jahreswechsel Anlagen.

ND
- Nutzungsdauer, 2 St., num., Kann-/Mussfeld

Ist eine Abschreibung vorgesehen, muss die Nutzungsdauer des Anlageguts in Jahren vorgegeben werden. Das nachstehende Feld 'Prozentsatz' wird aus der ND errechnet.

AfA-%
- Abschr.-Prozentsatz, 2/2 St., num., Kann-/Mussfeld

Der Abschreibungsprozentsatz wird in Abhängigkeit der Nutzungsdauer errechnet, sofern hier keine Eingabe erfolgt und es sich um eine lineare Abschreibung handelt. Bei degressiver AfA muss eine Vorgabe erfolgen. Der Prozentsatz darf nicht größer sein als die im Basis-Parameter definierte Höchstgrenze.

Staf.
- Staffel-AfA; 5 St., alpha/num., Kannfeld

Ist im Feld 'AfA' ein S für Staffel-AfA vorgegeben, so wird hier der zum Ansatz kommende Parameter eingetragen.

S-AfA
- Sonder-AfA; 5 St., alpha/num., Kannfeld

Hier kann ein via Parameter für Sonderabschreibungen eingetragen werden. Die Sonder-AfA wird neben der normalen AfA berechnet.

A
- Abschreibungsart; 1 St., alpha, Mussfeld

Die Abschreibung kann (D)irekt oder (I)ndirekt erfolgen. Es wird der Wert aus dem Basis-Param. vorgeschlagen.

Zei
- Zeitraum; 1 St., alpha, Mussfeld

Der Wert aus dem Basis-Param. wird vorgeschlagen. Folgende Eingaben sind möglich:

  • 1 = täglich,
  • 2 = wöchentlich,
  • 3 = zweiwöchentlich,
  • 4 = monatlich,
  • 5 = quartalsweise,
  • 6 = halbjährlich und
  • 7 = jährlich.

Ist z. B. eine 6 bei AfA-Start 1.1. vorgegeben, so erfolgt für dieses WG die Abschreibung erst mit Datum > 30.6..

R
- Rundung; 1 St., num., Mussfeld

Das Feld kann wie folgt belegt werden:

  • 0 = keine Rundung, Abschreibung mit Nachkommastellen,
  • 1 = Rundung des WG auf einen vollen Betrag,
  • 2 = Rundung auf volle 10,
  • 3 = Rundung auf volle 100 und
  • 4 = Rundung auf volle 1000.

Die Rundung erfolgt nur, wenn die Abschreibung mit Datum Wirtschaftsjahresende erfolgt.

RW
- Restwert; 1 St., num., Mussfeld

Die Eingaben 0= kein Restwert und 1= Restwert 1 sind möglich. Die Auswertung erfolgt immer dann, wenn das WG voll abgeschrieben ist.

44.2
- A 44,2 EStR; 1 St., num., Mussfeld

Hier kann vorgegeben werden, ob die Vereinfachungsregelung gem. Einkommensteuerrichtlinien zum Ansatz kommen soll.

GWG
- geringwertiges WG; 1 St., alpha., Mussfeld

Hier wird festgelegt, ob für GWG's (Betragsgrenze s. Anlagenparameter: BAS0) die Abschreibung im Jahr der Anschaffung erfolgen soll oder ob das WG auf die ND verteilt abzuschreiben ist.

AK/HK
- Anschaffungskosten/Herstellungskosten; 11,2 St., num., Mussfeld

Für die fiskalische AfA wird der Zugangsbetrag verwendet. Für die übrigen kann ggf. ein anderer Betrag angesetzt werden.

AfA-Betrag
- dito.; 11/2 St., num., Kannfeld

Erfolgt hier eine Vorgabe, so wird dieser Betrag als Jahresabschreibungsbetrag verwendet.

BMG - ab ..
- Bemessungsgrundlage ab WJ.; 2 St.; num., Kannfeld

Dieses Feld wird vom System mit dem Wirtschaftsjahr versorgt, in dem entweder der Begünstigungszeitraum Sonderabschreibungen oder von der degressiven auf die lineare AfA gewechselt wurde.
Bei nachträglichen Anschaffungekosten ist dieses Feld z. Z. durch manuellen Eingriff anzupassen! Einzelheiten sind im nachfolgenden Feld erläutert.

BMG - Restwert
- dito.; 11/2 St. num., Kannfeld

Ist das Feld gefüllt, wird die AfA nicht nach der üblichen Art errechnet, sondern von der Bemessungsgrundlage Restwert. Als Restwert ist (!) der Buchwert zum Beginn des jeweiligen Wirtschaftsjahres anzusetzen.
Dieses Feld wird vom System in folgenden Fällen gefüllt:

  • Mit Ablauf des Begünstigungszeitraums bei Sonderabschreibungen bemisst sich die AfA nach dem Restwert und der Rest-ND.
  • Bei automatischem Wechsel von degressiver zur linearen AfA wird hier die neue Bemessungsgrundlage eingetragen.

    • Dieses Feld wird nicht vom System versorgt:
  • bei nachträglichen Anschaffungskosten!

Hier ist ggf. zu beurteilen, ob sich die ND des WG's nach oben oder unten geändert hat.

Rest-ND:
- Restnutzungsdauer; 2 x 2 St., num., Kannfelder

Ist die BMG - Restwert gefüllt, so muss hier die Rest-ND in Jahren und Monaten angegeben werden.
Unter bestimmten Umständen werden diese Felder vom System versorgt (s. BMG- Restwert).

AfA-Start bzw. erste AfA
- dito.; 6 St., Datum, Kann-/Mussfeld

Das Datum muss immer dann vorgegeben werden, wenn die Abschreibung nicht = (N)ein ist. Die Abschreibung beginnt mit diesem Datum, nicht mit dem Belegdatum des Zugangs. Ist beispielsweise ein WG am 15. eines Monats angeschafft, kann hier der 15. oder aber der 1. des Monats mit der Folge eingetragen werden, dass für den halben bzw. vollen Monat abgeschrieben wird. Zusätzlich bestimmt dieses Datum die monatsgemittelte Abschr. mit 30 Tagen je Monat, sofern Abschr.-Beginn der jeweils 1. des Monats ist. Bei jedem anderen Tag wird die Abschr. taggenau (31 Tage im Jan., 28/29 im Feb. etc.) berechnet (Ausnahme: Datum Abschr. und Wirtschaftsjahresende sind gleich, dann wird die Abschr. für ein ganzes Jahr mit 360 Tagen gerechnet).

Im unteren Teil des Bildschirms werden die kumulierten Werte eines Wirtschaftsjahres gezeigt. In den Jahren kann vor- und rückwärts geblättert werden.

Hinweis: Durch Doppelklick auf eine Zeile wird ein Zusatzbildschirm geöffnet, in dem weitere Daten erfasst werden können für:

  • Zuschüsse,
  • Rücklagen,
  • Zuschreibungen und
  • Teilwertabschreibungen.

Neben dem Betrag muss ein Datum und eine Begründung eingetragen werden. Mit dem Speichern der Eingaben wird intern ein Buchungssatz im internen Format für die Batcherfassung erstellt.

Einheitswert und Vorschau

Diese Rubrik umfasst drei Bereiche:

  • Beschreibung,
  • Einheitswert und
  • Vorschau.
Bildschirm: Einheitswert/Vorschau

Konten

In dieser Rubrik werden die Buchungen zur Anlage für jeweils ein Wirtschaftsjahr gezeigt.

Bildschirm: Bewegungen

In den Jahren kann wahlfrei vor- und rückwärts geblättert werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Alt+1 | Zu-/Abgänge
 | Alt+2 | Positionen
 | Alt+3 | AfA
 | Alt+4 | EW-/Vorschau
 | Alt+5 | Kontoblatt
 | Enter | ausführen
 | F3 | Blättern Anlagen
 |  | erste Anlage
 | F4 | vorherige Anlage
 | F6 | diese Anlage
 | F5 | nächste Anlage
 |  | letzte Anlage
 |  | ein Jahr zurück
 |  | ein Jahr vor
 | F7 | neu
 | F8 | löschen
 | F9 | Änderungen speichern, umgliedern
 |  | Beleganzeige
 | F11 | Memorandum
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Übersicht Anlagen

Athene | Übersicht Anlagen | Rel. 4.31

Das Programm wird als Unterprogramm aus dem Anlagestamm aufgerufen.

Bildschirm: Übersicht Anlagen

Ein Doppelklick auf eine Position im Mittelteil übernimmt die Auswahl in das aufrufende Programm.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ab Vorgabe anlisten
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Übersicht Anlageparameter

Athene | Übersicht Anlageparameter | Rel. 4.31

Das Programm wird als Unterprogramm aus dem Anlagestamm aufgerufen.

Bildschirm: Übersicht Anlageparameter

Ein Doppelklick auf eine Position im Mittelteil übernimmt die Auswahl in das aufrufende Programm.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ab Vorgabe anlisten
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Übersicht Stammdaten

Athene | Übersicht Stammdaten | Rel. 4.31

Das Programm wird als Unterprogramm aus anderen Programmen heraus aufgerufen. Der Aufruf erfolgt nach:

  • Konto,
  • Suchnamen,
  • Namen,
  • LKZ/PLZ (im Kontokorrent) und
  • ev. weiteren Suchbegriffen.

Suchbegriffe sind kombinierbar und wirken kumulativ.

Bildschirm: Übersicht Stammdaten

Links außen unter 'S' erscheint ein Symbol für den Saldo des Kontos (kein Symbol, positiv bzw. negativ), gefolgt vom Konto, der Bezeichnung und weiteren Merkmalen in Abhängigkeit des Stammsatzes. Durch Doppelclick auf eine Position wird das Programm beendet und das gewählte Konto in die Eingabemaske des aufrufenden Programms übernommen.

Die Auswahl des aufrufenden Programms kann geändert werden. Dazu stehen folgende Felder bereit:

Konto
- dito.; 9 St., num., Kannfeld

Erfolgt keine Eingabe, wird bis zum letzten Eintrag gelesen, sonst ab Vorgabe.

Name
- dito.; 30 St., alpha., Kannfeld

In Abhängigkeit der Auswahl Name bzw. Suchname wird wie unter 'Konto' beschrieben verfahren, wobei die Auswahlkriterien kumulativ wirken. So wird z. B. die Vorgabe Kto.: '1000' und Name: 'K' als Ergebnis nicht das Konto '800 Kapital' bringen, wohl aber '1000 Kasse'.

LKZ und PLZ
- dito.; 3 bzw. 5 St., alpha., Kannfelder

Diese Felder haben nur im Kontokorrent eine Bedeutung.

Kd.
- Kunden-Nr.; 15 St., alpha., Kannfelder

Dieses Feld hat nur im Kreditorenbereich eine Funktion. Es wird nach 'Kunden-Nr.' gesucht. Diese wird im Feld 'Suchname' eingegeben.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Dokumente

Athene | Dokumente | Rel. 4.31

Hier werden für alle Kontenbereiche gespeicherte Dokumente jedweder Art eingesehen.

Bildschirm: Dokumente

Dokumente werden verschiedenen Rubriken zugeordnet, die frei definierbar sind. Alle Dokumente werden anhand der im System registrierten Verweise gestartet.

Rubrik
- dito.; Auswahlbox, alpha, Mussfeld

Bitte ggf. via Parameter pflegen.

Dateiname
- dito.; 20 St., alpha, Mussfeld

Ein Dateiname muss angegeben werden. Möglichst keine Leerstellen verwenden.

Erweiterung
- dito.; Auswahlbox, alpha, Mussfeld

Die möglichen Dateierweiterungen sind vorgegeben. Sollten Sie eine Erweiterung vermissen, bitte mit GPAS in Verbindung setzen.

Ein neues Textdokument wird durch eine Vorlage erzeugt, die aus dem Ordner Vorlagen kopiert und umbenannt wird. Danach wird das Dokument anhand der Erweiterung geöffnet.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F5 | öffnet eine doppelgeklickte Datei
 | F9 | eine neue Datei anlegen
 | F7 | eine Datei speichern
 | F8 | eine Datei/Eintrag löschen
 |  | alle Dateien im Verz. anzeigen
 |  | reorganisieren
 | F11 | Rubriken verwalten
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Memorandum

Athene | Memorandum | Rel. 4.31

Das Programm wird als Unterprogramm aus anderen Programmen heraus aufgerufen werden, in denen Stammdaten vorkommen.

Bildschirm: Memorandum

Bei Aufruf des Programms wird der Inhalt der 1. Rubrik gezeigt.

Unterhalb des Anzeigefeldes werden die belegten Rubriken angedeutet.

Rubrik
- dito.; 64 St., alpha, Kannfeld

Hier werden die Parameter je Stammdatenart (Sachkonto, Debitoren, Kreditoren, Kostenstelle, Kostenträger, Anlagen etc.) eingeblendet.

Nach Auswahl einer Rubrik werden die hinterlegten Kommentare gezeigt. Diese können erfasst, geändert oder gelöscht werden.

Die Rubriken selbst sind individuell gestaltbar.

Bildschirm: Parameter Memorandum

Art:
- dito.; Listbox, alpha, Mussfeld

Eine Stammdatenart ist auszuwählen!

Rubrik:
- lfd.Nr. und Bezeichnung, 2 St. num. bzw. 64 St. alpha, Mussfeld

Die Gruppierung erfolgt über die lfd. Nr. und der frei wählbaren Bezeichnung.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F8 | Eintrag löschen
 | F9 | Eintrag speichern
 | F7 | Parameter
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Stammdateninfo

Athene | Stammdateninfo | Rel. 4.31

Das Programm erzeugt Dateien mit Teilmengen der Stammdaten, die in anderen Programmen statt der Gesamtmenge zur Auswertung herangezogen werden können, z. B. in:

  • den Summen- und Saldenlisten,
  • den Listen Offene Posten,
  • dem Mahn- oder Zahlungsvorschlag.
Bildschirm: Stammdateninfo

Zunächst ist der Stammdatenbereich mit der Eingrenzung von/bis Konto zu wählen. Erfolgt in den Konten von/bis keine Eingaben, werden in Abhängigkeit der weiteren Filter alle Daten zu Auswertung herangezogen.

Datei
- dito.; 8 St., alpha., Mussfeld

Unter 'Datei' ist der Dateiname anzugeben, der immer mit 'STI' beginnen muss.

Modus
- dito.; 1 St., Auswahl., Mussfeld

Hier wird angegeben, ob eine Datei erweitert oder neu aufgebaut werden soll.

angezeigte Datei als Input
- dito.; 1 St., Checkbox, Kannfeld

Statt der Stammdaten kann eine bereits erstellte Datei als Input herangezogen werden.

Filter
- dito.; 10 Zeilen a' 3 Felder,

Hier kann die Auswahl gefiltert werden. Zunächst ist der Cursor in eine Zeile mit der Überschrift 'Feld' zu setzen. Dann kann das Filterelement gewählt werden. Dann kann das Filterelement gewählt werden. Im Bereich von/bis ist die Eingrenzung vorzunehmen.

Stammdatendateien
- dito.; Auswahlbox, Mussfeld

Es werden alle bereits erzeugte Dateien aufgelistet. Wird eine Datei angeklickt, so wird der Inhalt rechts ausgegeben. Auch hier kann weiter selektiert werden. Per Tastenkombination Strg und Pfeil-Süd wird ein Eintrag, per Shift und Pfeil-S werden mehrere und per Strg + A alle Einträge ausgewählt. Diese können aus der Datei gelöscht oder in eine neue transferiert werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | eine neue Datei erzeugen
 | F8 | die angezeigte Datei löschen
 |  | ausgewählte Pos. in eine neue Datei übernehmen
 |  | ausgewählte Pos. löschen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Duplizieren Stammdaten

Athene | Duplizieren Stammdaten | Rel. 4.31

Im Firmenparameter: BAS0 kann bestimmt werden, auf welche Kontenstämme die jeweilige Firma zugreifen soll. Ist gewünscht, dass jede Firma ihren eigenen Kontenstamm führen soll, so kann in diesem Programm der Kontenstamm auf eine andere Firma dupliziert werden.

Bildschirm: Duplizieren Stammdaten

Firma von.. nach..
- dito.; 2 x 3 St., num., Mussfelder

Die Firma-von ist vorbelegt mit der Firmennummer, unter der man sich angemeldet hat. Die Firma-nach muss vorgegeben werden. Vor dem eigentlichen Programmstart wird geprüft, ob die Firma im Firmenstammsatz eingetragen ist und ob die Verzeichnisse angelegt sind.

Bereiche:
- dito.; 5 x 1 St., num., Kannfelder

Es werden die Stammdaten dupliziert, deren Bereich hier aktiviert ist.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Löschen inaktiv. Stammsätze

Athene | Löschen inaktiv. Stammsätze | Rel. 4.31

Stammsätze werden in den Stammdatenprogrammen nicht physisch gelöscht, sondern inaktiv gesetzt. Dieses Programm nun löscht die Sätze physisch aus der Datenbank.

Bildschirm: Löschen inaktiv. Stammsätze

Mit Ausnahme des Budgets ist zum Löschen jeweils der Bereich zu aktivieren (mit einem Haken zu versehen).

Löschdatum:
- dito.; 8 St., Datum, Mussfeld

Es werden nur solche Sätze gelöscht, deren Datum der Inaktivierung kleiner als die Vorgabe ist.

Bereiche:
- dito.; 10 x 1 St., num., Kannfelder

Es werden solche Stammdaten gelöscht, deren Bereich hier aktiviert ist.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Konvertieren Stammdaten

Athene | Konvertieren Stammdaten | Rel. 4.31

Das Programm ermöglicht es, bestimmte Kennzeichen in den Stammdaten vom vorhandenen Wert auf einen neuen umzusetzen.

Bildschirm: Konvertieren Stammdaten

Umsetzen...
- dito.; 7 Felder a' 1 St., Checkbox(en)

Hier wird der Stammdatenbereich (Sachkonten, Debitoren etc.) gewählt, der umgesetzt werden soll.

Wert alt/neu
- dito.; Listbox

Hier sind die möglichen Felder gelistet, die umgesetzt werden können. Eine Auswahl kann in eines der 3 nachfolgenden Reihen übernommen werden, wenn zuvor per Cursor in das Feld geklickt wurde.

- dito.; 3 Felder a' 3 bzw. 1-16 St., alphanum., Mussfelder

Das erste Feld enthält den Parameter der umzusetzenden Werte, das zweite den alten und das dritte den neuen Wert.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Prüflauf Stammdaten

Athene | Prüflauf Stammdaten | Rel. 4.31

Das Programm prüft die Stammdaten auf korrekte Verschlüsselung.

Bildschirm: Prüflauf Stammdaten

Im Lauf der Zeit werden Parameter und Stammdaten geändert, ohne die Verknüpfungen in anderen Programmen zu berühren. So kann im Sachkontenstamm ein Umstazsteuerschlüssel fest verankert sein und dieser Schlüssel im Parameter gelöscht werden. Das Sachkonto bleibt hiervon unberührt. In der Stammdatenprüfung wird dieses Konto erkannt mit entsprechender Meldung aufgeführt.

Prüflauf für
- dito.; 5 x 1 St., num., Kannfeld

Es können ein oder mehrere Bereiche gewählt werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Buchhaltungsprogramme

Athene | Buchhaltungsprogramme | Rel. 4.31

In dieser Rubrik sind Buchhaltungsprogramme angesiedelt.

Es wird unterschieden zwischen:

  • Dialog- und
  • Batchprogrammen
    • .

Erstere sind solche, in denen Eingaben im Dialog erfolgen. Letztere sind solche, die Daten stapelweise einlesen. Beiden gemeinsam ist die Prüfung auf Fehler mit der Folge, entweder abgewiesen oder ins System übernommen zu werden. Der Unterschied liegt im Handling. Im Dialog wir eine entsprechende Meldung ausgegeben, auf die sofort reagiert werden kann. Im Batch erfolgt eine Kennzeichung der fehlerhaften Buchung.

Neue Buchungen werden zunächst temporär abgestellt. Bis zur Übernahme auf die Konten im Rahmen der Verarbeitung können diese geändert oder gelöscht werden. Danach muss eine fehlerhafte Buchung storniert oder umgebucht werden.

Die Systematik der GPAS-FiBu stellt sich wie folgt dar:
Im Gegensatz zu DATEV, bei deren FiBu eine Buchung aus einem einzelnen Satz besteht, stellt die GPAS-Fibu diese Informationen in mehreren Datensätzen ab. Die Daten einer Buchung:
Buchungs-Schlüssel, Konto, Gegenkonto, Datum, Beleg, Rechnungs-Nr., Betrag, USt-Kz, Text, Kostenstelle/-träger, um die wichtigsten zu nennen,
werden aufgeteilt in je einen Satz für:
das Konto,
ggf. Sammelkonto, sofern Kontokorrentbuchung,
die Offenen Posten (sofern Konto/Gegenkonto OP-pflichtig sind),
das Gegenkonto,
die Umsatzsteuer und
ggf. 1-n Kostenstellen und/oder Kostenträger.

Bei einer Aufteilungsbuchung per Konto an div. Konten erhöht sich die Anzahl der Datensätze entsprechend, da je Aufteilungsbuchung ein Satz für das Gegenkonto, die Umsatzsteuer und ggf. 1-n Kostenstellen abgestellt werden.

Der Zusammenhalt einer Buchung erfolgt über die Beleg-Nummer!

Diese Art der Datenhaltung erlaubt eine sehr flexible Buchungserfassung, insbesondere hinsichtlich der Aufteilungsbuchung, die bei Datev nur eingeschräkt bzw. nur über Verrechnungskonten möglich ist.

Die Darstellung der Offenen Posten erfolgt analog. Ein OP besteht aus einem Kopfsatz und 1-n Untersätzen. Bei Eröffnung eines OP's wird der Kopf- und erste Untersatz geschrieben. Alle weiteren Buchungen zu diesem OP (Rechnungs-Nr.) generieren einen weiteren Untersatz, wobei der neue Saldo im Kopfsatz aktualisert wird. Dieses Verfahren ermöglicht eine stichtagsbezogene Betrachtung.


Athene | GoBS / GDPdU | Rel. 4.31

GoBS und GDPdU

Grundsätze ordnungsmäßiger DV-gestützter Buchführungssysteme (GoBS)

Grundsätze zum Datenzugriff und zur Prüfbarkeit digitaler Unterlagen (GDPdU)

Unter Office/Dokumente des Hauptmenüs sollte die Datei GDPdU-download3.pdf aufgeführt sein. Es handelt sich dabei um: das Schreiben des Bundesministeriums der Finanzen an die obersten Finanzbehörden der Länder vom 7. November 1995 - IV A 8 - S 0316 - 52/95- BStBl 1995 I S. 738 zu dieser Thematik.

Hintergrund sind die Belage einer IT-Systemprüfung sowie Datenüberlassung bei Außenprüfungen.

GoBS beruht auf GoB mit Vorschriften aus der Abgabenordnung (AO) und dem Handelsgesetzbuch (HGB). In der Anlage zum obigen Schreiben ist die GoBS beigefügt. Wesentliche Merkmale der GoB/GoBS sind die Beleg-, Journal- und Kontenfunktion verbunden mit der progressiven und retrograden Prüfung.
Diese Funktionen und sowie die weiteren Anforderungen sind in der GPAS-FiBu umgesetzt.

Die GDPdU geht über die FiBu hinaus und betrifft das gesamte IT-Umfeld. Ein Schwerpunkt bildet das "Interne Kontellsytem" (ISK), das hauptsächlich firmenspezifisch umgesetzt werden muss.

In diesen Rahmen der GoBS/GDPdU fällt auch der Zugriff auf die Daten, die mit Z1 bis Z3 (unmittelbarer, mittelbarer Zugriff, Datenträgerüberlassung) spezifiziert sind.
Z1 erfolgt im Dialog mit der Software, wobei den Prüfern Zugriffsberechtigungen nur für den Prüfungszeitraum erteilt werden können.
Z2 wird durch Vorlage der Einzelbuchungsnachweise, Journale, Kontenblätter, Summen- und Saldenlisten etc. gesichert,
Z3 durch die Exportfunktion.

Im Internet geibt es zahlreiche Beiträge zu den Themen, u.a. auf Wikipedia unter: GoBS oder GDPdU.


abweichendes Wirtschaftsjahr

Athene | abweichendes Geschäftsjahr | Rel. 4.31

Als Geschäftsjahr wird als das Jahr angenommen, in dem es endet.

Bei Umstellung des Geschäftsjahres ist das derzeitige oder kommende ein Rumpfwirtschaftsjahr. Vor und nach dem sonst üblichen Jahreswechsel sind folgende Schritte notwendig, um einen reibungslosen Ablauf gewährleisten.

Variante GJ 1.1.01 - 31.12.01. Zukünfig beginnt es am 1.10.01. Es entsteht das Rumpf-WJ 01.

1. | Alle Belege abarbeiten, die Daten sichern, eine Verarbeitung starten.
2. | Den Basis-Parameter im lfd. GJ 01 ändern. Neues Jahresende ist der 30.09.01. Danach bitte die FiBu neu starten!
3. | Ggf. die AfA per 30.09.01 laufenlassen.
4. | Erneut Daten sichern und verarbeiten.
5. | Den Jahreswechsel für die FiBu und ggf. Anlagen fahren.
6. | Bitte in das Geschäftsjahr 02 wechseln.
7. | Den Basisparameter: BAS0 im Programm FiBu1010 ändern. Die Daten in der Rubrik "Geschäftsjahr und Periodenzuordnung" anpassen. Geschäftsjahr vom 01.10.01 - 30.09.02; unter Monat 10 die Periode 1 eintragen, dann 11/2, 12/3, und 01/04, 02/05 usw..
8. | Ggf.den Basis-Parameter Anlagen im FiBu1710 ändern. Die vier Bereiche (fiskalisch etc.) jeweils doppelklicken, das Datum auf den 1.10.01 abändern, die Änderung speichen..

Nun kann wieder in beiden GJ gearbeitet werden. Die AfA für Okt.01 erfolgt in der Periode 1 im GJ 02. Die Umsatzsteuer dagegen ist eine Jahressteuer und erstreckt sich auf zwei GJ.

Variante GJ 1.10.01 - 30.08.02. Zukünfig beginnt es am 1.01.02. Es entsteht das Rumpf-WJ 02.

Bei dieser Konstallation bitte an GPAS wenden, da der Zeitraum 1.01.02 bis 31.12.02 nun das GJ 03 bildet.


Rechnungsprüfung

Athene | Rechnungsprüfung | Rel. 4.31

Die Rechnungsprüfung kann auf zweierlei Weise erfolgen.
In beiden Fällen ist zunächst der Firmen-Parameter Rechnungsprüfung anzulegen mit der Option, ob der jeweilige Status eine Zahlung im automatischen Zahlungsverkehr auslösen soll.

Dann wird im Kreditorenstamm hinterlegt, welcher Status bei der Rechnungerfassung je Rechnung vergeben werden soll.

Die Rechnungsprüfung gem. Variante 1 erfolgt nach folgendem Schema:

Eine Eingangsrechnung wird mit der Buchung:
per Verrechungskonto und Vorsteuer an Verbindlichkeiten erfasst. Nach erfolgter Prüfung erfolgt die Buchung:
per Aufwand an Verrechungskonto.

Dazu ist im Kontenparameter (Firmenparam. KTN0) der Nummernkreis für die Verrechnungskonten anzugeben.

Der Offene Posten der Eingangsrechnung wird mit dem Status der Rg-Prüfung aus dem Kreditorenstamm versehen und - sofern die Eigenschaft "zahlen" auf nein gesetzt ist, im automatischen Zahlungsverkehr nicht berücksichtigt. Ist die Rg-Prüfung erfolgt, wird der Status automatisch im Rahmen der Tagesendverarbeitung auf Status 9 = "Rg-Prüfung erfolgt" gesetzt, sofern der Buchungsbetrag der zweiten Buchung mit dem der ersten identisch ist. Ansonsten wird ein Buchungstext mit dem Vermerk der Teilprüfung generiert.

In der Variante 2 erfolgt die eine Buchung per Aufwand an Kreditor mit - wie in Variante 1 - dem Status aus dem Kreditorenstamm. Nach erfolgter Rechnungsprüfung wird im Programm Rechnungsprüfung der Status manuell gesetzt.


Überschussrechnung

Athene | Überschussrechnung | Rel. 4.31

Die FiBu kennt neben der Bilanzierung die Gewinnermittlung nach § 4 III EStG (Überschussrechnung).

Dazu ist im Basisparameter (Firmenparam. BAS0) das entsprechende Feld zu aktivieren.

Gegenüber der Bilanzierung werden Kontokorrentbuchungen anders abgesetzt. Eine Einnahme bzw. Ausgabe erfolgt erst mit der Zahlung der Rechnung, nicht mit der Rechnungstellung.

Die Erfassung der Rechnungen selbst gleicht der in der Bilanzierung. Es werden Aufwands- bzw. Ertragskonten bei der Einbuchung lediglich erfasst, nicht jedoch gebucht. Die Buchung des Aufwandes bzw. Ertrages erfolgt automatisch mit der Zahlung der Rechnung.

Das soll anhand einer Ausgangs-Rg. dargestellt werden:
per Debitor an Erlöse 116,- incl. 16% MWSt..
Vom System werden folgende Buchungen durchgeführt:

Personenkonto | 116,- | Soll |  |
Erlöse |  |  | 0,- | Haben
Umsatzsteuer |  |  | 0,- | Haben
Abstimmmung Forderungen |  |  | 116,- | Haben
 | ----- |  | ----- |
 | 116,- |  | 116,- |

Wird diese Rechnung beglichen, so erfolgt die Buchung: per Bank an Debitor 116,-.
Vom System werden folgende Buchungen durchgeführt:

Bankkonto | 116,- | Soll |  |
Personenkonto |  |  | 116,- | Haben
Erlöse |  |  | 100,- | Haben
Umsatzsteuer |  |  | 16,- | Haben
Abstimmmung Forderungen | 116,- | Soll |  |
 | ----- |  | ----- |
 | 232,- |  | 232,- |

Bei der Rechnungstellung wird quasi eine einseitige Buchung abgesetzt, die bei der Zahlung nachgeholt wird. Der Aufwand/Ertrag ist ja bei der Erfassung der Rechnung vorgemerkt und kann nun automatisch erfolgen. Bei Teilzahlungen wird prozentual verfahren. Bei Aufteilungsbuchungen werden je Rechnung mehrere Unter-OP's erstellt, sodass auch hier entsprechend zugeordnet werden kann. Diese Regelung gilt nur, wenn die Gegenkonten als Aufwands- bzw. Ertragskonto verschlüsselt sind. Die Buchung einer Eingangsrechnung für ein Anlagegut erfolgt direkt.

Um dennoch eine Soll/Haben-Gleichheit der Buchungen zu gewährleisten, werden die Kontokorrentbuchungen gesondert abgestimmt. Zur Verifizierung erfolgt eine Buchung in Höhe aller Forderungen/Verbindlichkeiten getrennt nach Soll/Haben, die auf den Abstimmungskonten Überschuss-Rg. (Kontenparameter: Firemneparam.:KTN0) abgesetzt werden.

Die Aufwands- und Ertragsbuchen erfolgen automatisch. Das System arbeitet die ausgeglichenen OP's ab und generiert die notwendigen Buchungen einschließlich der Umsatzsteuer. Etwaige Unstimmigkeiten werden auf im Firmenparameter:KTN0 definierte Differenzenkonten gebucht. Sollte beispielsweise ein Sachkonto angesprochen werden, das zwischenzeitlich gesperrt wurde, so kommt das Differenzenkonto zum Tragen.

Anzahlungen bedürfen einer weiteren Erklärung. Als Gegenkonto steht hier nur das Geldkonto zur Verfügung. Bei OP-Pflicht des Personenkontos wird nach Erstellen des Offenen Postens auf das im Kontenparameter: (Firmenparam.:KTN0) hinterlegte Anzahlungskonto gebucht. Bei Verrechnung dieser Anzahlung mit der späteren Rechnung muss zuerst die Rechnung ausgeglichen werden und dann die Anzahlung. So kann (Anzahlung 100,-, Rechnung 200,-, Zahlung 100,-) die Anzahlung im Soll ausgeglichen und der Erlös in voller Höhe gebucht werden.

Folgende Programme sind von eben genannter Regelung betroffen:

  • Dialog-Buchungserfassung,
  • Batch-Buchungen,
  • Verarbeiten Buchungen,
  • Lastschriften,
  • Zahlungsverkehr.


Dialog-Buchungen

Athene | Dialog-Buchungen | Rel. 4.31

Als Dialog-Buchungen werden solche verstanden, die per Tastatur ins System gelangen.

Erfreulicherweise gibt es ein einziges Programm für alle laufenden Buchungen (mit nur einer Ausnahme): die Buchungserfasuung.


Dialog-Buchungen

Athene | Dialog-Buchungen | Rel. 4.31

Die Buchungserfassung ist mit Ausnahme der Kostenumbuchungen als alleiniges Programm für alle Buchungen im Dialog konzipiert.

Wie andere Buchungen, die im Stapelbetrieb oder durch andere Programme wie dem automatischen Zahlungsverkehr erstellt werden, sind auch die Buchungen hier temporär, d. h., sie können bis zur Übernahme auf die Konten jederzeit geändert oder gelöscht werden. Selbstverständlich kann nur derjenige eine Buchung ändern oder löschen, die er erfasst hat. Die Anzeige der gebuchten Daten dagegen ist für jeden zugänglich.

Bei Programmstart lädt das Programm zuerst die relevanten Parameter-Daten in den programminternen Arbeitsspeicher, öffnet die Dateien für die Buchungen und Offenen Posten sowie die individuelle Arbeitsdatei je Mitarbeiter.

Das Programm beinhaltet mehrere Bildschirme:

  • Erfassen Buchungen,
  • OP-Ausgleich,
  • Kontenblatt,
  • Anzeige der erfassten Buchungen.

Erfassen Buchungen

Dieser Bildschirm ist Eingangs- und Hauptbildschirm des Programms.

Dieser Bildschirm ist die zentrale Stelle innerhalb der Buchungserfassung: die Erfassungsmaske. Zunächst wird ein Buchungs-Schl. angewählt, wahlweise mit oder ohne Abstimmsummen gearbeitet und zum Konto verzweigt. Nach jeder Buchung kehrt das System nun an diese Stelle zurück. Von hier kann:

  • der Buchungsschl. (Alt+B) gewechselt,
  • die bereits erfassten Buchungen angezeigt, geändert oder gelöscht,
  • ein Konto zu einer Rechnung (PF2) gesucht,
  • die Offenen Posten (F11) oder aber
  • die Kontenentwicklung (F12) nachvollzogen
werden.

Weitere Zugriffe erfolgen durch Drücken der Maustaste:

  • Doppelklick linke Taste: Kontosuche (wie F3)
  • rechte Maustaste: Popup-Menü mit Funktionsauswahl (z. B.: Stammdaten, Kontoblatt, Saldo etc.)
    • .

Die Tasten "Bild auf" und "Bild ab" sind als BackTab bzw. Tab-Taste umfunktioniert, da sie mit der rechten Hand vom Zahlenblock aus erreicht werden können.

Zum Programmablauf:
Wenn die Buchungszeile komplett gefüllt ist, wird die Buchung bzw. Teilbuchung mit Enter geschrieben. Ist eines der Konten OP-pflichtig, verzweigt das Programm bei solchen Buchungen, die eine OP-Minderung bewirken, auf eine OP-Maske. Dort können die Buchungsbeträge einem oder mehreren OPs zugeordnet werden.

Die ersten Vorgaben bestimmen Buchungsdatum und -periode.

Bildschirm: Dialog-Buchung (Buchungsdatum, -periode)

Buchungsdatum
- dito.; 8 St., num., Mussfeld

Das Buchungsdatum wird vom System abänderbar vorgeschlagen. Eine vom Vorschlag abweichende Eingabe wird kalendarisch geprüft. Das Buchungsdatum legt für die Buchungserfassung das höchstmögliche Datum fest. Ein Belegdatum, das größer als das Buchungsdatum ist, wird vom System in der Buchungserfassung zurückgewiesen. Das Datum muss innerhalb des Wirtschaftsjahres liegen und darf nicht höher als das Tagesdatum (= Maschinendatum) sein. Andere Vorgaben werden mit einer entsprechenden Fehlermeldung zurückgewiesen. So kann beispielsweise per Buchungsdatum 30.06.01 keine Buchung mit Datum 01.07. abgesetzt werden, wohl aber mit Datum 30.06. in die Periode 13 gebucht werden.

Buchungsperiode
- dito.; 2 St., num., Mussfeld

In Abhängigkeit des Buchungsdatums wird die Buchungsperiode abänderbar vorgeschlagen. Die Periode wird dem Firmenparameter: BAS0 entnommen. Die Eingabe wird gegen die Periodentabelle aus dem Firmenparameter abgeglichen. Sie muss zwischen 1 und 13 liegen. In diese Periode werden die zu erfassenden Buchungen abgestellt. Es ist möglich, mit einem von der Periode abweichendem Buchungsdatum und umgekehrt zu arbeiten, solange diese nicht gesperrt sind (Firmenparameter:: BAS9).

Kontenkreis
- dito., 1 St., alpha, Kann-/Mussfeld

Dieses Feld ist nur sichtbar, wenn Eröffnungsbuchungen in das System eingegeben werden. Zulässige Eingaben sind 'D', 'K' und 'S' für Debitoren, Kreditoren und Sachkonten. Diese Buchungsschüssel sind ausschließlich für Übernahmebuchungen gedacht. Nach Ablauf eines Wirtschaftsjahres werden Eröffnungsbuchungen automatisch vorgetragen (siehe Jahreswechsel). Für das Kontokorrent werden Offene Posten erstellt.

Offene Posten
- dito.; 1 St., alpha, Kann-/Mussfeld

Dieses Feld steht nur bei Eröffnungsbuchungen zur Verfügung. Bei (J)a werden OPs erstellt, sofern das Konto als OP-Konto geführt wird. Bei (N)ein werden unabhängig von der Verschlüsselung im Kontokorrent keine OPs erstellt!

Abstimmung
- dito.; max. 11,2 St., num., Kannfeld

Hier kann je Buchungsschlüssel eine Abstimmsumme vorgegeben werden, sofern dieses Feld nicht über die Verschlüsselung im Firmenparameter:BSC0 übersprungen werden soll. Nach einer Buchung wird der Buchungsbetrag in der Anzeige neben der vorgegebenen Abstimmsumme kumuliert. Es handelt sich um eine reine Kontrollrechnung, die ansonsten keine Auswirkung hat.

Bildschirm: Dialog-Buchung

Nach dieser Grundfestlegung, folgen die verschiedenen Buchungen selbst.

Es wird unterschieden zwischen einfachen und Aufteilungsbuchungen:

  • per Konto an Gegenkonto
    • oder
  • per Konto an diverse
    • .

Es gibt:

  • normale
    • und
  • Stornobuchungen
    • .

Letztere unterscheiden sich von den normalen nur dadurch, dass intern der vorgegebene Betrag intern mit -1 multipliziert wird. So ist eine seitengerechte Darstellung gewährleistet.

Bestimmte Kriterien (Umsatz- und Vorsteuer, kostenstellen- und -trägerpflichtige Buchungen) orientieren sich an den Gegenkonten, d. h., deren Verschlüsslung berechnen die Umsatzsteuer etc..

Buchungs-Schlüssel.
- dito.; 2 St., alphanum., Mussfeld

Folgende (interne) Buchungsschlüssel stehen zur Verfügung:

 | S= Soll/ H= Haben | Konto | Gegenkonto
1. | für die Debitoren:
 | AR = Ausgangsrechnung | Deb. : S | Sach: H
 | ZE = Zahlungseingang | Deb. : H | Sach: S
 | GA = Gutschriftsausgang | Deb. : H | Sach: S
 | DZ = Debitorenzahlung | Deb. : S | Sach: H
 | DD = per Debitor an Debitor | Deb. : S | Deb.: H
 | DK = per Debitor an Kreditor | Deb. : S | Kred: H
2. | für die Kreditoren:
 | ER = Eingangsrechnung | Kred.: H | Sach: S
 | ZA = Zahlungsausgang | Kred.: S | Sach: H
 | GE = Gutschriftseingang | Kred.: S | Sach: H
 | KZ = Kreditorenzahlung | Kred.: H | Sach: S
 | KK = per Kreditor an Kreditor | Kred.: H | Kred: S
 | KD = per Kreditor an Debitor | Kred.: S | Deb.: H
3. | für die Sachkonten: | Sach: S | Sach: H
 | KE = Kasseneingang
 | KA = Kassenausgang
 | BE = Bankeingang
 | BA = Bankausgang
 | ES = Eröffnungsbuchung SOLL
 | EH = Eröffnungsbuchung HABEN
 | AS = Abschreibung SOLL
 | AH = Abschreibung HABEN
 | US = Umbuchung SOLL
 | UH = Umbuchung HABEN
 | SO = sonstige Buchung SOLL
 | HA = sonstige Buchung HABEN

Bei den zuvor genannten Buchungsschlüsseln handelt es sich um die internen Symbole, die im Firmenparameter: BSC0 individuell bezeichnet werden können.

Systematik der Buchungsschlüssel
Die Zuordnung der Konten (Sach-, Debitoren-, Kreditoren) erfolgt über den Buchungsschlüssel, da die Vergabe der Konto-Nr'n für die genannten Bereiche wahlfrei ist, d. h., die Konto-Nr. 1 kann als Sachkonto, als Debitor, Kreditor und/oder Kostenstelle angelegt sein und muss somit eindeutig unterschieden werden können. Das geschieht über die Buchungsschlüssel. Handelt es sich um Buchungen, die das Kontokorrent betreffen, so muss das Kontokorrent-Konto immer (!) in das Feld 'Konto' gestellt werden, unabhängig davon, ob eine Soll- oder Habenbuchung gewünscht ist. Wichtig: Die Buchungsschlüssel 'US' und 'UH' setzen sowohl die Umsatzsteuerpflicht als auch die Kostenstellenpflicht außer Kraft!

Storno
- Stornokennzeichen; 1 St., num., Mussfeld

'Keine Stornobuchung' wird vorgeschlagen. Ein Haken im Feld bewirkt eine Stornobuchung.
Das System arbeitet grundsätzlich mit positiven Werten in den Betragsfeldern, unabhängig von der buchhalterischen Zuordnung zum Soll bzw. Haben, die über ein Betragskennzeichen gesteuert wird. Stornierungen arbeiten ebenso mit der buchhalterischen Zuordnung, die Beträge werden dann jedoch mit negativem Vorzeichen abgestellt. Diese Vorgehensweise ermöglicht es, die Summen und Salden für ein Konto richtig darzustellen, d. h., die Verkehrszahlen werden durch Stornierungen seitengerecht dargestellt.

Konto
- dito.; max. 9 St., num., Mussfeld

Hier wird das Konto vorgegeben, auf das in Abhängigkeit des Buchungssymbols auf diesem Konto eine Soll- oder eine Habenbuchung vorgenommen werden soll. Bei Buchungen für das Kontokorrent muss hier immer (!) das Debitoren- bzw. Kreditorenkonto vorgegeben werden. Das vorgegebene Konto wird gegen den Kontenstamm geprüft. Ein nicht angelegtes Konto wird mit der Fehlermeldung 'nicht vorhanden' zurückgewiesen. Handelt es sich um ein kostenstellen-./ kostenträgerpflichtiges Konto, so wird immer dann eine Fehlermeldung ausgegeben, wenn nicht mit den Symbolen 'US' bzw. 'UH' gearbeitet wird.

Suchname
- dito.; max. 15 St., alpha, Kannfeld

Statt des Kontos kann hier der Kurzname zu einem Konto vorgegeben werden, Beim Verlassen des Feldes sucht das Programm anhand der Vorgabe ein Konto. Bei Kreditorenbuchungen kann hier die Kunden-Nr. eingegeben werden und via F3 auf das entsprechende Konto zugegriffen werdne.

Splitten:
- Aufteilungsbuchung; 1 St., num., Mussfeld

Ein Haken in dem Feld bestimmt die Aufteilungsbuchung (per Konto an div.), ansonsten (per Konto an Gegenkonto). In Abhängigkeit dieser Eingabe, wird das Gegenkonto bei Aufteilungsbuchungen gesperrt. Gegenbuchungen werden dann im Mittelteil des Bildschirms eingegeben. Aufteilungsbuchungen sind nicht für alle Buchungsschlüssel zugelassen.

Gegenk.
- Gegenkonto; 7 St., num., Mussfeld

Dieses Feld wird aufgeblendet, wenn keine Aufteilungsbuchung erfolgt. Das Feld erwartet dann zwingend eine Eingabe. Die Eingabe wird in Abhängigkeit des Buchungsschlüssels gegen die Stammdatei geprüft. Ist es nicht vorhanden oder für diesen Buchungsschl. nicht zugelassen, wird eine Fehlermeldung ausgegeben. Ob die Buchung auf diesem Konto im Soll oder Haben erfolgt, hängt ebenfalls vom vorgegebenen Buchungsschlüssel ab.

K
- Kostenstellenpflicht 1 St., alpha., Mussfeld

In dieses Feld wird das Kennzeichen aus dem Sachkontenstamm übertragen. Es ist nicht modifizierbar.

Beleg
- Belegart; 3 St., alpha, und Beleg-Nr.; 7 St. num., Kannfelder

Wird hier eine Eintragung ausgewählt (Firmenparameter: SON0), so vergibt das System für diese Belegart eine Beleg-Nummer. Die nächste Beleg-Nr. wird abänderbar vorgeschlagen. Der entsprechende Parameter wird nur dann aktualisiert, wenn die Nr. nicht verändert wurde.

Datum
- dito.; 6 St., Datum, Mussfeld

Es handelt sich um das Belegdatum, das zwingend vorgegeben werden muss. Das Belegdatum kann nicht größer sein als das Buchungsdatum aus dem Kopfbereich. Liegt es außerhalb des Wirtschaftsjahres, muss es explizit bestätigt werden. Jede Datumseingabe wird kalendarisch geprüft.

Rechnungs-Nr.
- dito.; 18 St., alpha(num.), Muss-/Kannfeld

Die Rechnungsnummer ist im OP-Bereich die Nummer, unter der der Offene Posten abgestellt wird. Auch die OP-Nr. = blank ist dabei eine gültige Eingabe. Bei Buchungen im Sachkontenbereich ist eine Eingabe optional.
Wird beim Zahlungsausgleich eine Rechnungs-Nr. = OP-Nr. vorgegeben, so erfolgt der Zahlungsausgleich für diesen OP. Erfolgt keine Eingabe, so werden die OPs zu diesem Konto auf einem Folgebildschirm dargestellt. Mit dem Cursor kann auf einen OP positioniert werden, der dann zum Ausgleich in eine gesonderte Zeile gestellt wird. Wahlweise können mehrere OPs markiert und so ausgeglichen werden.

Die Rechnungs-Nr. kann links- oder rechtsbündig abgestellt werden (siehe Firmenparameter: ALL0). Die jeweilige Ausrichtung wirkt sich wie folgt aus:

links | rechts
1 | 1
11 | 2
2 | 11
A1 | A1

Betrag
- dito.; 11,2 St., num., Mussfeld

Das Betragsfeld erwartet zwingend eine Eingabe. Die Eingabe muss mit einem Punkt erfolgen, wenn mit Nachkommastellen gearbeitet wird.

Bei Eingang- und Ausgangsrechnungen sowie Gutschriften wird per Doppelklick im Betragsfeld in ein weiteres Fesnster verzweigt, in dem der Buchungsbetrag gesplittet werden kann. Diese Aufteilung wird in den Offenen Posten nachgebildet. Insofern ist eine Aufteilung des Betrages in mit unterschiedlichen Fälligkeiten bzw. skontofähige Anteile möglich.

Handelt es sich um einen Zahlungsausgleich (Geldeingang Debitor bzw. Zahlungsausgang Kreditor) wird hier der Gesamtbetrag eingetragen. Im nachfolgenden Bildschirm wird dieser Betrag den Offenen Posten zugeordnet, sofern das Personenkonto op-plichtig ist. Dabei ist zu beachten, ggf. zuerst Gutschriften auszugleichen. Das soll anhand eines Beispiels verdeutlicht werden. Unterstellt, es wurde ein Zahlungseingang von 100,- zum Ausgleich der Rechnungen 1, 2 und 3 verwendet, wobei es sich bei der Rechnung 1 um eine Gutschrift über 100,-, bei den Rg. 2 und 3 um Rechnungen über jeweils 100,- handelt, sodass der Saldo des Kontos 100,- beträgt und mit der Zahlung vollständig ausgeglichen wird. Weiter soll angenommen werden, dass die OP's nach Rg-Nr'n in aufsteigender Reihenfolge ausgeglichen werden. Dann erfolgt zuerst der Ausgleich der Gutschrift, sodass sich der Aufteilungsbetrag auf 200,- erhöht. Damit können die Rg'n 2 und 3 bedient werden.
Erfolgt der OP-Ausgleich jedoch in einer anderen Reihenfolge, z.B. Rg 3, zuerst, dann beträgt der Aufteilungsbetrag = Null und das System beendet den OP-Ausgleich. Die Verrechnung der Gutschrift 1 mit der Rg. 2 findet nicht mehr statt.
Im Falle der Überschussrechnung kann nur der Aufwand/Ertrag aus Rg. 3 generiert werden, nicht aber aus den anderen.

UZ
- Umsatzsteuerkennzeichen; 2 St., num., Muss-/Kannfeld

Hier werden die Umsatz- bzw. Vorsteuerschlüssel aus dem Firmenparameter: BSC0 bzw. UST0 bzw. Sachkontenstamm vom System vorgegeben, wenn ein Steuerschlüssel hinterlegt ist. Ist das Feld im Sachkontenstamm mit "XX" versehen, erwartet das System eine gültige Eingabe. Diese wird gegen den Firmenparameter: UST0 geprüft. Das USt-Kennzeichen bezieht sich auf das Gegenkonto. Aus dem Steuerschlüssel errechnet das System den Steuerbetrag, der mit einer Eingabe im Feld "Umsatzsteuer" verglichen wird. Handelt es sich um eine Aufteilungsbuchung, so kann entweder hier ein Steuerschlüssel vorgegeben werden, der sich dann auf die gesamte Buchung bezieht. Das Feld 'USt' auf Gegenkontenebene ist dann gesperrt. Umgekehrt kann das Feld hier frei bleiben. Dann ist es möglich, den verschiedenen Gegenkonten jeweils einen eigenen St-Schlüssel mitzugeben.

Umsatzsteuer
- dito.; 11,2 St., num., Kannfeld

Hier kann der Steuerbetrag eingegeben werden, der mit dem maschinell ermittelten Betrag verglichen wird. Sind die beiden Beträge ungleich, so wird in einer Fehlermeldung darauf hingewiesen. Dann kann der maschinell errechnete Betrag übernommen werden oder aber per Aufteilungsbuchung der Nettobetrag dem Sachkonto und der Umsatzsteuerbetrag dem Umsatzsteuerkonto zugeordnet werden.

Buchungstext
- Text-Nr. Buchungstextparameter; 2 St., num., Kannfeld

Hier kann eine Nr. des Firmenparameters: TEX0 vorgegeben werden. Sofern der Parameter angelegt und unter der lfd. Nr. eine Eintragung vorgenommen wurde, überschreibt diese Eintragung den Textvorschlag aus dem Buchungsschlüsselparameter, wenn nicht zusätzlich das Textfeld direkt beschrieben wird.

Buchungstext
- dito.; max. 40 St., alphanum., Kannfeld

Erfolgt eine Eingabe, so wird diese in die Soll- und Habenbuchung übernommen. Erfolgt keine Eingabe, so wird der Text zum Buchungsschlüssel aus dem Firmenparameter: BSC0 übernommen, es sei denn, im Feld "Text-Nr." ist eine Eintragung erfolgt.

Im Kreditorenbereich ist eine Textbelegung dann gefordert, wenn der Kreditor mit Druck-Kz = T verschlüsselt ist (Text gilt dann als Rg-Nr.).

Per
- Periode; 2 St., num., Mussfeld

Hier wird die Buchungsperiode abänderbar vorgeschlagen, unter der man sich im Eingangsbildschirm angemeldet hat. Diese Vorgabe kann überschrieben werden. Die Eingabe wird gegen die Periodentabelle im Firmenparameter: BAS0 geprüft.

Periodenhandling
- dito; 1 St., num., Mussfeld

Die Vorgabe wird im Firmenparameter: ALL0 vorgegeben und kann hier mit folgender Bedeutung geändert werden:

  • 0 = Periode neu setzen,
  • 1 = Periode temp. setzen,
  • 2 = Periode dem Belegdatum entnehmen, sofern nicht gesperrt.

Bauabzug
dito; a St., alpha, Kannfeld

Hier wird der Eintrag aus dem Kreditorenstamm bei Eingangs-Rg``n. bzw. Gutschriften abänderbar vorgeschlagen. Nur die Auswahl `A` wie Abzug löst eine automatische Buchung im Rahmen der Tagesendverarbeitung. Siehe auch Firmenparameter - Bauleistungen.

Fnr
- Fremdwährungskurs-Nr.; 3 St., num., Muss-/Kannfeld

Sofern die Währungsrechnung Teil des Leistungsumfangs ist und ein Konto in Währung geführt wird, erwartet das System zwingend eine Eingabe entweder als lfd. Kurs-Nr. oder im nachfolgenden Feld als Kurs. Die lfd. Nr. muss im Währungsparameter angelegt sein.

Umr-Kurs
- Umrechnungskurs; 3,4 St., num., Muss-/Kannfeld

Sofern die Währungsrechnung Teil des Lieferumfangs ist und das Konto in Währung geführt wird, erwartet das System zwingend eine Eingabe, sofern nicht eine lfd. Kurs-Nr. im vorherigen Feld vorgegeben wurde und der entsprechende Kurs vom System abänderbar vorgeschlagen wurde.

U
- Umrechnung Währung; 1 St., num., Mussfeld

Das Feld kann den Eintrag 0 oder 1 erhalten. Bei 0 wird der eingegebene Betrag als Fremdwährungsbetrag behandelt, der in Abhängigkeit der Felder Kurs u. Kurs-Nr. in die Landeswährung umgerechnet wird. Bei 1 wird der Betrag als Betrag in Landeswährung angesehen, der in Fremdwährung umgerechnet wird.

ZBD
- Zahlungsbedingungsschlüssel; 2 St., num., Kannfeld

Hier wird der ZBD-Schl. aus dem Kontokorrentstammsatz abänderbar vorgeschlagen. Bei abweichender Vorgabe wird die Bedingung gegen den Parameter: ZBD0 geprüft. Die Fälligkeit eines OP wird anhand der Nettotage dieses Schlüssels ermittelt, es sei denn, in den nachfolgenden Feldern 'Val' und 'fällig' ist eine andere Eintragung vorgenommen. Es stehen lt. Parameter 98 Schlüssel zur freien Definition zur Verfügung. Wird der Schlüssel 99 vorgegeben, so gelangt dieser OP nicht in die Mahn-, Lastschrift- bzw. Zahlungsvorschlagliste.

Valuta
- Valuta-Tage; 3 St., num., Kannfeld

Dieses Feld steht nur zur Verfügung, wenn Kontokorrentbuchungen abgesetzt werden. Erfolgt für dieses Feld keine Eingabe, so werden die Netto-Tage aus dem Zahlungsbedingungsparameter abänderbar vorgeschlagen. Die Fälligkeit eines OPs wird dadurch errechnet, dass die Valuta-Tage auf das Beleg-Datum aufaddiert werden, sofern im nachfolgenden Feld 'fällig' keine andere Eingabe erfolgt. Gutschriften werden sofort (= Beleg-Datum) fällig gestellt, sofern im nachfolgenden Feld 'fällig' keine Eingaben erfolgen.

fällig
- dito.; 6 St., num., Kannfeld

Das Feld steht immer dann zur Verfügung, wenn der Tabellenplatz 18 der Buchungsinitialisierungstabelle (FIBU 1010, BSC0) belegt ist. Das Datum wird kalendarisch geprüft. Ist das Feld gefüllt, so wird dieses Datum als Fälligkeits-Datum übernommen. Im vorherigen Feld 'Valuta' wird die Differenz zwischen Fälligkeits- und Belegdatum in Tagen festgehalten, sofern es sich um eine Kontokorrentbuchung handelt.

eU
- eigenes Unternehmen; 2 St., alpha, Kannfeld

Hierbei handelt es sich um den ISO-Code aus der Umsatzsteuer-Identifikations-Nr. innerhalb der EG, der aus dem UST1-Parameter abänderbar vorgeschlagen wird, sofern es sich:
- um eine Aus- bzw. Eingangs-Rg. (einschl. Gutschrift) handelt und das Kontokorrentkonto eine Ident-Nr. eingetragen hat oder das LKZ ungleich 'DE' ist. Ist die Ident-Nr. im Kontokorrent gefüllt, wird der Vorgang als innergemeinschaftl. Lieferung bzw. Erwerb behandelt; ist im Kundenstamm keine Ident-Nr. eingetragen, in Abhängigkeit der Lieferschwellen-Option als Umsatz mit in- oder ausländischer Umsatzsteuer.
- um einen Vorgang handelt, in dem mit Steuer gerechnet wird (z. B.: Kasse), so kann hier auf die Umsatzsteuer-Tabelle des Landes zugegriffen werden.

S
- Steuerungs-Kz; 1 St., num., Kannfeld

Das Kz wird z. Z. nur für die zusammenfassenden Meldungen in den Fällen belegt, in denen ein Hinweis auf bestimmte Vorgänge erfolgen muss:

  • 1 = Dreiecksgeschäft
    • und
  • 2 = sonstige Leistung
    • .

fU
- fremdes Unternehmen; 2 St., alpha, Kannfeld

Hier wird der ISO-Code der Ident-Nr. aus dem Kontokorrent vorgeschlagen, sofern dort min. eine Ident-Nr. hinterlegt ist.

KM
- Konsolidierungs-Mandant, 3 St., num., Kannfeld

Dieses Feld steht nur dann zur Verfügung, wenn das Modul Konsolidierung Teil des Leistungsumfangs ist. Das Kennzeichen wird aus dem Kontokorrent vorgeschlagen und in die Buchung übernommen. Bei Sachbuchungen ist es manuell vorzugeben. Es erfolgt keinerlei Prüfung zu diesem Feld.

RP
- Rechnungsprüfung; 1 St., alpha, Kannfeld

Die im Parameter Rechnungsprf. hinterlegten Eintragungen können bei Kreditoren-Rechnungen ausgewählt werden.

A
- Auslandzahlungsverkehr; 1 St., alpha, Kannfeld

Folgende Eingaben sind möglich:

Wert | Bedeutung | Landes- /Fremdwährung
0 | nicht meldepflichtig |
1 | - "" - | L
2 | Einfuhr | F
3 | - "" - | L
4 | Transithandel | F
5 | - "" - | L
6 | Kapitalverkehr, Kap.-Verkehr | F
7 | - "" - | L
8 | - "" - Dienstleistung | F
9 |  | L

Mit der Eingabe wird also vordefiniert, in welcher Währung die Rechnung beglichen werden soll, und ob der Vorgang meldepflichtig nach der Außenwirtschaftsverordnung (AWV) ist. Das Feld steht nur dann zur Verfügung, wenn der Auslandzahlungsverkehr Teil des Lieferumfangs ist. Weiter muss es sich um Eingangsrechnungen und Gutschriften handeln.

Verfall
- Verfalldatum; 6 St., num., Kannfeld

Hier muss das Verfalldatum eingegeben werden, wenn die Zahlung mittles Wechsel erfolgt. Das Feld steht nur dann zur Verfügung, wenn das Modul "Wechselkopierbuch" Teil des Leistungsumfangs ist.

Im Mittelteil des Bildschirms befinden sich die Felder für die Aufteilungsbuchungen.

Bildschirm: Dialog-Buchung (Aufteilung)

Die Felder Gegekonto, Betrag, Umsatz-/Vorsteuer und Text entsprechen exakt den oben beschriebenen Feldern.

Im unteren Teil des Bildschirms befinden sich die Felder für die Erfassung der Kostenstellen und/oder Kostenträger.

Bildschirm: Dialog-Buchung (Kostenstelle/-träger)

Funktionen

Im Programm stehen im Buchungsbildschirm folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | F1 | Hilfe
 | F2 | Suchen Kontokorrent anhand der Rg-Nr.
 | F3 | Blättern Stammdaten
 | F4 | vorheriger Stammsatz
 | F5 | nächster Stammsatz
 | F6 | dieser Stammsatz
 | F8 | Buchung abbrechen
 | F11 | OP-Anzeige
 | F12 | Kontoblatt
 | Esc | Ende
 | Bild auf | BackTab
 | Bild ab | Tab
 |  | Reset
 | Alt+A | Positionieren Suchname
 | Alt+B | Positionieren Buchungsschlüssel
 | Alt+D | Duplizieren
 | Alt+E | Anzeige der erfassten Buchungen
 | Alt+G | Positionieren Gegenkonto
 | Alt+K | Positionieren Konto
 | Alt+Q | Positionieren Beleg
 | Alt+R | Kontokorrent anhand der Rg. finden
 | Alt+X | Wechsel der Buchungsschlüsselpaare bzw. BS-Bank (BE/BA/ZE/ZA)
 | Alt+W | Anzeige Kontensaldo (wie F12)

Buchungserfassung: OP-Ausgleich

In diesen Bildschirm kann im Anzeigemodus optional verzweigt und muss im Erfassungsmodus verzweigt werden.

Bildschirm: OP-Ausgleich (Einzelausgleich)
Bildschirm: OP-Ausgleich (Sammelausgleich)

Im Anzeigemodus werden die Offenen Posten für ein op-pflichtiges Konto nach Rechnungs-Nr. aufsteigend sortiert angezeigt. Durch Doppelklick auf eine Rechnung wird die Entwicklung dieser Rechnung dargestellt.

Im Erfassungsmodus wird direkt auf eine Rechnung verzweigt, sofern eine Rechnungs-Nr. im Hauptbildschirm eingetragen ist. Ansonsten stehen alle Offenen Posten des Kontos zum Ausgleich zur Verfügung.

Der Ausgleich kann in verschiedener Weise erfolgen:

  • Einzelausgleich
    • ,
  • Sammelausgleich
    • .

Beim Einzelausgleich wird eine einzelne Rechnung angewählt, der vom System vorgeschlagene Betrag abgeändert oder unverändert bestätigt, ggf. um Skonto und/oder Rabatt ergänzt. Der im Kopf des Bildschirms anzezeigte Restbetrag wird um den (Teil-)Ausgleich verringert. Danach kann eine weitere Rechnung bearbeitet werden.

Beim Sammelausgleich werden auf oberster Ebene (Darstellung der OP's nach Rechnungs-Nr'n) eine oder mehrere ganz links aktiv gesetzt (mit einem Haken versehen) und die Buchung ausgelöst. Das System arbeitet die Positionen von oben nach unten solange ab, wie ein Ausgleichsbetrag zur Verfügung steht. Skonto wird dabei nur innerhalb der vom System zugelassenen Beträge errechnet, Rabatt bleibt unberücksichtigt. Die zuletzt bearbeitete Rechnung kann ggf. mit einem Teilbetrag ausgelichen werden.

Im Erfassmodus kann der Bildschirm erst dann verlassen werden, wenn der Buchungsbetrag komplett auf eine oder mehrere Positionen zugeteilt wurde, es sei denn, die Buchung wird abgebrochen oder der Restbetrag soll als Aufwand/Ertrag gebucht werden.

Funktionen

Im Programm stehen im Buchungsbildschirm folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Alt+A | alle Buchungen abwählen
 | Alt+S | alle Buchungen auswählen
 |  | Summe der selektierten Positionen
 | F2 | Wechsel Landes-/Fremdwährung (nur im Anzeigemodus)
 | F6 | zurück zur OP-Übersicht (Kopfdaten aller Rechnungen)
 | F7 | neue Rechnungs-Nr.
 | F8 | diese Buchung abbrechen
 |  | Rest als Aufwand/Ertrag buchen (ohne OP-Ausgleich)
 | F1 | Hilfe
 | Esc | Ende

Buchungserfassung: Kontoblatt

Dieser Bildschirm wird aus dem Hauptbildschirm heraus aufgerufen und zeigt je nach Cursorposition im Hauptbildschirm das Konto, Gegenkonto, die Kostenstelle oder den Kostenträger.

Bildschirm: Kontoblatt

Im Kopf des Bildschirms wird die Kontoinformation (Konto-Nr., Name) sowie der Saldo seit der letzten Tagesendverarbeitung eingeblendet.
Im Mittelteil sind die aktuellen Buchungen aufgelistet. Nicht nur die eigenen, sondern von allen Mitarbeitern. Unten wird der aktuelle Saldo gezeigt. Ist Währung Teil des Leistungumfanges, so kann via F2 zwischen Landes- und Fremdwährung hin und her gewechsel werden.

Funktionen

Im Programm stehen im Buchungsbildschirm folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | F1 | Hilfe
 | F2 | Wechsel Landes-/Fremdwährung
 | Esc | Ende

Anzeige der erfassten Buchungen

Aus dem Hauptbildshirm wird in diesen Bildschirm verzweigt. Es werden zunächst alle Buchungen aufgelistet, und zwar nur die eigenen. Die Buchungen sind in absteigender Reihenfolge gelistet, sodass die letzte erfasste als oberste steht.

Bildschirm: Anzeige der erfassten Buchungen

Es kann eine einzelne Buchung angezeigt oder geändert werden. Es kann eine oder mehrere Buchungen gelöscht werden. Es können alle Buchungen ab- oder ausgewählt werden.

Bei der Anzeige werden alle Positionen dieser Buchung im unteren Teil des Bildschirms angezeigt.

Beim Ändern wird die Buchung intern zunächst gelöscht, dabei in eine Arbeitsdatei übernommen. Dann wird in den Hauptbildschirm verzweigt, um die Buchung neu abzusetzen. Dabei wird der Inhalt aus der Arbeitsdatei änderbar vorgeschlagen.

Das Löschen einer/mehrerer Buchungen muss zunächst bestätigt werden.

Funktionen

Im Programm stehen im Buchungsbildschirm folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Alt+A | alle Buchungen abwählen
 | Alt+S | alle Buchungen auswählen
 |  | eine Buchung anzeigen (die erste selektierte)
 | F9 | die erste sel. Buchung ändern
 | F8 | die selektierten Buchungen löschen
 | F1 | Hilfe
 | Esc | Ende


Kosten-Buchungen

Athene | Kosten-Buchungen | Rel. 4.31

In diesem Programm werden Leistungen auf Aufträge und Kosten erfasst. Bezugsgrößen können via Parameter Erfolgsrechnung vorgegeben werden.

Bildschirm: Kosten-Buchungen

Es kommen nur die Buchungsschlüssel LA und LK zum Einsatz; LA in Verbindung mit Kostenträger, LK in Verbindung mit Kostenstellen.

Buchungen können manuell erfasst oder per Datei eingelesen werden.

Als Konto und Gegenkonto kann jeweils eine Kostenstelle oder ein Kostenträger angewählt werden, sodass folgende Konstellationen möglich sind:

Konto | Gegenkonto | BS
Kostenstelle | Kostenstelle | LK
Kostenstelle | Kostenträger | LK
Kostenträger | Kostenträger | LA
Kostenträger | Kostenstelle | LA

Sachkonten werden informatorisch geführt, ohne eigene Buchungen auf Sachkontenebene.

Buchungs-Datum:
- dito., 6 St., Datum, Mussfeld

Hier wird analog der Buchungserfassung FIBU 3110 zunächst das Buchungsdatum vorgegeben.

Periode:
- dito.; 2 St., num., Mussfeld

In Abhängigkeit des Geschäftsjahres wird zunächst die Buchungsperiode aus dem vorhergehenden Feld Buchungsdatum abänderbar vorgeschlagen. Die Eingabe muss zwischen 1 und 12 liegen und wird gegen den Basis-Parameter geprüft.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | F3 | Stammdaten suchen
 | F4 | vorheriger Stammsatz
 | F6 | dieser Stammsatz
 | F5 | nächster Stammsatz
 | F8 | markierte Buchung(en) löschen
 |  | Daten importieren
 |  | Parameter
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Pflege Terminbuchungen

Athene | Pflege Terminbuchungen | Rel. 4.31

Terminbuchungen oder wiederkehrende Buchungen werden hier quasi als Vorlage verwaltet.
Die eigentlichen Buchungen werden im Programm Terminbuchungen ausführen generiert.

Bildschirm: Pflege Terminbuchungen

Der Programmablauf erfolgt in mehreren Schritten:

  • Kopfdaten (Buchungsschlüssel, Konto, lfd. Nr.)
  • Termindaten (Rhythmus, Beginn, Ende, Teilbetrag etc.),
  • Buchungsdaten (Beleg, Rg-Nr., Betrag, Text etc.)
    • und
  • Kostenstellen bzw. Kostenträger je Buchungszeile.

Jeder Schritt stellt die Felder für die Eingaben bereit, die anderen sind entsprechend ausgeblendet.

Im ersten Schritt werden die Kopfdaten erfasst.

Für ein bestimmtes Konto können eine oder mehrere Buchungen angelegt werden, die in einem vorgegebenen Rhythmus als Vorlage für eine echte Buchung dienen.

BS:
- Buchungsschlüssel; 2 St., alphanum., Mussfeld

Hier ist ein Buchungsschlüssel auszuwählen, der im Firmenparameter: BSC hinterlegt ist.

Konto:
- dito; 7 St., num., Mussfeld

Das Konto kann - dem Buchungsschlüssel entsprechend - ein Sachkonto, Debitor oder Kreditor sein. Die Eingabe wird geprüft, ein nicht vorhandenes, inaktives oder gesperrtes Konto kann nicht verwendet werden.

lfd. Nr.
- dito; 3 St., num., Mussfeld

Sie ist erforderlich, damit mehrere Terminbuchungen für ein Konto angelegt werden können.

Splitten
- dito; 1 St., Checkbox, Kannfeld

Für eine Aufteilungsbuchung ist die Checkbox zu aktivieren.

Sind alle Eingaben gemacht, werden diese geprüft. Ungültige Eingaben werden zurückgewiesen und müssen korrigiert werden. Im nächsten Schritt wird der Block der Termindaten geöffnet.

Der Block Termindaten ist unterteilt in zwei änderbare Spalten und einer informativen. Die änderbaren sind links und mittig plaztiert. Es müssen nicht alle Felder erfasst werden, jedoch mindestens die Art, Start, Ende oder Anzahl sowie Gesamt- oder Teilbetrag. Aus den vorgegebenen Eintragungen werden die übrigen errechnet.

Der Terminblock beginnt mit der Terminart.

Terminart
- dito; 1 St., Listbox, Mussfeld

Das Feld bestimmt das Zeitintervall der wiederkehrenden Buchung:

  • 1 = monatlich,
  • 2 = zweimonatlich,
  • 3 = vierteljährlich,
  • 4 = alle 4 Monate,
  • 5 = halbjährlich und
  • 6 = jährlich.

Terminstart
- dito; 6 St., Datum, Mussfeld

Das Feld bestimmt den Zeitpunkt der ersten Buchung. Es muss belegt werden.

Anzahl
- Anzahl Termine; 2 St., num., Mussfeld

Das Feld bestimmt die Häufigkeit der Buchung.

Terminende
- dito; 6 St., Datum, Mussfeld

Das Feld bestimmt den Zeitpunkt der letzten Buchung. Wird errechnet, wenn keine Eingabe erfolgt.

Gesamtbetrag
- dito; 11,2 St., num., Mussfeld

Der Gesamtbetrag für alle Termine kann eingegeben werden. Der Gesamtbetrag wird durch die Anzahl Termine geteilt und errechnet den Teilbetrag für einen Termin, sofern dort nichts eingetragen wird.

Teilbetrag
- dito; 11,2 St., num., Mussfeld

Alternativ kann der Teilbetrag für einen Termin eingegeben werden. Multipliziert mit der Anzahl Termine errechnet sich der Gesamtbetrag für alle Termine.

Differenz
- dito; 11,2 St., num., Kannfeld

Ist der Gesamtbetrag ungleich der Summe Anzahl * Teilbetrag. wird der Unterschiedsbetrag hier abgestellt und bei der Buchung berücksichtigt.

Endbetrag
- dito; 11,2 St., num., Kannfeld

Ergibt sich eine rechnerische Differenz aus Gesamt-, Einzelbetrag und Anzahl der Termine, wird diese als Endbetrag (Terminende) statt Einzelbetrag gebucht.

Die Felder in der rechten Spalte werden vom Programm versorgt. Sie dienen der Information über den Status der Buchungen.

Der dritte und vierte Block ist für die Buchungsdaten bestimmt. Die Felder selbst entsprechen denen in der Buchungserfassung und müssen daher an dieser Stelle nicht erneut einzeln aufgeführt werden.

Hinweis: Die Felder der Buchungszeile werden hier n i c h t geprüft! Das gilt insbesondere für Kostenstellenpflicht, Umsatz- und Vorsteuer! Die Prüfung erfolgt im Programm Terminbuchungen ausführen unter der Option Prüflauf.

Besonderheiten gibt es hinsichtlich der Beleg- und Rechnungs-Nr. Diese können wahlweise beibehalten oder jeweils um den Wert 1 erhöht werden. Der Text kann mit den Platzhalter "MM" (Monat), "PP" (Periode), "JJ" bzw. "JJJJ" (Jahr) oder "WJ" (Witschaftsjahr) versehen werden. Der Inahlt von MM/PP bzw. JJ/WJ können bei abweichendem Wirtschaftsjahr unterschiedlich sein.
Die Umsatz- bzw. Vorsteuer kann aus dem Bruttobetrag errechnet oder auf den Nettobetrag berechnet werden. Bei Kostenstellen und -trägern ist darauf zu achten, dass diese nur den Nettobetrag verarbeiten können.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F4 | vorheriges Konto
 | F6 | dieses Konto
 | F5 | nächstes Konto
 | Enter | ausführen
 | F11 | zurück
 | F8 | Satz löschen
 |  | errechne Umsatzsteuer
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


autom. Buchen via Swift MT940

Athene | autom. Buchungen | Rel. 4.31

Dieses Programm generiert aus den Bankdaten (Swift MT 940) Buchungen. Es sei auf den Parameter MT940 verwiesen.

Bildschirm: autom. Buchen via Swift MT940

Zunächst muss festgelegt werden, wo die Bankdaten zu finden sind. Diese Eintragung erfolgt einmalig, es sei denn, der Speicherort ändert sich.

Das Programm liest standardmäßig alle Bankdaten ein und splittet diese ggf. je Firma. Weiter filtert es die Bankdaten gegen die Eintragungen im Bankenparameter. Dort werden die Geschäftskonto-Nr'n verifiziert und das dort hinterlegte FiBu-Sachkonto in Abhängigkeit des Buchungsschlüsseles als Konto oder Gegenkonto übernommen.

Die Buchungsschlüssel werden anhand der "Geschäftsvorfall-Codes" der Swift-Dokumentation generiert. Diese sind sehr detailliert. Nur die wichtigen werden umgesetzt in BE/BA/ZE/ZA.

Das Programm selbst läuft nach diesen vorbereitenden Maßnahmen wie folgt:

  • Die Funktion "einlesen" konvertiert die Bankdaten (Swift MT940) in ein internes Format und zeigt die Buchungen an.
  • Die Funktion "buchen" übernimmt die als korrekt erkannten Buchungen (Zuordnung der Bankdaten zu Konten und Gegenkonten) in das Format der Batchbuchungen.
  • Die Funktion "Anzeige aktualisieren" bietet die Möglichkeit, alle Daten (einschl. der gebuchten oder gesperrten) oder nur die neuen anzuzeigen.

Sind die Daten eingelesen, werden Konto/Gegenkonto sowie ggf. Rechnung je Datensatz im Mittelteil des Bildschirms angezeigt. Per Doppelklick auf eine Position werden die Daten in den Kopfteil des Bildschirm gebracht und können dort ergänzt oder geändert werden. Sind Konto/Gegenkonto ungleich Null kann via rechter Maustaste auf die Stamm- bzw. Bewegungsdaten verzweigt werden. Der Datensatz kann erneut analysiert werden, nachdem ggf. das Textfeld geändert wurde, z. B. um Leerstellen einzufügen oder die Kunden-Nr. oder eine bzw. mehrere Rg-Nr'n zu korrigieren.

Die Analyse erfolgt anhand des Mehrzweckfeldes. Dessen Text wird in Blöcke getrennt durch Leerstellen unterteilt. Diese Blöcke werden einzeln untersucht, ob sich ein Parameter MT940 zuordnen lässt oder ob ein Block als Konto, Rechnung, Betrag, Datum etc. erkannt werden kann. Wird eine Rechnung erkannt, wird der OP-Satz gelesen und der Saldo mit ev. erkannten Betragsfelden verglichen. In einem weiteren Fenster werden im unteren Bildschirmteil die offenen Posten und im oberen die erkannten Rechnungen mit Betrag und Skonto angezeigt. Die Rechnungsdaten können bearbeitet werden.

Die angezeigten Daten können in folgenden Feldern geändert werden:

  • Buchungsschlüssel,
  • Konto,
  • Gegenkonto,
  • Rechnungsnummer,
  • Beleg,
  • Text und
  • Status: (neu, gebucht, gesperrt)

Nach der Analyser der Daten sind die einzelnen Sätze gekennzeichnet, sofern Konto und Gegenkonto zugeordnet sind:

  • = eine Rechnung mit identischem Betrag von Bankbetrag und OP-Betrag,
  • > der Bankbetrag ist größer als der OP-Bertrag,
  • < der Bankbetrag ist kleiner als der OP-Bertrag,
  • X mehrere Rechnungen in einer Zahlung,
  • D mehrere Rechnungen in einer Zahlung mit Differenzen,
  • ? keine Zuodnung möglich.

Die Funktion "Buchen" übernimmt nur Positionen, die eine (gültige) Eintragung in den Feldern: Konto/Gegenkonto aufweisen. Die Buchung selbst unterscheidet sich nicht von den manuellen im Programm Buchen im Dialog. Nach der Buchung wird der Satz als "gebucht" gekennzeichnet. Die Buchungen selbst werden in der Datei "B3140" + User-Id, also z. B. "B3140ABC" abgestellt. Wird die Funktion "direkt buchen" aktiviert, so wird unmittelbar das Programm Batch-Buchungen aufgerufen. Ansonsten ist das Programm mit obigem Dateinamen (Format: externe Datei) separat aufzurufen.

Datensätze, die nicht oder nicht richtig erkannt werden, können in der Buchungserfassung mit den bekannten Daten wie Beleg, Datum, Betrag direkt bearbeitet und gebucht werden. Wird die Buchung dort abgeschlossen, wird der Satz hier als 'gebucht' gekennzeichnet. Danach werden die Daten des Folgesatzes eingespielt.

Die eingelesenen Dateien (Bankdanten) werden in das Verzeichnis "Archiv" verschoben, das unterhalb des Verzeichnisses der Bankdaten erwartet wird.

Hinweis: Ist das Verzeichnis nicht vorhanden, werden die Dateien nicht gelöscht und beim nächsten Aufruf wieder verarbeitet!

Da die Prüfung sich auf BLZ, Konto, Auszug, Blatt, Datum und lfd. Nr. erstreckt, kommt es hierbei solange zu keiner Doppelbuchung, wie die interne Datei nicht reorganisiert wurde, wohl aber zu längeren Laufzeiten.

Die Funktion "Reorg" löscht alle Einträge, die als: gebucht oder gesperrt verschlüsselt sind.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | alles abwählen
 |  | alles auswählen
 |  | Text analysieren
 |  | Kontokorrent anhand der Rg. finden
 |  | offene Posten/Rechnungen
 |  | Speichern der Eingaben für eine Position
 |  | Speichern der Eingaben für mehrere Positionen
 |  | Reorganisation
 |  | Parameter (Speicherort Bankdaten)
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Rechnungsprüfung

Athene | Rechnungsprüfung | Rel. 4.31

Hier erfolgt die manuelle Freigabe einer Rechnung innerhalb der Rechnungsprüfung (Variante 2). Hierzu siehe auch im Firmenparameter FiBu1010 unter Rechnungsprüfung.

Bildschirm: Rechnungsprüfung

In dieser Variante wird der Status manuell gesetzt. Anhand der Beleg-Nummer werden alle bzw. alle ungeprüften Positionen ab Vorgabe angelistet und können im Status verädert werden. Dazum muss oben der zu setzende Status gewählt, eine oder mehrere Positionen markiert und per Speicherbutton betätigt werden.

Die markierten Positionen werden dann im Status verändert, der jeweilige Offene Posten ebenso, sadass die Rechnung beim nächsten Zahlungslauf berüchsichtigt wird.

Nach Abarbeiten der Positionen wird der Bildschirm neu aufgebaut.

Die Reorganisation umfasst mehrere Punkte:

Bildschirm: Reorganisation
  • Die Initialisierung setzt für alle aktiven Kreditoren, für die nicht Lastschrift vereinbart ist, den Status Rechnungsprüung auf 1. Sodann werden die Beleg und Offenen Posten aktualisiert.
  • Beenden kehrt den Prozess um.
  • Reorg lt. Beleg aktualisiert den Status der Offenen Posten gem. Belegstatus.
  • Reorg lt. OP aktualisiert den Belegstatus gem. OP, da z.B. Änderungen in der OP-Pflege nicht automatisch an den Status der Rechnungsprüfung durchgereicht wird.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | Daten einlesen
 |  | Daten des Vorjahres
 |  | Daten des Folgejahres
 | F9 | Status übernehmen
 |  | Reorganisation
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Pflege Batchdatei

Athene | Pflege Batchdatei | Rel. 4.31

Das Programm dient dazu, die Datensätze für die Batch-Buchungen zu pflegen.

Bildschirm: Pflege Batchdatei

Pflege heißt:

  • Sätze können gesperrt oder
  • nach einer Buchung erneut für eine weitere Buchung freigeben werden.

Datei
- dito.; max. 8 St., alphanum., Mussfeld

Der Dateiname der Batchdatei muss vorgeben werden. Dabei muss es sich um eine seqenzielle Datei mit einer Satzlänge von 300 Zeichen handeln, wie die im Programm Batch-Buchungen als externe Datenquelle erwartet wird.

Verzeichnis:
- dito.; max. 64 St., alphanum., Mussfeld

Das Verzeichnis muss vorgegeben werden. Vorgeschlagen wird das Arbeitsverzeichnis.

Laufwerk:
- dito.; max. 6 St., alphanum., Mussfeld

Das Laufwerk muss vorgegeben werden. Vorgeschlagen wird das Arbeitslaufwerk.

Sind Datei, Verzeichnis und Laufwerk gefüllt, werden die Daten mit ENTER eingelesen.
Per Doppelklick auf eine Position kann durch Anwahl des Statusfeldes und anschließender Aktualisierung ein Satz gesperrt bzw. freigegeben werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | alle Sätze abwählen
 |  | alle Sätze auswählen
 | F2 | Datei auswählen
 | Enter | Datei einlesen
 | F9 | Daten aktualisieren
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Batchbuchungen

Athene | Batchbuchungen | Rel. 4.31

Als Batchbuchungen werden solche Buchungen verstanden, die nicht im Dialog, also händisch eingebracht werden.

Das Hauptprogramm hier ist das 3210 (Batchbuchungen), das dem 3110, der Buchungserfassung entspricht.

Es kann direkt aufgerufen werden, wird aber auch intern bedient (z. B.: Abschreibungen, Bewertung Währung etc.).


Batch-Buchungen

Athene | Batch-Buchungen | Rel. 4.31

In diesem Programm werden Buchungen im Stapelbetrieb abgearbeitet. Es werden sowohl interne (z. B. Terminbuchungen) als auch externe (z. B. Faktura-Sätze aus anderen Anwendungen) Dateien eingelesen.

Bildschirm: Batch-Buchungen

Buchungsdatum
- dito., 6/8 St., Datum, Mussfeld

Das Buchungsdatum bestimmt, unter dem die einzulesende Datei verarbeitet werden soll. Das Tagesdatum ist abänderbar vorgeschlagen. Das eingegebene Datum wird gegen das Wirtschaftsjahr von... bis... aus dem Firmenparameter geprüft.

Buchungsperiode:
- dito., Listbox, Mussfeld

In Abhängigkeit des Buchungsdatums wird die Buchungsperiode abänderbar vorgeschlagen. Die Übernahme der einzulesenden Datei erfolgt für die hier vorgegebene Periode, die vom Buchungsdatum abweichen kann. Die Periode darf nicht kleiner 1 und größer 13 sein. Im nachfolgenden Feld wird der Kalendermonat für die vorgegebene Periode in Abhängigkeit des Wirtschaftsjahres gezeigt.

Buchungsart:
- dito., Listbox, Mussfeld

Folgende Auswahl ist möglich:

  • (B)uchen: Für jeden richtigen Satz werden Buchungen generiert, für die fehlerhaften Sätze jedoch nicht.
  • (P)rüfen: Es werden keine Buchungssätze erstellt, sondern lediglich ein Prüflauf durchgeführt.
  • (V)erarbeiten: wie (B), jedoch werden die abgearbeiteten Sätze in eine Archiv-Datei geschrieben, sofern im Firmenparameter:BAS9) das Verarbeitungs-Kz gesetzt ist.

Laufwerk:
- dito., max. 6 St., alphanum., Mussfeld

Hier wird das Laufwerk eingegeben, auf dem sich die einzulesende Datei befindet.

Verzeichnis:
- dito., max. 64 St., alphanum., Mussfeld

Der Name muss der Namenskonvention des Computersystems entsprechen, sonst kann die Bibliothek nicht eindeutig identifiziert werden.

Dateiname
- dito., max. 8 St., alphanum., Mussfeld

Der Dateiname muss der Namenskonvention des Computersystems entsprechen, ansonsten kann die Identifizierung nicht eindeutig und somit fehlerhaft sein. Mit Hilfe dieses Programms können Daten aus anderen kommerziellen Anwendungen in die Finanzbuchhaltung übernommen werden. Die erforderliche Satzbeschreibung wird auf Wunsch geliefert.

Dateiart:
- dito., Listbox, Mussfeld

Folgende Auswahl sind möglich:

  • I = intern (Satzlänge 256 gepackt, "sequential") oder
  • E = extern (Satzlänge 300 ungepackt, "line sequential").

dBase-Form:
- dito., Checkbox, Kannfeld

Wenn aktivert, werden führende Leerzeichen bei nummerischen Feldern durch Nullen ersetzt.

Datumsformat:
- dito., 2 Radio-Button, Mussfelder

Das Datum wird 6-stellig im Format TTMMJJ oder JJMMTT verarbeitet.

Achtung: Diese Dateien werden gelöscht, es sei denn, sie wurden zuvor umbenannt. Daher sollten diese Dateien einmal als Prüflauf eingelesen werden und danach - wenn keine Fehler aufgetreten sind - erneut mit Auswahl 'Buchen' eingelesen werden.

In jedem Fall wird ein Protokoll erstellt.
Das Protokoll gibt Auskunft über die Bonität der eingelesenen Sätze. Ein vollständig richtig erkannter Satz wird ohne Kommentar ausgegeben. Ein fehlerhafter Satz ist mit einem Symbol gekennzeichnet. Es werden drei Symbole mit folgender Bedeutung verwendet:

  • ein Stern "*",
  • ein Pluszeichen "+" und
  • ein Gleichheitszeichen "=".

Der Stern "*" wird ausgegeben, wenn

  • der Buchungsschlüssel nicht gefüllt ist,
  • das Storno-Kennz. falsch ist,
  • das Belegdatum falsch ist,
  • die Periode gefüllt und ungleich der Vorgabe ist,
  • der Buchungsbetrag = null ist.

Das Pluszeichen "+" wird ausgegeben, wenn

  • ein Buchungsschlüssel zwar gefüllt, nicht aber als Parametersatz vorhanden ist,
  • das Konto nicht vorhanden oder inaktiv ist,
  • das Gegenkonto nicht vorhanden oder inaktiv ist,
  • die Kostenstelle nicht vorhanden oder inaktiv ist,
  • ein Sachkonto mit USt = "XX" verschlüsselt ist, der Satz jedoch keinen Umsatzsteuer-Schl. enthält,
  • der St.Schl. nicht für den Buchungsschlüssel zugelassen ist,
  • das Kontokorrent als Ausländer definiert ist und die Buchung Steuer enthält.

Das Gleichheitszeichen "=" wird verwendet, wenn formal kein Fehler vorliegt, die Verknüpfung jedoch logische Fehler ergibt, z. B.:

  • ein Sammelkonto (Kontokorrent) wird direkt gebucht,
  • eine Buchung mischt kalkulatorische Konten mit nicht kalkulatorischen,
  • der USt-Schl. für die Debitoren ist > 30 oder nicht im Parameter angelegt,
  • der Vorst.-Schl. für die Kreditoren ist < 50 oder nicht im Parameter angelegt,
  • ein USt- bzw. Vorst.-Schl. liegt außerhalb des Gültigkeitsdatums,
  • etc..

Grundsätzlich steht das Fehlerzeichen unter dem als fehlerhaft erkannten Feld, wobei ein Gleichheitszeichen mindestens zweimal erscheinen muss. Die logischen Fehler sind u. U. schwierig zu analysieren, da mehrere Umstände zum Fehler führen können. Es kann daher nur empfohlen werden, die Felder systematisch zu überprüfen, indem diese Buchung in der Buchungserfassung nachvollzogen wird.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F2 | Datei auswählen
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Erstellen Terminbuchungen

Athene | Erstellen Terminbuchungen | Rel. 4.31

Hier werden aus den Vorgaben im Programm Terminbuchungen periodisch neue Buchungen erzeugt.

Bildschirm: Erstellen Terminbuchungen

Sind die Selektionskriterien gesetzt, erstellt das Programm zunächst eine Erfassungsdatei aus der Terminbuchungsdatei. Beim Prüflauf werden sowohl für die lfd. als auch für die Endtermine Prüfsätze erzeugt. Beim Buchungslauf werden nur solche Sätze aus der Terminbuchungsdatei herangezogen, deren 'nächste Fälligkeit' innerhalb der vorgegebenen Fälligkeit liegt. Ist die 'nächste Fälligkeit' gleich dem Terminende, so werden die Sätze für den Endtermin herangezogen, sofern die Anzahl der abgewickelten Termine kleiner als die 'Anzahl Termine' ist bzw. die Summe der bereits gebuchten Beträge kleiner als der Gesamtbetrag ist. Die erzeugte Datei wird an das Programm Batch-Erfassung übergeben. Dort findet die eigentliche Prüfung bzw. das Erstellen der Buchungssätze für einen Lauf statt. Das Ergebnis ist dem Protokoll (PrBAxxxx) zu entnehmen. Beim Buchungslauf erfolgt für die als richtig erkannten Sätze eine Aktualisierung, d. h., die 'nächste Fälligkeit', die Anzahl der abgewickelten Termine und die Summe der gebuchten Beträge werden hochgesetzt.

Buchungsdatum
- dito., 6/8 St., Datum, Mussfeld

Das Buchungsdatum bestimmt, unter welchem Datum die Buchungen erstellt werden sollen. Das Tagesdatum ist abänderbar vorgeschlagen. Das eingegebene Datum wird gegen das Wirtschaftsjahr von... bis... aus dem Firmenparameter:BAS0 geprüft.

Art:
- dito., Listbox, Mussfeld

Folgende Auswahl ist möglich:

  • (B)uchungslauf: Für jeden richtigen Satz werden Buchungen generiert, für die fehlerhaften Sätze jedoch nicht.
  • (P)rüflauf: Es werden keine Buchungssätze erstellt, sondern der oben beschriebene Prüflauf durchgeführt.

von../bis Buch-Schl.:
- Buchungsschlüssel.; 2 x max. 2 St., alpha., Kannfelder

Als Buchungsschlüssel sind in Firmenparameter:BSC0 definierten einzutragen, sofern eine Eingrenzung gewollt ist.

von../bis Konto
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

von../bis lfd.Nr.
- dito.; 2 x max. 5 St., num., Kannfelder

Die lfd. Nr. bezieht sich auf die Unternummer zu einem Konto (s. Terminbuchung).

von../bis Fälligkeit
- dito.; 2 x Datum, Kannfelder

Die Fälligkeiten müssen innerhalb des Buchungsmonats liegen.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Übernahme Reisekosten

Athene | Übernahme Reisekosten | Rel. 4.31

Mit diesem Programm werden aus den erfassten Reisekosten Buchungen für die Finanzbuchhaltung erstellt, die mit der täglichen Verarbeitung auf die Konten übernommen werden. Des Weiteren wird - sofern entsprechende Reisekostenabrechnungen vorliegen - eine Liste der weiterzubelastenden Kosten erstellt.

Bildschirm: Übernahme Reisekosten

Alle zur Verfügung stehenden Auswahl-Kriterien sind als 'und' Bedingungen zu verstehen, d. h., es werden nur die Reisekosten abgerechnet, die alle Bedingungen erfüllen.

Buchungsdatum
- dito., 6/8 St., Datum, Mussfeld

Das Buchungsdatum bestimmt, unter welchem Datum die Buchungen erstellt werden sollen. Das Tagesdatum ist abänderbar vorgeschlagen. Das eingegebene Datum wird gegen das Wirtschaftsjahr von... bis... aus dem Firmenparameter:BAS0 geprüft.

Buchungsperiode:
- dito., Listbox, Mussfeld

Bei Auswahl der Periode '00' werden die Reisekosten entsprechend der - bei der Erfassung der RKA vorgegebenen - Buchungsperioden gebucht. Erfolgt eine andere Auswahl als '00', werden - unabhängig der Vorgaben - in dieser Periode gebucht.

Buchungsart:
- dito., Listbox, Mussfeld

Folgende Auswahl ist möglich:

  • (B)uchen: Für jeden richtigen Satz werden Buchungen generiert, für die fehlerhaften Sätze jedoch nicht.
  • (P)rüfen: Es werden keine Buchungssätze erstellt, sondern lediglich ein Prüflauf durchgeführt.
  • (V)erarbeiten: wie (B), jedoch werden die abgearbeiteten Sätze in eine Archiv-Datei geschrieben, sofern im Firmenparameter:BAS9) das Verarbeitung-Kz gesetzt ist.

von../bis.. Konto:
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt in diesen Feldern eine Eingabe, so werden nur Reisekostenabrechnungen von Kreditoren übernommen, deren Konto-Nr. innerhalb der Vorgabe liegt. In diesem Fall ist auch das Feld 'bis Konto' zu füllen.

von../bis.. Reise:
- dito.; 2 x max. 6 St., num., Kannfelder

Erfolgt in diesen Feldern eine Eingabe, so werden nur die Reisekostenabrechnungen übernommen, deren Reise-Nummer innerhalb dieser Vorgabe liegen.

von.. /bis... Periode:
- dito.; 2 x max. 2 St., num., Kannfelder

Erfolgt in diesen Feldern eine Eingabe, werden nur Reisekostenabrechnungen übernommen, deren 'Buchungs-Periode' innerhalb der Vorgabe liegen.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Berechnung Zinsen

Athene | Berechnung Zinsen | Rel. 4.31

Es können aus allen Bereichen (Sachkonten, Kontokorrent) Konten verzinst werden.

Bildschirm: Berechnung Zinsen

Zuvor muss im Firmenparameter: ZIN 0-9 eine oder mehrere Zinsstaffeln hinterlegt werden, auf die in diesem Programm zugegriffen wird. Max. 10 verschiedene Tabellen können je Wirtschaftsjahr angelegt werden.

Zinsen per:
- dito.; Datum, Mussfeld

Hier wird das Datum vorgegeben, per wann die Zinsberechnung zu erfolgen hat.

Probelauf
- dito.; Listbox, Mussfeld

Die Auswahl Ja bzw. Nein ist möglich. Es wird ein reiner Probelauf ohne ev. Fortschreibung durchgeführt. Dieser kann ggf. mehrfach mit unterschiedlichen Parametern wiederholt werden. Bei 'Nein' wird in Abhängigkeit der übrigen Auswahlfelder ein Verarbeitungslauf gefahren.

Berechnungsart
- dito.; Listbox, Mussfeld

Drei Berechnungsarten stehen zur Auswahl:

(D)eutsch | = 30 Zinstage monatl. / 360 p. a.
(E)nglisch | = Zinstage monatl. genau / 365 p. a.
(F)ranzösisch | = Zinstage monatl. genau / 360 p. a.

Entsprechend der Auswahl werden unterschiedliche Zinstage zur Berechnung verwendet.

Parameter:
- dito.; Listbox, Mussfeld

Die Zins-Parameter aus Firmenparameter werden zur Auswahl angeboten.

für Sachkonten
- dito.; 1 St., num., Kannfeld

Hier wird i.V.m. den nachfolgenden Feldern von/bis Konto der Zinsparameter vorgegeben, nach dem für 1 bzw. mehrere Sachkonten eine Zinsberechnung durchgeführt werden soll.

für Debitoren
- dito.; 1 St., num., Mussfeld

Sollen Debitoren-Konten verzinst werden, so kann hier die Nr. des Zinsparameters vorgegeben werden, nach dem die Konten zu verzinsen sind. Die nachfolgenden Felder von/bis Konto sind dann auszufüllen.

für Kreditoren
- dito.; 1 St., num., Mussfeld

Soll für Konten der Kreditoren eine Verzinsung erfolgen, so ist hier der Zinsparameter anzugeben, anhand dessen die Verzinsung erfolgen soll.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Bewertung Währung

Athene | Bewertung Währung | Rel. 4.31

Voraussetzung ist, dass im Währungsparameter Währungen und Kurse hinterlegt sind.

Bildschirm: Bewertung Währung

Es können solche Konten bewertet werden, die mit einem Währungs-Schlüssel versehen sind. Im Kontokorrent können nur solche Konten bewertet werden, die zugleich OP-pflichtig sind.

Buchungsdatum
- dito., 6/8 St., Datum, Mussfeld

Mit diesem Datum wird das Buchungsdatum (Belegdatum) verglichen und entschieden, ob das Konto bzw. der Offene Posten bewertet wird oder nicht. Salden der Sachkonten werden bis zu der Periode, die sich aus dem Datumsmonat ergibt, bewertet.

Buchungsperiode:
- dito., Listbox, Mussfeld

In Abhängigkeit des Buchungsdatums wird die Buchungsperiode abänderbar vorgeschlagen. Die Buchung erfolgt für die hier vorgegebene Periode, die vom Buchungsdatum abweichen kann.

Buchungsart:
- dito., Listbox, Mussfeld

Folgende Auswahl ist möglich:

  • (B)uchungslauf: Für jeden richtigen Satz werden Buchungen generiert.
  • (P)rüflauf: Es werden keine Buchungssätze erstellt, sondern lediglich ein Prüflauf durchgeführt.

Kursnummer
- dito.; 3 St., num., Mussfeld

Eine Eingabe ist zwingend erforderlich. Die Bewertung erfolgt zu dem Kurs der vorgegebenen Kurs-Nr.. Die lfd. Nr. muss im Währungsparameter angelegt sein.

Imparität
- dito.; Checkbox, Kannfeld

Die Box ist zu aktivieren, wenn das Imparitäts-Prinzip (nicht realisierte Veluste ausweisen, nicht realisierte Gewinne nicht ausweisen) beachtet werden soll.

Verfahren
- dito.; Listbox, Mussfeld

Die Auswahl "be-" oder "entwerten" ist möglich. Der Normalfall Bewertung erfolgt, wenn beide Beträge - in Landes- und Fremdwährung - ungleich Null sind. Entwerten kommt ausnahmsweise zum Ansatz, wenn der Betrag in Fremdwährung gleich Null und in Landeswährung ungleich Null ist.

Hinweis: Die OP's, bei denen jeweils ein Betrag (Landes- bzw. Fremdwährung) gleich Null und der andere ungleich Null ist, können via Ausbuchen Kleinbeträge komplett ausgeglichen werden.

von../bis Währung
- dito.; 2 x 3 St., num., Kannfelder

Erfolgt keine Eingabe, werden alle Währungen abgearbeitet, sonst die innerhalb der Vorgabe.

Sachkonten
- dito.; Checkbox, Kannfeld

Die Box ist zu aktivieren, wenn Sachkonten bewertet werden sollen.

von.../bis...Sachkonten
- dito.; 2 x 7 St., num., Kannfelder

Erfolgt keine Eingabe, werden alle Konten abgearbeitet, sonst die innerhalb der Vorgabe.

Sachkonten
- dito.; Checkbox, Kannfeld

Die Box ist zu aktivieren, wenn Sachkonten bewertet werden sollen.

von.../bis...Sachkonto
- dito.; 2 x 7 St., num., Kannfelder

Erfolgt keine Eingabe, werden alle Konten abgearbeitet, sonst die innerhalb der Vorgabe.

Debitoren
- dito.; Checkbox, Kannfeld

Die Box ist zu aktivieren, wenn Debitoren bewertet werden sollen.

von.../bis...Debitor
- dito.; 2 x 7 St., num., Kannfelder

Erfolgt keine Eingabe, werden alle Konten abgearbeitet, sonst die innerhalb der Vorgabe.

Kreditoren
- dito.; Checkbox, Kannfeld

Die Box ist zu aktivieren, wenn Kreditoren bewertet werden sollen.

von.../bis...Kreditor
- dito.; 2 x 7 St., num., Kannfelder

Erfolgt keine Eingabe, werden alle Konten abgearbeitet, sonst die innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Ausbuchen Kleinbeträge

Athene | Ausbuchen Kleinbeträge | Rel. 4.31

Das Programm dient allgemein dazu, Kleinbeträge im Kontokorrent automatisch auszubuchen.
Bei Währungskonten kommt es vor, dass die OPs in Landeswährung ausgeglichen, in der Fremdwährung noch einen Restsaldo aufweisen (oder umgekehrt). Die "ungleichen" OPs können hier in beiden Währungen auf Null gestellt werden.

Bildschirm: Ausbuchen Kleinbeträge

Es werden nur OP-pflichtige Kontokorrentkonten berücksichtigt.

Kontenart:
- dito., Listbox, Mussfeld

Die Auswahl (D)ebitor, (K)reditor oder (B)eide ist möglich.

bis zum Betrag von:
- dito.; 3,2 St., num., Mussfeld

Hier wird vorgeben, bis zu welchem Betrag Kleinbeträge auszubuchen sind. Im Programm wird diese Vorgabe vorzeichenunabhängig ausgewertet, also alle Beträge herangezogen, die zwischen der negativen und positiven Vorgabe liegen.

Datei:
- dito.; max. 8 St., alpha, Kannfeld

Erfolgt hier eine Vorgabe, so werden die Buchungen in dieser Datei abgestellt. Die Datei ist anschließend über das Programm Batch-Buchungen abzuarbeiten. Erfolgt keine Eingabe, so wird lediglich eine Liste ausgegeben.

Buchungsdatum:
- dito.; Datum, Kannfeld

Erfolgt im Feld "Datei" eine Eintragung, so muss hier das Buchungsdatum vorgegeben werden.

Buchungsperiode:
- dito., Listbox, Mussfeld

In Abhängigkeit des Buchungsdatums wird die Buchungsperiode abänderbar vorgeschlagen. Die Buchung erfolgt für die hier vorgegebene Periode, die vom Buchungsdatum abweichen kann.

Buchungsart:
- dito., Listbox, Mussfeld

Folgende Auswahl ist möglich:

  • ( ) separat via FiBu 3210 buchen.
  • (B)uchen: Für jeden richtigen Satz werden Buchungen generiert, für die fehlerhaften Sätze jedoch nicht.
  • (P)rüfen: Es werden keine Buchungssätze erstellt, sondern lediglich ein Prüflauf durchgeführt.
  • (V)erarbeiten: wie (B), jedoch werden die abgearbeiteten Sätze in eine Archiv-Datei geschrieben, sofern im Firmenparameter:BAS9) das Verarbeitungs-Kz gesetzt ist.

Konten:
Aufwand u. Ertrag; je 2 x 7 St. num., Mussfelder

Die Konten sind für Debitoren und Kreditoren getrennt vorzugeben. Sie werden auf die korrekte Verschlüsselung geprüft.

von../bis.. Konto:
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt in diesen Feldern eine Eingabe, so werden nur Reisekostenabrechnungen von Kreditoren übernommen, deren Konto-Nr. innerhalb der Vorgabe liegt. In diesem Fall ist auch das Feld 'bis Konto' zu füllen.

Währung:
- dito., Listbox, Mussfeld

Die Auswahl kann (J)a oder (N)ein sein, sofern Währungen Teil des Leistungsumfangs sind.

Hinweis: Die eingangs genannte Besonderheit, Beträge mit Saldo Null in Landes- und ungleich Null in Fremdwährung bzw. umgekehrt auszubuchen, erfordert folgende Eingaben:
Betrag : 999,99
Datei: DIREKT (Die Buchungsart wird dann nicht beachtet).

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Anbindung externe Daten

Athene | Anbindung externe Daten | Rel. 4.31

In diesem Programm werden Daten aus externen Programmen eingelesen und in das interne Format der FiBu umgewandelt, um dann durch die Batch-Übernahme verarbeitet zu werden.

Das Programm kennt drei Modi:

  • 1. speziell anwenderspezifische Implementierung wie Übernahme von Fakturadaten,
  • 2. Excel-Import mit vordefinierten Feldern innerhalb des Dokuments in einer Zeile und
  • 3. Import verschiedener Formate wie PDF-, Text- oder Excel-Dateien mit hier definierter Matrix.
Bildschirm: Anbindung externe Daten

Der Bildschirm ist unterteilt in den Ein- und Ausgabebereich.

Eingabe
- dito., 96 St., alpha, Mussfeld

Das Eingabefeld enthält den kompletten Verweis einschl. Datei (z.B.: n:\import\faktura\fx071201.txt) oder den Teilstring bestehend aus Laufwerk und Pfad. Beim kompletten Verweis wird eine einzelne Datei, sonst alle Dateien im Verzeichnis eingelesen. Beim Teilstring ist darauf zu achten, dass der Eintrag mit dem Trennzeichen '\' abgeschlossen wird.

Mit dem nebenstehendem Button [image] kann eine Datei bzw. ein Verzeichnis ausgewählt werden.

Inputdatei archivieren
- dito., Checkbox., Kannfeld

Wenn aktiviert, werden die eingelesenen Daten im Verarbeitungslauf als übernommen gekennzeichnet. Ansonsten werden die Daten ggf. mehrmals eingelesen.

neu konvertieren
- dito., Checkbox., Kannfeld

Hat nur Bedeutung, wenn die Eingabedatei eine PDF-Datei ist. Dann wird sie - sofern aktiv - neu als txt-Datei konvertiert.

anzeigen
- dito., Checkbox., Kannfeld

Hat nur Bedeutung, wenn die Eingabedatei eine PDF-Datei ist. Dann wird die konvertiere Datei nicht eingelesen sondern angezeigt.

Matrix
- dito., Listbox., Kann-/Mussfeld

Hat nur Bedeutung, wenn die Eingabedatei eine PDF-Datei ist. Dann muss eine Matrix zur Konvertierung herangezogen werden.

Die nachfolgenden Felder stehen für die Ausgabe.

Laufwerk:
- dito., max. 6 St., alphanum., Mussfeld

Hier ist das Laufwerk (Arbeitsbereich) nicht änderbar vorgegeben.

Verzeichnis:
- dito., max. 64 St., alphanum., Mussfeld

Der Name wird dem Firmenstammsatz (Arbeitsverzeichnis) entnommen und kann nicht geändert werden.

Dateiname
- dito., max. 8 St., alphanum., Mussfeld

Der Dateiname muss der Namenskonvention des Computersystems entsprechen, ansonsten kann die Identifizierung nicht eindeutig und somit fehlerhaft sein. Mit Hilfe dieses Programms können Daten aus anderen kommerziellen Anwendungen in die Finanzbuchhaltung übernommen werden.

Buchungsdatum
- dito., 6/8 St., Datum, Mussfeld

Das Buchungsdatum bestimmt, unter dem die einzulesende Datei verarbeitet werden soll. Das Tagesdatum ist abänderbar vorgeschlagen. Das eingegebene Datum wird gegen das Wirtschaftsjahr von... bis... aus dem Firmenparameter geprüft.

Buchungsperiode:
- dito., Listbox, Mussfeld

In Abhängigkeit des Buchungsdatums wird die Buchungsperiode abänderbar vorgeschlagen. Die Übernahme der einzulesenden Datei erfolgt für die hier vorgegebene Periode, die vom Buchungsdatum abweichen kann. Die Periode darf nicht kleiner 1 und größer 13 sein. Im nachfolgenden Feld wird der Kalendermonat für die vorgegebene Periode in Abhängigkeit des Wirtschaftsjahres gezeigt.

Buchungsart:
- dito., Listbox, Mussfeld

Folgende Auswahl ist möglich:

  • (B)uchen: Für jeden richtigen Satz werden Buchungen generiert, für die fehlerhaften Sätze jedoch nicht.
  • (P)rüfen: Es werden keine Buchungssätze erstellt, sondern lediglich ein Prüflauf durchgeführt.
  • (V)erarbeiten: wie (B), jedoch werden die abgearbeiteten Sätze in eine Archiv-Datei geschrieben, sofern im Firmenparameter:BAS9) das Verarbeitungs-Kz gesetzt ist.

Datumsformat:
- dito., 2 Radio-Button, Mussfelder

Das Datum wird 6-stellig im Format TTMMJJ oder JJMMTT verarbeitet.

Die Daten selbst können verschiedentlich aufbereitet sein.
Die Modi 2 und 3 haben eine gemeinsame Basis an Feldern, wie sie auch in der Buchungserfassung verwendet werden.

Excel-Dokument im Modus 2

Anbei ist ein Muster einer externen Reisekostenabrechnung als Excel-Tabelle, anhand dessen der Aufbau beschrieben wird. Wichtig ist die erste Zeile, die fest vorgegebene Bezeichnungen enthält. Diese können auch in der zweiten oder dritten Zeile stehen (solange sie vor dem ersten Datensatz erscheinen) und können selbstverständlich in anderer Reihenfolge gruppiert werden.

Folgende Felder werden verarbeitet:

Feld | Bezeichnung | Bemerkung
Storno |  | 0= kein Storno, 1= Storno, 2 bzw. 3= wie 0/1, jedoch eingelesen
BS | Buchungsschlüssel |
Konto |  | je nach BS ein Sachkonto oder Kontokorrent
Aufteilung | Aufteilungsbuchung | 0= nein, 1= ja; als Folgesätze die Untersätze, 2= Aufteilung auf mehrere OP's bei Zahlungsein- bzw. Ausgang.
Beleg-Art |  |
Beleg-Nr. |  | kann vom System hochgezählt werden
Datum |  | im Format TTMMJJ oder JJMMTT
Rechnungs-Nr |  | 18-st., alphanumerisch
Gegenkonto |  | nur bei Aufteilung = 1 muss es Null sein!
Betrag |  | bitte mit 2 Nachkommastellen einstellen.
USt-Schl. |  | aus dem USt-Parameter
Text | Buchungstext |
fällig |  |
Kostenstelle |  | in Abhängigkeit der Verschlüsselung des Gegenkontos
Kostenträger |  | dito
ISO |  |
Kurs |  |
Umr. |  |
Betrag_x |  | Umsatzsteuer oder Skonto
dummy_1 |  | reserviert für 'Matrix'
dummy_2 |  | reserviert für 'Matrix'

Input im Modus 3 als PDF-, Text- oder Excel-Datei

Ist die Eingabedatei eine PDF-Datei, kann diese nicht direkt eingelesen werden, sondern muss zuvor konvertiert (in eine Text-Datei mit der Endung .txt oder als Excel-Domument) werden.

Nachstehende Erläuterungen gelten für ein Zahlungsavis, das als PDF-Datei übermittelt wurde. Im Acrobat-Reader geöffnet, kann sie als Text-Datei (Format: variabel) gespeichert werden. Wird die interne Konvertierung genutzt, ergibt sich der Dateiname aus einem 'V', der Nr. der Matrix sowie das Benutzerküzel (V0101ABC.txt).

Eine konvertierte Datei kann nur dann eingelesen werden, wenn zuvor eine Matrix erstellt worden ist. Diese Matrix enthält die Felder, die weiter oben beschrieben sind. Zudem wird angegeben, wo und wie diese Felder im der Text-Datei zu finden sind.

Zuerst wird festgelegt, ob die konvertierte Datei fix oder variabel aufgebaut ist. Den Unterschied erkennt man am Beispiel eines Avis aus dem Zahlungsverkehr mit jeweils einer konvertierten Datei im Format fixed und variabel sowie den nachstehend zugehörgigen Bildschirmdrucken. Im Format fixed wird versucht, die Datei wie in der PDF-Datei mit den entsprechenden Abständen zwischen den Feldern darzustellen. Im Format variabel werden die Felder durch Leerzeichen getrennt ohne weitere Formatierung dargestellt. Beim genauen Hinschauen wird deutlich, dass das Feld Skonto im Format variabel bei einigen Zeilen ersatzlos wegfällt, im Format fixed die Formatierung nicht durchgängig eingehalten wird. Die Betragsfelder stehen nicht immer untereinander. Das Einlesen der Datei ist im Format variabel nicht möglich, da das Feld 'netto' als Skonto interpretiert wird, wenn kein Skontoabzug gegeben ist. Die fixed konvertierte Datei kann nach manueller Ausrichtung der Zeilen bzw. Löschen der nicht relevanten Zeilen dagegen eingelesen werden.

Zur weiteren Erklärung siehe die Bildschirme zur Definition der Matrix Fixed bzw. variabel für das obige Avis.

Bildschirm: Matrix fixed
Bildschirm: Matrix variabel

von bzw. Pos.
- dito., max. 3 St., num., Mussfeld

Im Format fixed wird hier die Position 'von' angegeben. Dazu muss zwingend die Position 'bis' angegeben werden. Im Format variabel wird das Feld als absolute Position (1.Feld= unser Beleg, 2. Feld= Datum , etc.) angegeben.

bis
- dito., max. 3 St., num., Mussfeld

Siehe: 'von'.

Funk.
- Funktion., max. 1 St., alpha, Kannfeld

Das Feld kann leer, ein 'M'uss-, 'K'ann- oder 'I'nfo-Feld sein.

Wert
- dito., max. 32 St., num., Kannfeld

Das Feld ist einerseits für Default-Werte wie BS, Aufteilung, Konto und Gegenkonto etc. für einen kompleten Buchungssatz vorzubelegen, anderseits für die Aufbereitung der auszuwertenden Zeilen einschl. der besonderen Formate wie dummy-Felder oder Datum vorgesehen. Hinsichtlich des Datums wird im Avis das Datum der Rechnung angegeben. Das Datum der Buchung wird dem Buchungsdatum des aufrufenden Programms entnommen!

Der Gesamtbetrag wird vom Programm ermittelt, indem aus den Rechnungsbeträgen abzüglich Skonto die Gesamtsumme ermittelt wird. Das Batch-Protokoll muss also mit dem Avis verglichen werden werden!

Wie anhand der konvertierten Dateien ersichtlich, dürfen nur bestimmte Zeilen ausgewertet werden. Alle anderen wie Anschrift, Übertrag etc. müssen überlesen werden. Die Datei wird sequentiell, d.h. Zeile für Zeile gelesen. Jede einzelne Zeile wird ausgewertet. Dazu ist es notwendig, die auszuwertenden Zeilen so gut wie mögich zu definieren (= Soll), ggf. mit Hilfe der Dummy-Felder. Das erfolgt anhand der Definition der Matrix. Jede gelesene Zeile wird mit dem 'Soll' verglichen. So ist das Feld 'unser Beleg' als dummy_1 definiert, das Feld 'Rechnung' als Mussfeld, das Feld 'Datum' als Infofeld mit Vorbelegung des Formats (TTMMJJ). Diese Vorbelegung erleichtert das Filtern der einzelnen Zeile, da alle definierten Felder in vordefinierter Weise vorhanden sein müssen, also 'Soll-Ist' identisch sind und somit eine zu verarbeitende Zeile darstellt. Die Zeile 'Übertrag' wird beispielsweise nicht ausgewertet, da kein Eintrag für die Spalte 'unser Beleg' und 'Datum' vorhanden ist. Bei Betragsfeldern sollte die Angabe 'von-bis' immer die weiteste Bandbreite einschl. des Minuszeichens bei Gutschriften umfassen. Damit kann ev. auch eine Verschiebung in der Formatierung aufgefangen werden.

Somit ist ersichtlich, dass es von der jeweiligen Vorlage abhängt, ob eine Datei - sei es im Format fixed oder variabel - eingelesen werden kann.

Hinweis: Bis die Definition steht, sollte in einer Testfirma geprobt werden! Sinnvoll ist die Buchung des eigentlichen Zahlungseingangs auf ein Verrechnungskonto, gegen das das Avis aufgelöst wird

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Matrix
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Fahrtenbuch

Athene | Fahrtenbuch | Rel. 4.31

Das Fahretenbuch ermöglicht die exakte Aufteilung der gefahrenen Strecken in einen privaten und dienstlichen Anteil. Es können mehrere Fahrzeuge verwaltet werden.

Bildschirm: Fahrtenbuch

Fahrzeug
- dito.; 12 St., alphanum., Mussfeld

Hier werden die Fahrzeuge mit dem amtlichen Kennzeichen erfasst. Eine Neuanlage erfordert neben dem Kennzeichen hier ggf. den KM-Stand des Fahrzeugs bei Übernahme und das Kreditorenktonto des Fahrers.

Fahrer
- dito.; 7 St., alphanum., Mussfeld

Bei der Neuanlage eines Fahrzeugs kann das Konto des Fahrers / der Fahrerin aus dem Kreditorenstamm eingetragen werden. Das Konto wird bei einem neuen Eintrag ins Fahrtenbuch abänderbar vorgeschlagen.

vom
- Datum Fahrtbeginn.; 6 St., num., Mussfeld

Hier wird das Datum bei Fahrtantritt eingetragen. Die Eingabe kann 1 oder 2-stellig erfolgen. Dann wird der Tag des aktuellen Monats unterstellt. Erfolgt die Vorgabe 4-stellig, so werden die ersten beiden als Tag, die folgenden als Monat angenommen.

um
- Uhrzeit Fahrtbeginn; 2 Felder a' 2 St., num., Kannfelder

Wird nur eine Fahrt an einem Tag getätigt, ist die Uhrzeit optional, d. h., sie kann freigelassen werden. Gibt es mehrere Fahrten an einem Tag, so muss die Uhrzeit vorgegeben werden.

km
- Tachostand Fahrtbeginn.; 7 St., alphanum., Mussfeld

Das Programm zeigt den aktuellen Tachostand der letzten Fahrt. Dieses Feld kann nicht geändert werden

gef. km
- gefahrene Strecke; 5 St., num., Kannfeld

Hier kann die Strecke der Fahrt eingetragen werden. Erfolgt keine Eingabe, muss der Tachostand bei Fahrtende angegeben werden.

Art
- dito.; 1 St., alpha, Mussfeld

Es wird zwischen:

  • dienstlich und
  • privat
unterschieden.
Ist 'privat' gewählt, braucht nur die gefahrene Strecke bzw. Tachoenstand angegeben werden.

Reiseziel
- dito.; 2 Felder: 1 St. alpha u. 7 St. num., Kannfelder

Bei Dienstfahrten muss ein Reiseiel angegeben werden. Das kann sein:

  • D wie Debitor
  • K wie Kreditor
    • oder
  • V wie Vorgabe.

Bei der Auswahl Debitor bzw. Kreditor werden die Anschriftsdaten aus dem Stammdaten eingespielt; bei 'V' wie Vorgabe öffnet sich ein weiteres Fenster, in dem die Anschrift manuell angegeben werden muss.

bis
- Datum Fahrtende.; 6 St., alphanum., Mussfeld

Erfolgt keine eingabe, wird das Datum Fahrtantritt übernommen.

um
- Uhrzeit Fahrtende; 2 Felder a' 2 St., num., Kannfelder

optional

km
- Tachostand Fahrtende; 7 St., num., Mussfeld

Hier kann der Tachstand bei Fahrtende eingetragen werden, sofern nicht zuvor die gefahrene Strecke angegeben wurde.

Sind alle notwendigen Angaben eingetragen, können die Angaben mit Enter geprüft oder sofort mit der Speicherfunktion ins ins Fahrtenbuch übernommen werden. Die Einträge werden absteigen im unteren Bildschirm angezeigt, sodass die letzten Daten immer zushen sind.

Eintragungen sollten sorgfälltig erfolgen. Es kann nur der jeweils letzte Eintrag geändert oder gelöscht werden. Die Richtlinien für die Führung eines Fahrtenbuchs stellen strenge Anforderungen an das elektronische Fahrtenbuch. Daher wurde auf eine Korrektur alter Daten verzichtet. Das Datum der eintragung wird für jede Fahrt gespeichert und auch in der Statuszeile angezeigt. Einen Eintrag des Fahrtenbuchs kann durch Doppelklick auf den Eintrag in den oberen Teil des Bildschirms zur Anzeige gebracht werden.

Die dienstlichen und privaten Anteile werden laufend mitgerechnet und zusammen mit dem Prozentsatz des Privatanteils im Mittelteil des Bildschirms ausgegeben.

wird das Fahrtenbuch gedruckt, so erfolgt am ende eine Aufstellung aller Debitoren/Kreditoren, die als Fahrtziel angegeben sind.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Alt+A | alles abwählen
 | Alt+S | alles auswählen
 |  | markierte Positionen aufrechnen
 | F4 | vorheriges Konto
 | F6 | dieses Konto
 | F5 | nächstes Konto
 |  | ein Jahr zurück
 |  | ein Jahr vor
 | Enter | prüfen der Eingaben
 | F9 | Eintrag ins Fahrtenbuch speichern
 | F8 | letzten Eintrag im Fahrtenbuch löschen
 | F7 | ein neues Fahrzeug anlegen
 |  | ein Fahrzeug inaktivieren
 | Alt+D | Fahrtenbuch drucken
 | F12 | Parameter pflegen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Reisekostenabrechnung

Athene | Reisekostenabrechnung | Rel. 4.31

Die Reisekostenabrechnung setzt die Pflege der Parameter und Stammdaten voraus.

Zunächst wird der Reisende gewählt. Die bisherigen Reisen werden eingeblendet. Durch Doppelklick auf eine Reise wird diese insgesamt aufgeblättert. Eine Reise kann nach der Erfassung sofort als Kassernauszahlung abgerechnet werden, in der Erfassung unterbrochen und später fortgesetzt werden, oder - im Normalfall - 'frei' gestellt werden, um dann im Buchungsprogramm abgerechnet und gebucht werden.

Bildschirm: Reisende

Konto
- dito.; 7 St., alphanum., Kannfeld

Zugriff auf einen Reisenden anhand des Kontos aus dem Reisekosten-/Kreditorenstamm.

Suchname
- dito.; 8 St., alpha, Kannfeld

Zugriff auf einen Reisenden anhand des Kurznamens aus dem Reisekosten-/Kreditorenstamm.

Reiseübersicht
- dito.; Listview

Zugriff auf eine Reise durch Doppelklick.

Datum
- dito.; Datumübersicht

Dienst zur Orientierung. Bei einer neuen Reise wird das hier gewählte Datum als Reisebeginn übernommen.

In der Tabelle werden die Reisen aufgeführt. Die Kennzeichnung erfolgt durch die Zeichen:

  • F = Erfasste RKA, 'F'rei zur Abrechnung/Auszahlung - diese RKA kann abgerechnet oder ggf. gesperrt/gelöscht werden.
  • A = Abgerechnete/Ausgezahlte RKA - diese RKA kann ggf. storniert werden.
  • G = Gesperrte RKA, diese Reisekostenabrechnung darf z.Zt. nicht abgerechnet/ausgezahlt werden - diese RKA kann wieder freigegeben werden.
  • S = Stornierte RKA - diese RKA kann nur gelöscht werden.

Wird eine bestehende oder neue Abrechnung ausgewählt, verzweigt das Programm auf den Folgebildschirm.

Bildschirm: Reise

Der Bildschirm teilt sich in Reisedaten und Reisebelege für eine Reise. Im Bereich Reisedaten werden neben Zeitraum (Datum/Zeit), Ziel und Grund weitere Werte gesetzt, die als Default-Werte im Reisekostenparameter vorbelegt sind. Das Reiseziel erwartet eine LKZ-Angabe. Hier soll das Land vorgegeben werden, in das die eigentliche Reise führt. Für einzelne Tage kann unter der Tagesübersicht jeweils ein abweichendes Land eingetragen werden (durch Doppelklick auf den entsprechenden Tag in der Tagesübersicht). Weiter können einzelne Tage aus der Abrechnung herausgenommen werden.

Sind alle Eingaben fehlerfrei, werden die Reisedaten geschützt, oben rechts die Reisetage mit ermittelten Pauschalen und Abzügen, mittig rechts die Reisekostenübersicht ausgewiesen und darunter die Felder für die Belege bereitgestellt.

An dieser Stelle kann eine Abrechnung bereits abgeschlossen werden. Sind keine Belege erfasst, werden ggf. ausschl. Pauschalen abgerechnet. Fallen keine Pauschalen an, wird keine Abrechnung erstellt.

Bildschirm: Reise abschließen

Die Erfassung der Belege erfordert zuerst eine Belegart, die im Reisekostenparameter: Einzelkosten hinterlegt werden. Die Art bestimmt die Rubrik, in die die Kosten eingeordnet werden. Weiter, ob im nachfolgenden Feld ein Betrag oder Menge eingegeben wird. Das Datum muss innerhalb der Reisedaten (Reisebeginn/ -ende) liegen. Bei der Kostengruppe Übernachtung und Bewirtung wird zudem nach dem Abzug bzw. Kürzung gefragt. Beträge in ausländischer Währung können direkt eingegeben werden. Sie werden vom System in die Landeswährung umgerechnet.

Erfasste Belege werden im unteren Teil des Bildschirms gelistet. Per Doppelklick kann ein Beleg in die Eingabefelder übernommen, geändert (F9), gelöscht (F8) oder auch als Vorlage für einen weiteren Beleg (Enter) verwendet werden.

Sind alle Belege erfasst, kann die Reise als Barauszahlung (Kasse) oder Überweisung (Bank) abgerechnet werden. Bei der Kassenauszahlung wird die Reise sofort abgerechnet, bei der Bankauszahlung zunächst "frei" gestellt. Eine solche Reise kann geändert, gesperrt oder gelöscht werden, bis sie durch das Übernahmeprogramm Reisekosten buchen abgerechnet und gebucht wird, d.h., es werden die entsprechenden Buchungssätze (per Aufwand Reisekosten an Kreditor) erstellt.

Eine gebuchte Reise kann storniert werden, wobei der Status zunächst auf 'R' = wird storniert gesetzt wird. Im Buchungsprogramm wird die Reise dann tatsächlich storniert, der Status auf 'S' = storniert gesetzt.

Wird eine Reise als Kassenauszahlung abgeschlossen, so erstellt das System automatisch eine Abrechnung, die abgezeichnet als Kassenbeleg fungiert. Dieser Druck kann jederzeit manuell erstellt werden wie auch ein Anschreiben an den Reisenden mit individuellem Text.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | F4 | vorheriges Konto
 | F6 | dieses Konto
 | F5 | nächstes Konto
 |  | ein Jahr zurück
 |  | ein Jahr vor
 | F7 | Reise abschließen
 | F9 | Beleg ändern
 | F8 | Beleg löschen
 |  | Kopfdaten ändern
 |  | Druck Abrechnung/Anschreiben
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Vorträge

Athene | Vorträge | Rel. 4.31

Das Programm kommt nur zum Einsatz, wenn zur GPAS-FiBu gewechselt wird und die Altdaten nicht konvertiert wurden.

Achtung: Es darf keinesfalls für Vorträge der einzelnen Jahre missbraucht werden!

.
Bildschirm: Vorträge

Die lfd. Vorträge je Wirtschaftsjahr werden im Jahreswechsel automatisch erzeugt und fortgeschrieben!

Programmablauf

Nachdem ein Datum und eine Periode gesetzt ist, muss die Kontenart gewählt werden. Dann kann je Konto ein Soll- und/oder Haben-Betrag vorgegeben werden. Ein gespeicherter Satz wird im Mittelteil des Bildschirms angezeigt. Per Doppelklick auf eine Position wird diese in die Eingabezeile gestellt und kann dort geändert werden. Ein Konto mit null im Soll- und Haben-Betrag wird gelöscht.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Verarbeitungsprogramme

Athene | Verarbeitungsprogramme | Rel. 4.31

In dieser Rubrik sind Verarbeitungsprogramme angesiedelt.

Neue Buchungen, die zunächst temporär abgestellt sind und bis zur Übernahme auf die Konten geändert oder gelöscht werden können, werden hier journalisiert.

Das Hauptprogramm der Verarbeitung ist die Journalisierung. Weiter befinden sich hier die Programme für den Jahreswechsel der Archivierung sowie Im- und Export der Daten.


Tagesendverarbeitung

Athene | Tagesendverarbeitung | Rel. 4.31

Die Tagesendverarbeitung übernimmt alle zuvor erfassten Buchungen auf die Konten und journalisiert diese. Im Rahmen einer Verarbeitung werden alle Arbeiten durchgeführt, die klassischerweise dem Monatsabschluss vorbehalten waren.

Bildschirm: Tagesendverarbeitung

Das Verarbeitungsprogramm verarbeitet die in den temporären Dateien erfassten Buchungen und übernimmt sie auf die Konten. Bei den temporären Dateien handelt es sich um die Buchungsdatei und die Arbeitsdatei Offene Posten, die in folgenden Programmen entstanden bzw. modifiziert sein können:

  • FIBU 3110: Buchungserfasssung im Dialog,
  • FIBU 3140: Kostenbuchungen im Dialog,
  • FIBU 3210: Buchungserfassung im Batch (Stapelbetrieb),
  • FIBU 3220: wiederkehrende Buchungen,
  • FIBU 3240: Zinsbelastung,
  • FIBU 3250: Bewertung Währung,
  • FIBU 3260: Ausbuchen Kleinbeträge,
  • FIBU 9244: Lastschriften und
  • FIBU 9340: Zahlungsverkehr.

Wichtig! Vor Programmstart sind unbedingt die Daten zu sichern, um bei Fehlern jederzeit mit dem Stand vor dieser Verarbeitung wieder aufsetzen zu können. Gesichert werden müssen:

  • optional die Stammdaten,
    • auf jeden Fall
  • die Library mit den Bewegungsdaten und
  • die Work-Library mit den temporären Dateien.

Programmablauf.

Vor der eigentlichen Verarbeitung werden je nach Leistungsumfang, sofern die Firma nicht selbst Hauptmandant (siehe Firmenparameter) ist, diverse Unterprogramme aufgerufen:

  • a: 0080 - Abgleich Buchenjj / OfPoWork: Nicht stimmige Buchungen werden prorokolliert und müssen korrigiert werden. Die Verarbeitung bricht in diesem Fall ab!
  • a: 4109 - Copy der Dateien Buchenjj, BcTexjj (jj = Jahr) sowie OfPoWork im Originalzustand im Unterverzeichnis jjmmtt der Archiv-Library. Sollte nach und nach gelöscht werden!
  • b: 4107 - Reorg der Dateien Buchenjj und OfPoWork (entspricht dem Reorg aus dem Operating-Menue).
  • c: 4111 - Abgleich Währung wegen Differenzen, die entstehen können, wenn ein Rechnungsbetrag auf mehrere Gegenkonten oder eine Zahlung auf mehrere Posten aufgeteilt wird (die Umrechnung des Einzelbetrages ergibt eine andere Summe als die Umrechnung der Teilbeträge).
  • d: 4112 - Erzeugen der nicht abzugsfähigen Aufwendungen, sofern ein Parameter nicht abzugsfähige Aufwendungen vorhanden ist.
  • e: 4113 - Erzeugen der Vertreterbuchungen, sofern die Vertreterabrechnung Teil des Leistungumfangs ist.
  • f: 4114 - Anbindung elite, sofern Teil des Leistungumfangs.
  • g: 4115 - u.U. Export von Kostenstellen/-träger-Buchungen an Drittsysteme.
  • h: 4117 - Rechnungsprüfung: Freigabe Rg-Prf-Status, sofern im Konten-Parameter die Sachkonten für die Rechnungsprüfung belegt sind.
  • i: 4118 - Erzeugen der Umsatzsteuerbuchungen innerhalb der Europäischen Gemeinschaft, sofern der USt-Parameter (Ident-Nr'n.) vorhanden ist.
  • j: 4119 - Duplizieren der Buchungen der jweiligen Firma auf die Konsolidierungs-Firma (s. Basis-Paramter).

Die Programme c bis i laufen nicht für den Hauptmandanten selbst.

Nach der eigentlichen Verarbeitung werden folgende Programme aufgerufen:

  • k: 4930 - SQL-Export, sofern dort "aktualisieren" aktiviert ist.
  • l: 4195 - Ermitteln der Liefersperre (Mahnstufe > 2 oder Inkasso-Fall oder Saldo > Kreditlimit; OP-Saldo für solche Kunden, die sich im Inkasso befinden, um das Kz Inkasso ggf. zurückzusetzen), sofern im internen Basis-Paramter das Feld aktiviert ist.
  • m: 4196 - ggf. LAS-Anbindung.
  • n: 4197 - ggf. elite-Anbindung.
  • o: 4160 - Jahreswechsel, sofern Buchungen für mehr als ein Jahr verarbeitet werden.
  • p: 0003 - Abgleich Saldo mit OP's (s. Hilfsprogramme).

Die eigentliche Verarbeitung beginnt mit dem Einzelbuchungsnachweis, in dem die Buchungen je Mitarbeiter in der Reihenfolge ausgegeben werden, wie sie je erfasst wurden (entspricht der Prima Nota). Danach wird die Buchungsdatei nach Bereichen umsortiert. Jetzt werden die Bewegungen auf die Konten übernommen, wobei immer unmittelbar nach dem Schreibvorgang das entsprechende Journal geschrieben wird. Der zugehörige Saldensatz wird bei Wechsel des Kontos aktualisiert. Es folgt die Fortschreibung der Beleganzeige. Danach werden die Offenen Posten abgearbeitet.

Wird die Verarbeitung gestartet, so sucht das System zunächst alle Dateien 'BUCHENjj' (jj = Jahr). Die zuvor beschriebene Verarbeitung erfolgt je Datei und Jahr. Sind keine weiteren Jahre zu verarbeiten, werden die soeben abgearbeiteten Dateien gelöscht.

Die Fortschritte der Verarbeitung werden protokolliert (PVjjmmtt.txt). Ist ein Fehler aufgetreten, so öffnet das Protokoll und kann direkt eingesehen werden. Zudem wird die FiBu für die weitere Erfassung von Buchungen gesperrt und kann via Anwendung sperren wieder freigegeben werden.

ACHTUNG! Nach einem Verarbeitungslauf sind in jedem Fall die Sachkonten-Journale auf Summengleichheit und Fehlerhinweisen zu kontrollieren.

Im Fehlerfall bitte mit der GPAS in Verbindung setzen. Da der Fehler protokolliert ist, können die Daten zurück gesichert, der Fehler behoben werden (ggf. durch Löschen und Neueingabe der betroffenen Buchung) und die Verarbeitung neu gestartet werden.

Ein Fehler in der Verarbeitung ist im Nachherein nur von der GPAS kostenpflichtig nach Aufwand zu beheben.

Ein Sonderfall betrifft der Hinweis auf nicht vorhandene Stammdaten (z.B. bei indirekten Konten wie Skonto etc.). Die Buchungen auf diesen Konten sind vorhanden und können eingesehen werden, wenn der Stammsatz nachträglich angelegt wird.

Bildschirm: Programme vor/nach der Tagesendverarbeitung

Die oben beschriebene Systematik kann zum Teil beieinflusst werden, indem der Haken f&uum;r ver&aauml;nderbare Programme gesetzt bzw. nicht gesetzt wird.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Jahreswechsel

Athene | Jahreswechsel | Rel. 4.31

Der Jahreswechsel erstellt Parameter für das Folgejahr und trägt die Salden der Sachkonten, im Kontokorrent und ev. Kostenträger als 'Saldovortrag' für das neue Jahr vor.

Der Jahreswechsel erfolgt von dem Jahr, mit dem man sich im System angemeldet hat, auf das Folgejahr!

Im Firmenparameter: BAS0-Satz wird für das alte Jahr das Kennzeichen für die OP-Archivierung auf 'J' gesetzt, sofern die OP-Verwaltung Teil des Leistungsumfanges ist, für das neue Jahr jedoch auf 'N'.

Der Firmenparameter: BAS9-Satz wird aus dem alten Jahr dupliziert, wobei die Kennzeichen für die Periodenabschlüsse, Archivierung sowie die Journal-Nr-'n-Kreise initialisiert werden, die Statusfelder für die Verarbeitung dagegen nicht.

Bildschirm: Jahreswechsel

Die Parameterdaten werden einmalig - unabhängig, wie oft das Programm aufgerufen wird - bereitgestellt.

Die Saldovorträge werden bei jedem Programmlauf aktualisiert, sofern der jeweilige Bereich aktiviert ist:

  • Sachkonten,
  • Debitoren,
  • Kreditoren und ggf.
  • Kostenträger.

Bei Sachkonten wird nur dann ein Saldovortrag gebildet, wenn es sich um ein Bilanzkonto handelt. Für Eröffnungsbilanzkonten wird ebenfalls kein Saldovortrag erstellt, da die Salden für das Kontokorrent bereits in den Sammelkonten Forderungen und Verbindlichkeiten gespiegelt sind. Im Sachbereich ergibt sich nach den Abschlussbuchungen kein Saldo mehr. Vorm Jahresabschluss zeigt die Differenz zwischen Aktiv- und Passivkonten im Folgejahr das Ergebnis des Vorjahres, sodass leicht zu erkennen ist, ob Jahresabschlussarbeiten erledigt sind.

Bei Kostenträgern wird nur dann ein Vortrag gebildet, wenn diese als "Bilanzkonten" geführt werden.

Ist ein Sachkonto oder Kostenträger zum Zeitpunkt des Jahreswechsel vortragspflichtig, so wird ein Eröffnungssaldo für das Folgejahr erstellt. Wird die Verschlüsselung des Kontos so geändert, dass kein Saldovortrag zu erstellen ist, wird der zuvor gebildete Vortrag beim nächsten Programmaufruf eliminiert.

Der Saldovortrag wird mit den Buchungsschlüsseln 'ES' und 'EH' ('E'röffnungsbuchung 'S'oll/'H'aben), dem Datum des Wirtschaftsjahresbeginns (Basisparameter) und Gegenkonto: Eröffnungsbilanzkonto gebildet. Als Text steht:

  • vorläufiger Saldovortrag oder
  • endgültiger Saldovortrag,

je nachdem ob der Jahreswechsel:
  • vorläufig oder
  • endgültig
erfolgt ist. Soll endgültig erfolgen, so müssen alle Bereiche aktiviert sein.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Belegarchivierung

Athene | Belegarchivierung | Rel. 4.31

Archivierung der Ausgleichsdaten Kontokorrent und der Belege, die aufgrund des vorhandenen Speichervolumens nur noch selten zum Einsatz kommt.

Bildschirm: Belegarchivierung

Die Archivierung bezieht sich grundsätzlich auf das Jahr, aus dem heraus das Programm gestartet wird.

Die Archivierung kann getrennt nach Ausgleichsdaten und Belegen oder auch für beide Bereiche gleichzeitig gefahren werden.

die linke Bildschirmhälfte enthält die Felder für die Ausgleichsdatei, die rechte für die Belegarchivierung.

Die Ausgleichsdaten werden in der Datei: 'AUS' + Jahr, die Belege in der Datei 'BEL' + Jahr archiviert. Die Dateien befinden sich in der Archiv-Library (s. Datenverweis).

Wichtig: Nach der Archivierung kann auf die Daten nicht mehr zugegriffen werden!

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Monatsarchivierung

Athene | Monatsarchivierung | Rel. 4.31

Archivierung der Monatsdaten (Bewegungssätze), die aufgrund des vorhandenen Speichervolumens nur noch selten zum Einsatz kommt.

Bildschirm: Monatsarchivierung

Die Archivierung kann wahlweise getrennt oder zusammen für die Bereiche:

  • Sachkonten,
  • Debitoren,
  • Kreditoren und ggf.
  • Kostenstellen und
  • Kostenträger

erfolgen.

Die Archivierung bezieht sich grundsätzlich auf das Jahr, aus dem heraus das Programm gestartet wird.

Weiter können Zeitraum (von/bis Monat) und Umfang (von/bis Konto) durch Eingrenzung bestimmt werden.

Der Speicherort wird abänderbar vorgeschlagen (siehe Archiv-Library im Datenverweis).

Je Monat wird - unterschieden nach Soll und Haben - ein neuer Archivsatz mit Summe der archivierten Beträge gebildet. Dann stehen keine Einzelbewegungen mehr zur Verfügung!

Die Daten werden in der Datei: 'BAM' + Jahr archiviert. Die Dateien befindet sich in der Archiv-Library (s. Datenverweis).

Wichtig: Nach der Archivierung kann auf die einzel-Daten nicht mehr zugegriffen werden!

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Jahresarchivierung

Athene | Jahresarchivierung | Rel. 4.31

Im Rahmen der Jahresarchivierung werden die gesamten Bewegungsdaten eines Jahres ausgelagert, als da wären:
Beweg, Ausgleich, Beleg, BeTex, Saldo, Budget, Anlagesalden und -Kontoblatt. Offene Posten werden nicht archiviert.

Bildschirm: Jahresarchivierung

Die Archivierung wird für 1 bis n Jahre für alle Bewegungsdaten durchgeführt!

Es ist auf einen aktuellen Jahreswechsel der zu archivierenden Jahre zu zu achten, am besten ein endgültiger Jahreswechsel für das/die Jahr(e)!

Nach der Archivierung ist ein lesbarer - aber nicht mehr veränderbarer - Zugriff auf die Daten weiterhin möglich, sowohl im Dialog als auch im Druck. Der Zugriff auf die archivierten bzw. nicht archivierten Daten wird via Firmenparameter: ALL0: 'Jahresarchiv bis:' gesteuert.

Die Daten werden im Archiv gespeichert. Sie befinden sich in der Archiv-Library (s. Datenverweis).

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Absetzung für Abnutzung

Athene | Absetzung für Abnutzung | Rel. 4.31

Abschreibungen auf das Anlagevermögen stehen nur zur Verfügung, wenn die Anlagenbuchhaltung Teil des Leistungsumfangs ist.

Per Vorgabedatum erfolgt die Abschreibung bzw. wertmäßige Übernahme der neu eingestellten WG auf die buchhalterischen Konten der Finanzbuchhaltung. Die Abschreibung wird auf Jahresbasis berechnet, danach erfolgt die zeitanteilige Buchung, wobei das Jahr mit 360 und der Monat mit 30 Tagen gerechnet werden.

Bildschirm: Absetzung für Abnutzung

AfA per:
- dito.; 8 St., alpha, Mussfelder

Das Feld beinhaltet das Datum, per wann die Abschreibung vorgenommen werden soll.

Vorschau
- dito.; 2 St., alpha, Kannfelder

Statt eines Abschreibungslaufes kann eine Vorschau auf bis zu 10 Jahre gefahren werden, wobei die Betrachtung linear ist, d. h., keine Sonderabschreibungen etc. errechnet werden.

Prüflauf
- dito.; 2 x 1 St., alpha, Mussfelder

Das erste Feld erwartet: (J)a, (N)ein oder (U)ebernahme der neuen Wirtschaftsgüter.

Buchungslauf
-dito.; 1 St., alpha, Mussfeld

Dieses Feld bestimmt, ob nach der Abschreibung unmittelbar ein Buchungslauf erfolgen soll. Je WG wird der Abschreibungsbetrag als Datensatz in der Schnittstellendatei: AFAyymmm (y= lfd. Jahr, m= Mitarbeiter) abgestellt. Via FIBU 3210 (Buchungen im Stapelbetrieb) werden daraus Buchungen erzeugt. Die Auswahl (N)ein ruft das Unterprogramm nicht automatisch auf. In diesem Fall ist das Programm separat zu starten. Die Auswahl (B)uchen und (V)erarbeiten und Archivieren erstellen direkt Buchungen, die Auswahl (P)rüfen erstellt nur ein Abstimmprotokoll.

Bereiche
- dito.; 4 x 1 St., alpha, Kannfelder

Das Programm unterscheidet die Bereiche:

  • fiskalisch,
  • handelsrechtlich,
  • kalkulatorisch und/oder
  • Konzern.

Mindestens ein Bereich muss gewählt werden.

von...bis...
- dito.; 3 von/3 bis-Felder, alpha, Kannfelder

Die Auswertung umfasst alle Anlagen, sofern in den Feldern "von...bis..." keine Eingaben erfolgen, ansonsten innerhalb der Vorgaben für:

  • Anlagen-Gruppe,
  • Anlagen-Standort und/oder
  • Anlage-Nr.
Die Auswahl 'von...' darf keinesfalls größer als die Auswahl 'bis...' sein.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Jahreswechsel Anlagen

Athene | Jahreswechsel Anlagen | Rel. 4.31

Der Jahreswechsel erstellt Parameter für das Folgejahr und trägt die Salden der Anlagen auf das neue Jahr vor.

Der Jahreswechsel erfolgt von dem Jahr, mit dem man sich im System angemeldet hat, auf das Folgejahr!

Bildschirm: Jahreswechsel Anlagen

Die Parameterdaten werden einmalig - unabhängig, wie oft das Programm aufgerufen wird - bereitgestellt.

Die Saldovorträge werden bei jedem Programmlauf aktualisiert, sofern der jeweilige Bereich aktiviert ist:

Sofern der Jahreswechsel vorläufig erfolgt, kann der Programmablauf auf bestimmte Anlagen und Bereiche eingegrenzt werden.

Der Jahreswechsel kann:

  • vorläufig oder
  • endgültig

erfolgen. Soll er endgültig erfolgen, so müssen alle Bereiche aktiviert sein.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Import

Athene | Import | Rel. 4.31

Importfunktionen sind nur auf Anfrage möglich.

Bildschirm: Import

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Export

Athene | Export | Rel. 4.31

Es sei auf den Export-Parameter verwiesen, in dem grundsätzliche Einstellungen erfolgen.

Bildschirm: Export

Zunächst ist eine Tabelle aus der Rubrik "Bereich" zu wählen. Es öffnet sich im rechten Bildschirmteil die Tabelle und zeigt die Felddefinitionen. Eine Exportvorlage kann nun erstellt oder eine vorhandene zur Anzeige gebracht werden.

Eine neue Definition erfordert die Vorgabe einer lfd.Nr. sowie der Überschrift. Im unteren Teil können nur die Feldinhalte zugeordnet werden. Der Schaltknopf "Aktualisieren" sortiert die Liste neu, der Schaltknopf "Speichern" übernimmt die Änderungen.

Die Schaltflächen "alles an-/abwählen" haben hier nicht die Funktion, alle Einträge zu markieren. Sie aktivieren/inaktivieren die markierten Positionen. Die Änderungen müssen gespeichert werden!

Um zwei Pos. zu tauschen, die untere doppelklicken, den Eintrag "Pos." auf die Nr. der zu tauschenden Position ändern und die Anzeige aktualisieren und speichern.

Der Export selbst erfolgt links unten durch weitere Angaben je nach Art der Bereichsauswahl.

Eine Besonderheit stellt der GDPdU-Export dar. Dieser Export umfasst die Stammdaten Debitoren, Kreditoren und Sachkonten, die im Format der OFD NRW ST 432 (20211208_MappingInfoBundeskonventionen_extern.xls) erstellt sind und je Stammdaten einzeln aufzurufen sind. Danach die Bewegungsdaten, die im ersten Teil die FiBu-Daten lt. Tabelle (s. Bildschirmdruck) enthalten und im zweiten Teil die Daten entsprechend der MappingInfoBundeskonventionen. Die dazugehörige index.xml sowie zugrundeliegende dtd werden wie die Stamm- und Bewegungsdaten in das Exportverzeichnis kopiert. Alle fünf Dateien sind zusammen auf einen externen Datenträger (CD) zu kopieren und an den Empfänger weiterzuleiten.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | markierte Pos. der Vorlages inaktivieren
 |  | markierte Pos. der Vorlage hinzufügen
 |  | Anzeige (ListView) aktualisieren
 | F9 | Vorlage speichern
 | F8 | Vorlage löschen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Export Datenbank

Athene | Export Datenbank | Rel. 4.31

Die Datenbank muss im System registriert sein. Im Netzbetrieb fragen sie bitte in der EDV-Abteilung. Auf einem Einplatzsystem (z. B. WindowsXP) müssen unter Start >> Systemsteuerung >> Verwaltung >> Datenquellen (ODCB) die notwendigen Eintragungen in der Rubrik Benutzerdatenquellen vorgenommen werden.

Bildschirm: Export Datenbank

Imort / Export Datenbank
- dito.; Radio Button, Mussfeld

Hier wird nur der Export unterstützt; wegen eines Imports bitte nachfragen.

alle oder ab dem (Datum)
- dito.; CheckBox / Datum, Mussfeld

Ist die Checkbox 'alle' aktiviert, werden alle Daten - entsprechend der weiteren Auswahl - exportiert. Sonst nur die, die nicht früher als Vorgabedatum ins System gelangt sind.

Intern ist eine Datumstabelle hinterlegt, die je Datentabelle das Datum der letzten Aktualisierung speichert, unabhängig von dem Datum aus der Vorgabe.

Hinweis: Die OP's werden immer (!) gesamt übertragen, zuvor alle Einträge gelöscht.

Stammdaten und Bewegungsdaten

In diesen Bereichen sind die jeweiligen Daten an- bzw. abzuwählen, wobei min. ein Bereich gesetzt werden muss.

Art der Datenbank
- dito.; Selektionbox, Mussfeld

Generell werden SQL-Datenbanken unterstützt. Mirosoft Access ist separat aufgeführt, da das Anlegen der Tabellen teils andere Werte erfordert.

neu
- dito.; Checkbox, Kannfeld

Das Feld ist einmalig je Datenbank zu besetzen und mit Enter bzw. dem Button "gr. Ampel" zu bestätigen. Ev. vorhandandene Tabellen werden überschrieben.

Datumsformat
- dito.; Selektionbox, Mussfeld

Hier wird das Format angegeben, in dem ein Datum abgestellt werden soll.

Name der Datenbank
- dito.; max. 32 St. alpha, Mussfeld

Hier ist der Name der Datenbank anzugeben. Er entspricht der eingangs genannten Benutzerdatenquelle.

aktualisieren
- dito.; Checkbox, num., Kannfeld

Ist die checkbox aktiviert, so wird das Programm nach der Tagesendverarbeitung aufgerufen!

Hinweis: Nicht übernommene Daten werden protokolliert. Sie können im Programm Info Bewegungssätze angesehen werden, wobei der Returncode in das Feld Rechnungs-Nr. gesetzt wird. Zudem wird ein ausführliches Protokoll (WPsql in der Work-Library) mit dem Fehlertext eingeblendet.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Im-/Export Datev

Athene | Im-/Export Datev | Rel. 4.31

Die FiBu-Daten können im Datev-Format ausgegeben werden, um beispielsweise dem Steuerberater die Arbeit zu erleichtern.

Bildschirm: Im-/Export Datev

Es muss zwischen Im- und Export unterschieden werden.

Nachstehend können die Bereiche ausgewählt werden.

Für die Salden muss die Periode vorgegeben werden. Ist das Feld "kumuliert" nicht aktiviert, werden nur die Salden des gewählten Monats ausgegeben, sonst die kumulierten Salden. Statt des originären Kontos kann das Konsolidierungskonto (siehe Sachkontenstamm) ausgegeben werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Dialoginformation

Athene | Dialoginformation | Rel. 4.31

In dieser Rubrik sind die Programme "Dialoginformation" angesiedelt.

Konten-, Salden- und OP-Anzeige ebenso wie die Beleganzeige und BWA-Anzeige sind die wichtigsten Programme in dieser Rubrik.

Die Anzeige der Daten kann unabhängig von dem Wirtschaftsjahr erfolgen, mit dem man sich in die FiBu eingeloggt hat. Die Daten können wahlweise für eine oder alle Perioden eines Jahres, für ein Jahr oder auch mehrere Jahre eingesehen werden.

Das Einspielen der Daten kann jederzeit unterbrochen werden, wenn die Auswahl z. B. einige tausend Sätze beträgt.

Die angezeigten Daten können durch einfachen Mausklick auf die Überschrift auf- bzw. absteigend sortiert werden.

Mittels Doppelklick auf einen Datensatz sind weitere Informationen verfügbar.


Kontenanzeige

Athene | Kontenanzeige | Rel. 4.31

Das Programm eröffnet die Möglichkeit, Kontobewegungen am Bildschirm anzusehen.

Bildschirm: Kontenanzeige

Der Zugriff auf die Bereiche:

  • Sachkonten,
  • Debitoren,
  • Kreditoren,
  • Kostenstellen
    • und
  • Kostenträger

ist von der Berechtigung je Bereich und innerhalb eines Bereichs ggf. von weiteren Merkmalen wie beispielsweise dem Info-Code im Sachkontenstamm abhängig.

Innerhalb eines Bereichs kann nach verschiedenen Suchbegriffen auf die Daten eines Kontos zugegriffen werden:

  • Konto,
  • Suchname,
  • ggf. dem Namen und
  • LKZ/PLZ im Kontokorrent
    • und
  • durch Aufruf der Stammdatenübersicht via F3.

Hinweis: Beim Blättern auf die Konten mit Daten wird auf den Kontenmodus gewechselt.

Innerhalb des Suchbegriffs kann auf:

  • den ersten
    • ,
  • den vorherigen mit Daten
    • ,
  • den vorherigen
    • ,
  • einen bestimmten
    • ,
  • den nächsten
    • ,
  • den nächsten mit Daten
    • und
  • den letzten Satz

zugegriffen werden, wobei im Modus vorheriger/nächster Satz mit Daten immer nach Konto-Nr. geblättert wird.

Sind Daten eines Kontos eingespielt, ist der Zugriff auf weitere Informationen möglich:

  • der Saldenanzeige,
  • der Beleganzeige,
  • der OP-Anzeige im Kontokorrent,
  • den Zahlungsdaten im Kontokorrent,
  • dem aktuellen Buchungsstand,
  • dem Budget,
  • dem Memorandum zum Stammsatz und
  • dem Stammsatz selbst.

In der unteren Leiste des Bildschirms sind drei Checkboxen mit folgender Bedeutung (wenn aktiviert) aufgeführt:

  • J = nur die Daten eines Jahres,
  • P = Zwischensumme je Periode,
  • M = nur die Daten eines Monats,
  • V = nur bei Konten mit auflösbarer Verdichtung: verdichtete bzw. alle Daten zeigen.

Sind sehr viele Buchungen für ein Konto vorhanden, mag der Aufbau des Bildschirms die Geduld des Betrachters über Gebühr beanspruchen. Für diesen Fall wird die Bearbeitung mit der Meldung unterbrochen, entweder abzubrechen oder fortzufahren. Die Anzahl der zu lesenden Sätze kann im Programm allg. Darstellung festgelegt werden. Bei Abbruch kann die Anzahl der zu lesenden Sätze durch Eingrenzung auf die Daten eines Monats eingegrenzt werden.

Ein Doppelklick auf eine Zeile ruft die Beleganzeige auf, sofern die Buchung mit Beleg-Nr. erfolgte und in der unteren Leiste die Aauswahl auf 'B'eleg gestellt ist. Bei Auswahl 'Z'ahlung wird - und zwar nur im Kontokorrent bei den Buchungsschlüsseln 'ZE' und 'ZA' - die Übersicht Zahlungen eingeblendet, aus der hervorgeht, auf welche Rechnungen sich die Zahlung verteilt.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

F11
Symbol | Taste | Funktion
 | Enter | ausführen
 | Alt+A | alles abwählen
 | Alt+S | alles auswählen
 |  | markierte Positionen aufrechnen
 |  | erstes Konto
 | Strg+F4 | vorheriges Konto mit Daten
 | F4 | vorheriges Konto
 | F6 | dieses Konto
 | F5 | nächstes Konto
 | Strg+F5 | nächstes Konto mit Daten
 |  | letztes Konto
 | F8 | ein Jahr zurück
 | F9 | ein Jahr vor
 |  | aktueller Buchungsstand
 |  | Saldenanzeige
 |  | OP-Anzeige
 |  | Budget
 |  | Beleganzeige
 |  | Info Kontokorrent
 |  | Memorandum
 |  | Stammdaten
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Anzeige Offene Posten

Athene | Anzeige Offene Posten | Rel. 4.31

Das Programm eröffnet die Möglichkeit, Offene Posten (OPs) am Bildschirm einzusehen.

OPs sind unterhalb des Kontos angesiedelt und entsprechen dem Feld 'Rechnungs-Nr.'. Zugegriffen werden kann auf einen OP über die Rechnungs-Nr. oder das Konto. Innerhalb des Kontos, getrennt nach Debitor/Kreditor via Suchbegriff nach:

  • Konto,
  • Suchname,
  • Name,
  • LKZ/PLZ oder
  • oder via Überblick Stammdaten (F3).

Innerhalb des Suchbegriffs kann auf:

  • das erste Konto
    • ,
  • das vorherige mit Daten
    • ,
  • das vorherige
    • ,
  • ein bestimmtes
    • ,
  • das nächste
    • ,
  • das nächste mit Daten
    • und
  • den letzten Stammsatz

zugegriffen werden.
Hinweis: Beim Zugriff nach 'mit Daten' wird in den Modus 'Konto' gewechselt.

Zu einem gewählten Konto können:

  • alle
    • , also auch die ausgeglichenen (Saldo = null), oder nur die
  • offenen

Posten angezeigt werden.

Eine weitere Darstellungsmöglichkeit besteht in der Unterscheidung zwischen:

  • Kopf-
    • und
  • Untersätzen.

Die Darstellung nach Untersätzen ist ausführlicher und zeigt die gesamte Entwicklung des OPs. Die Darstellung nach Kopfsätzen zeigt 1 Zeile je OP.

OPs werden beim Buchen in eine Arbeitsdatei dupliziert. Die aktuelle Buchung ändert den OP nur in der Arbeitsdatei, nicht im Originalbestand. Die Änderungen werden erst im Rahmen der Tagesendverarbeitung übernommen. Die jeweilige Sichtweise kann durch die Option "Arbeitsdatei" transparent gemacht.

Bildschirm: Anzeige Offene Posten

Der Zugriff auf die Bereiche:

  • Debitoren und
  • Kreditoren

ist von der Berechtigung je Bereich und innerhalb eines Bereichs ggf. von weiteren Merkmalen wie beispielsweise dem Info-Code im Debitorenstamm abhängig.

Sind Daten eines Kontos eingespielt, ist der Zugriff auf weitere Informationen möglich:

  • der Saldenanzeige,
  • der Beleganzeige,
  • der OP-Anzeige im Kontokorrent,
  • den Zahlungsdaten im Kontokorrent,
  • dem aktuellen Buchungsstand,
  • dem Budget,
  • dem Memorandum zum Stammsatz und
  • dem Stammsatz selbst.

In der unteren Leiste des Bildschirms sind drei Checkboxen mit folgender Bedeutung (wenn aktiviert) aufgeführt:

  • Untersätze: alle Positionen zu einem OP statt eines Kopfsatzes,
  • Arbeitsdatei: der aktuelle Stand einschl. der soeben gebuchten Daten,
  • ausgeglichene OPs: alle OPs, auch der bereits ausgeglichenen.

Überfällige Forderungen bzw. Verbindlichkeiten werden saldiert und gesondert angezeigt.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

F11
Symbol | Taste | Funktion
 | Enter | o. k.
 |  | alles abwählen
 |  | alles auswählen
 |  | markierte Positionen aufrechnen
 |  | erstes Konto
 | Strg+F4 | vorheriges Konto mit Daten
 | F4 | vorheriges Konto
 | F6 | dieses Konto
 | F5 | nächstes Konto
 | Strg+F5 | nächstes Konto mit Daten
 |  | letztes Konto
 | F8 | ein Jahr zurück
 | F9 | ein Jahr vor
 |  | Saldenanzeige
 |  | Kontenblatt
 |  | Info Kontokorrent
 |  | Memorandum
 |  | Stammdaten
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Saldenanzeige

Athene | Saldenanzeige | Rel. 4.31

Das Programm kann direkt oder über die entsprechende Funktion in den Stammdaten- bzw. Anzeigeprogrammen aufgerufen werden.

Bildschirm: Saldenanzeige

Wird es direkt aufgerufen, muss der Bereich und das Konto gewählt oder über die Blätterfunktionen vor- bzw. rückwärts gelesen werden.

Erfolgt der Aufruf indirekt, wird sofort auf die Saldenanzeige verzweigt. Dennoch sind alle Funktionen wie beim Direktaufruf verfügbar.

Firma:
- dito.; 3 St., num., Mussfeld

Die Firma, in der man sich angemeldet hat, wird vorgeschlagen. Je nach Leistungsumfang kann hier direkt auf die Daten einer anderen Firma zugegriffen werden.

Art:
- dito.; Listbox, Mussfeld

Die gewünschte Rubrik ist anzuwählen.

Jahr:
- dito.; Listbox, Mussfeld

Das lfd. Geschäftsjahr wird abänderbar vorgeschlagen.

Gibt es im Lauf der Zeit einen Wechsel im Wirtschaftsjahr, stimmen die Monate nicht in allen Jahren mit den Perioden überein. Das kann durch Setzen des Hakens in der Überschrift "Jahr" korrigiert werden.

Konto:
- dito.; Listbox, Mussfeld

Das Konto kann direkt eingegeben werden, als Vorlage zur Übersicht Stammdaten oder zur Blätterfunktion dienen.

Bezeichnung:
- dito.; Listbox, Mussfeld

Über die Bezeichnung kann nicht direkt gesucht, sondern nur in Verbindung mit der Übersicht Stammdaten.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | F2 | Wechsel zw. Landes- und Fremdwährung
 | F3 | Stammdatenübersicht
 |  | erstes Konto anzeigen
 | F4 | vorheriges Konto
 | F6 | dieses Konto
 | F5 | nächstes Konto
 |  | letztes Konto anzeigen
 | F7 | ein Jahr zurück
 | F8 | ein Jahr vor
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Tagessaldo

Athene | Tagessaldo | Rel. 4.31

Das Programm fasst die Einzelbuchungen eines Kontos nach Belegdatum oder Fälligkeit tagweise zusammen und stellt die Daten saldenmäßig getrennt nach Soll und Haben dar. Ist die Fälligkeit nicht gefüllt, wird das Belegdatum ausgewertet. So kann z. B. ein Bankkonto valutarisch angezeigt werden.

Bildschirm: Tagessaldo

Wird es direkt aufgerufen, muss der Bereich und das Konto gewählt oder über die Blätterfunktionen vor- bzw. rückwärts gelesen werden.

Erfolgt der Aufruf indirekt, wird sofort auf das vorgewählte Konto verzweigt. Dennoch sind alle Funktionen wie beim Direktaufruf verfügbar.

Firma:
- dito.; 3 St., num., Mussfeld

Die Firma, in der man sich angemeldet hat, wird vorgeschlagen. Je nach Leistungsumfang kann hier direkt auf die Daten einer anderen Firma zugegriffen werden.

Art:
- dito.; Listbox, Mussfeld

Die gewünschte Rubrik ist anzuwählen.

Jahr:
- dito.; Listbox, Mussfeld

Das lfd. Geschäftsjahr wird abänderbar vorgeschlagen.

Konto:
- dito.; Listbox, Mussfeld

Das Konto kann direkt eingegeben werden, als Vorlage zur Übersicht Stammdaten oder zur Blätterfunktion dienen.

Bezeichnung:
- dito.; Listbox, Mussfeld

Über die Bezeichnung kann nicht direkt gesucht, sondern nur in Verbindung mit der Übersicht Stammdaten.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | F2 | Wechsel zw. Landes- und Fremdwährung
 | F3 | Stammdatenübersicht
 |  | erstes Konto anzeigen
 | F4 | vorheriges Konto
 | F6 | dieses Konto
 | F5 | nächstes Konto
 |  | letztes Konto anzeigen
 | F7 | ein Jahr zurück
 | F8 | ein Jahr vor
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Athene | Beleganzeige | Rel. 4.31

Das Programm kann als eigenständiges Programm oder als Unterprogramm aus anderen Programmen aufgerufen werden.

Bildschirm: Beleganzeige

Es hat zwei Funktionen:

  • die Beleganzeige und
  • die Suche eines Kontos anhand einer Rechnungs-Nr..

Ist das Feld 'Rechnung' gefüllt, wird die Kontensuche angenommen, sonst die Beleganzeige.

Beleganzeige

Beleg:
- dito.; 3 u. 7 St., alpha/num., Kannfelder

Mit dieser Vorgabe und dem Wirtschaftsjahr wird auf die Belege zugegriffen.

Via F2 kann auf den Originalbeleg verzweigt werden, sofern dieser digitalisiert ist. Als Speicherort wird der Archivbestand (s. Datenverweis) mit vordefinierten Unterverzeichnissen Firma/Jahr unterstellt.

Hinweis: Der Beleg wird anhand der im System registrierten Erweiterung (z. B.: jpg, pdf etc.) gesucht bzw. zur Anzeige gebracht.

Kontensuche anhand der Rechnungs-Nr.

Rechnung:
- dito.; Listbox u. 11 St., num., Mussfelder

Die Auswahl (D)ebitor oder (K)reditor iVm. einer Rechnungs-Nr. verzweigt auf das zugehörige Konto.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F4 | vorheriges Konto mit Daten
 | F6 | dieses Konto
 | F5 | nächstes Konto mit Daten
 | F8 | ein Jahr zurück
 | F9 | ein Jahr vor
 | F2 | Originalbeleg, sofern digitalisiert
 | F2 | Originalbeleg, sofern digitalisiert
 | F3 | Stammsatz des 1. markierten Eintrags im ListView
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


aktueller Buchungsstand

Athene | aktueller Buchungsstand | Rel. 4.31

Adäquat zur Anzeige Kontoblätter wird hier der aktuelle Buchungsstand angezeigt.

Bildschirm: aktueller Buchungsstand

Die Art und Weise des Programmaufbaus und -handlings entspricht der Konteninformation. Daher sei auf die Beschreibung dort verwiesen.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | erstes Konto
 | F4 | vorheriges Konto mit Daten
 | F6 | dieses Konto
 | F5 | nächstes Konto mit Daten
 |  | letztes Konto
 | F8 | ein Jahr zurück
 | F9 | ein Jahr vor
 |  | Beleganzeige
 | F11 | Memorandum
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Zahlunfsinformation

Athene | Zahlungsinformation | Rel. 4.31

Das Programm kann nicht direkt aufgerufen werden, sondern nur als Unterprogramm zu den Kontoblättern.

Bildschirm: Zahlungsinformation

Es werden alle Positionen zu der ausgewählten Zahlung unter Angabe der Rechnungs-Nr., des Betrages, eines Schlüssels und ggf. des Skontoprozentsatzes aufgelistet.

Als Schlüssel kann vorkommen:

  • A = Ausgleich,
  • T = Teilausgleich,
  • S = Skonto
    • oder
  • W = Währungsdifferenz.

Konto:
- dito.; num., Mussfeld

Das Konto kann nicht geändert werden.

Bezeichnung:
- dito.; alpha, Mussfeld

Die Bezeichnung zum Konto wird angegeben.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | Druck
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Info Bewegungssätze

Athene | Info Bewegungssätze | Rel. 4.31

Das Programm erlaubt es, Bewegungssätze zu filtern, zu sortieren, zu verdichten und variabel zur Ansicht zubringen.

Bildschirm: Info Bewegungssätze

In diesem Bildschirm werden sowohl die erstellten Dateien aufgelistet, als auch der Inhalt einer einzelnen Datei zur Ansicht gebracht.
Eine bereits erstellte Datei wird durch Doppelklick auf die Datei nach dem oben rechts gewählten Schema angezeigt. Um eine neue Datei zu erstellen oder eine vorhandene zu erweitern oder einzugrenzen, ist die Funktion 'N'eu zu wählen, um die Ansicht zu ändern, die Funktion 'Parameter'.

Bildschirm: neue Datei

Datei
- dito.; 8 St., alpha, Mussfeld

Der Dateiname (WBEuuunn) besteht aus dem Literal "WBe", dem Mitarbeiterkürzel und einer lfd. Nr..

Bereich
- dito.; 1 St., alpha, Mussfeld

Hier sind folgende Eingaben möglich:

  • lfd. Daten,
  • konsolidierte Bewegungen
    • oder
  • Arbeitsdatei.

Je nach Auswahl wird der entsprechende Eingabebereich zur Auswertung herangezogen.

Pfad:
- dito.; 64 St., alpha, Mussfeld

Dieses Feld bestimmt die Bibliothek für die Ausgabedatei. Ist das Fibu-Oparator-Kz im Benutzersatz gesetzt, kann der Vorschlag (Arbeits-Lib.) überschrieben werden.

Laufwerk:
- dito.; 6 St., alpha, Mussfeld

Hier wird das Laufwerk angegeben, auf dem die Ausgabe-Datei erstellt werden soll. Ist das Fibu-Oparator-Kz gesetzt, kann die Vorgabe (Arbeits-Laufwerk) überschrieben werden.

Modus:
- dito.; 1 St., alpha, Kannfeld

Die Auswahl (N)eu oder (E)rweitern ist möglich. Bei N wird eine neue Datei erstellt und ggf. eine bereits vorhandene Datei unter dieser Bezeichnung gelöscht, bei E wird die ggf. vorhandene Datei erweitert.

Zeitraum
- dito.; 2 Felder a' 4 St., num., Mussfelder

Hier wird der Zeitraum eingegrenzt. Der Zeitraum kann mehrere Kalenderjahre umfassen, geht also über die Stichtagsbetrachtung in der Buchhaltung hinaus.

Kontenkreis
- dito.; 1 St., alpha, Mussfeld

Folgende Eingaben sind möglich:

  • Debitoren,
  • Kreditoren,
  • Sachkonten,
  • Kostenstellen und
  • Kostenträger.

von / bis Konto
- dito.; 2 Felder a' 7 St., num., Mussfelder

Hier und in den nachfolgenden Feldern von ... bis ... kann die Auswahl eingegrenzt werden. Erfolgt keine Eingabe, so werden alle Daten zur Auswertung innerhalb des ausgewählten Kontenkreises sowie des Zeitraums herangezogen. Lediglich die Eingabe bis Konto wird verlangt, damit nicht versehentlich der gesamte Bereich selektiert wird.

v/b Text
- dito.; 2 x 20 St., alpha, Kannfelder

Über diese Felder kann eine erweiterte Text-Suche anhand von Wildcards erfolgen, wobei ein Fragezeichen (?) einem Zeichen und ein Sternchen (*) einer Zeichenkette entspricht. Das Fragezeichen kann im von- und bis-Text, das Sternchen nur im von-Text benutzt werden und zudem nur zweimal auftreten. Werden im vonText sowohl '?' als auch '*' vorgefunden, werden die Sternchen als normale Zeichen interpretiert. Weiter werden Eintragungen im bis-Text ignoriert, wenn ein '*' im von-Text gefunden wird.
Beispiele:

???ABC??? | im von-T selektiert alle Sätze mit einem 9-st. Text, bei dem sich die Zeichen 'ABC' an Stelle 4, 5 u. 6 befinden.
???AB???? | im v-Text und
???AK???? | im b-Text selektieren alle Sätze mit einem 9-st. Text, bei dem sich an den Stellen 3 und 4 Zeichen im Bereich von 'AB' bis 'AK' befinden. Dies Stellen 1 -3 und 6 -9 können beliebige Zeichen enthalten.
SOLL* | im v-Text selektiert alle Sätze, die mit SOLL beginnen. Ab Stelle 5 können beliebige Zeichen vorkommen.
*HABEN* | im v-Text selektiert alle Sätze, die die Zeichenkette 'HABEN' enthalten.
*BETRAG | im v-Text selektiert alle Sätze, die auf BETRAG enden.

Sortiertabelle
- dito.; 8 Felder a' 1 St., alpha, Kannfelder

Hier kann nach max. 8 versch. Feldern sortiert werden. Mögliche Eingaben sind:

1 | Konto,
2 | Beleg,
3 | Rechnungs-Nr.,
4 | Datum,
5 | Gegenkonto,
6 | Buchungs-Schlüssel,
7 | USt-Kz (siehe auch A,B und C),
8 | Text,
9 | Betrag (Landes- oder Fremdwährung),
A | USt-Ident-Nr. eigenes Unternehmen bzw. USt-Land,
B | fremde USt-Ident-Nr.,
C | Umsatzart,
D | Betrags-Kz,
E | Fremdwährungs-Schl.,
F | Fremdwährungskurs,
G | kalkulat. Konten,
H | Mitarbeiter,
I | lfd. Buchungs-Nr.,
J | Buchungs-Jahr,
K | Kontokorrent (nur Kostenstellen),
L | Journal,
M | Mandant,
N | Art,
O | Herkunft,
P | Periode.

Abgleich als OP:
- dito.; 1 St., num., Mussfeld

Folgende Eingaben sind möglich:

alle | alle selektierten Sätze werden in die Ausgabedatei gebracht,
mit Saldo | alle Sätze, deren Saldo nach dem im unterstehenden Feld 'bezogen auf' gleich null ergibt, werden gezeigt,
ohne Saldo | alle Sätze, deren Saldo ungleich null ergibt, werden gezeigt. Damit kann ein oder eine Gruppe von Konten nachträglich in Form der Offenen Posten dargestellt werden.

auf- / absteigend
- dito.; 8 Felder a' 1 St., alpha, Kannfeld

Ist die oben stehende Sortiertabelle gefüllt, so kann je Feld durch Vorgabe von '+' oder '-' bestimmt werden, ob auf- oder absteigend sortiert werden soll.

bezogen auf:
- dito.; 1 St., alpha, Kannfeld

Hier ist nur dann eine Eingabe gefordert, wenn das obenstehende Feld 'Abgleich als OP:' den Wert 1 oder 2 enthält. Der hier einzutragende Wert bezieht sich auf die Ziffern im Bildschirm: (Konto= 1, Beleg= 2, Rechnung= 3, etc.).

Verdichtung
- dito.; 1 St., num., Kannfeld

Hier können die ausgewählten Sätze für ein Feld verdichtet werden. Dazu ist die Ziffer wie im Feld 'Abgleich als OP' beschrieben einzugeben.

Stelle
- dito., 2 Felder: 2 St., num. und 1 St., alpha, Kannfelder

Hier wird die Stelle von links- bzw. rechts definiert werden, an der verdichtet werden soll. Die Vorgabe 99 verdichtet absolut.

Reihenfolge:
- dito.; 3 St., alpha, Kannfeld

Folgende Eingaben sind in beliebiger Reihenfolge möglich, sofern die jeweilige Funktion angewählt ist:

  • (A)bgleich,
  • (S)ortieren,
  • (V)erdichten.

speichern unter:
- dito.; 3 St., num., Mussfeld

Hier können bis zu 999 verschiedene Listbilder abgespeichert werden, die im Vor-Bildschirm nach Abspeicherung mit lfd.Nr. und Titel tabellarisch angezeigt werden. Die Speicherung erfolgt via PF9, das Löschen via PF8. Eine bereits vorhandene Liste kann einfach dupliziert werden, indem eine neue Nr./Titel vergeben werden und gespeichert wird.

Titel:
- dito., 30 St., alpha, Kannfeld

Jedes Listformat kann mit einer Überschrift versehen werden, die das Wiederfinden der gespeicherten Listen erleichtert.

Bildschirm: Verwalten der Darstellung

Hier können bis zu 999 verschiedene Listbilder abgespeichert werden. Die Speicherung erfolgt via PF), das Löschen via PF8. Eine bereits vorhandene Liste kann einfach dupliziert werden, indem eine neue Nr./Titel vergeben werden und gespeichert wird.

Titel:
- dito., 30 St., alpha, Kannfeld

Jedes Listformat kann mit einer Überschrift versehen werden, die das Wiederfinden der gespeicherten Listen erleichtert.

Zwi-Su. lt. Pos.:
- Zwischensumme lt. Position; 3 Felder a' 2 St., num., Kannfeld

Erfolgen hier Eintragungen, so werden im Druck immer dann Zwischensummen erstellt, wenn der Bereich für diese Position wechselt.

Pos.
- Postion; z. Z. 28 Felder a' 2 St., num., Kannfelder

Durch die fortlaufende Nummerierung können die entsprechenden Felder in aufsteigender Reihenfolge von links nach rechts dargestellt werden. Die Pos. 99 unterdrückt die Anzeige.

Länge
- dito.; z. Z. 24 Felder a' 2,1 St., num., Kannfelder

Soll ein Feld angezeigt werden (Pos. ungleich 99), so kann die Länge des Feldes bestimmt werden. Dabei ist vom Programm sichergestellt, dass keine Werte über die Feldlänge hinaus eingegeben werden können. Dabei dient das erste Feld für die Darstellung der Vorkommastellen bei den Betragsfeldern (Landes-, Fremdwährung, Kurs). Das zweite Feld bestimmt die Nachkommastellen und zusätzlich die Darstellung der Datumsfelder.

Ausr.
- Ausrichtuing; 1 St., alpha, Kannfeld

Mögliche Eingaben sind:

  • (L)inksbündig,
  • (R)rechtsbündig,
  • (Z)entriert.

Überschrift
- dito.; z. Z. 24 Felder a' 12 St., alpha, Kannfelder

Hier kann die Bezeichung des entsprechenden Feldes gewählt werden.

Bildschirm: Anzeige der Daten

Angezeigte Daten können jederzeit durch Auswahl eines Anzeigeparameters entsprechend dargestellt werden.

Einzelne oder alle Datensätze können gedruckt oder exportiert werden. Der Export ist gesamt oder selektiv möglich (durch Markeiren einzelner Sätze).

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | alles abwählen
 |  | alles auswählen
 |  | markierte Positionen aufrechnen
 | F8 | Löschen
 |  | eine neue Datei erstellen
 |  | Datei ausgeben (Druck, Export, Tabellenkalkulation)
 |  | Anzeigeparameter
 |  | ein Schritt zurück
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


BWA's

Athene | BWA's | Rel. 4.31

Im vorgegebenen Format (lfd. Monat, kumuliert, Budget) können die im BWA-Parameter definierten Listen mit Daten unterschiedlicher Zeiträume zur Anzeige gebracht werden.

Bildschirm: BWA's

Es können Daten für Sachkonten oder jeweils eine Kostenstelle bzw. -träger zur Anzeige gebracht werden.

Um die Daten zur Anzeige zu bringen, müssen der Bereich (Sachkonten, Kostenstelle oder -träger) eine Liste aus dem BWA-Parameter und der Zeitraum (von/bis Periode/Jahr) gewählt werden.

Sind die Daten eingeblendet, kann per Doppelklick auf eine Position auf die dort zugeordneten Konten verzweigt werden. Ein weiterer Doppelklick verzweigt auf die Bewegungen eines Kontos.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F8 | ein Jahr zurück
 | F9 | ein Jahr vor
 |  | alles abwählen
 |  | alles auswählen
 |  | markierte Positionen aufrechnen
 |  | erste Kostenst. /-träger
 | F4 | vorherige Kostenst. /-träger
 | F6 | diese Kostenst. /-träger
 | F5 | nächste Kostenst. /-träger
 |  | letzte Kostenst. /-träger
 | Enter | ok
 |  | zurück zur Übersicht
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Statistik

Athene | Statistik | Rel. 4.31

Die Statistik ermöglicht eine Betrachtung nach Benford und Chi-Quadrat.

Bildschirm: Statistik

Beide Verfahren untersuchen eine Zahlenreihe nach Häufigkeit der vorkommenden Ziffern (die erste bei Benford und die erste Vor- bzw- erste oder zweite Nachkommastelle beim Chi-Quadrat.

Nach Benford kommen die Ziffern 1 bis 0 in unterschiedlichen Anteilen vor - siehe Spalte 'erwartet'.

Beim Chi-Quadrat geht man davon aus, dass alle Ziffern gleich vorkommen. Beim Chi-Wert über 30 geht man von manipulierten Daten aus.

Die Finanzverwaltung wendet diese Verfahren im Rahmen der Aussenprüfung ebenfalls an.

Datei
- dito.; max. 96 St., alpha., Kannfeld

Zur Zeit werden nur Dateien im Format Info Bewegungssätze verarbeitet.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


OP-Pflege

Athene | OP-Pflege | Rel. 4.31

In dieser Rubrik sind die Programme "OP-Pflege" angesiedelt.

Die OP-Pflege selbst ermöglicht die Änderung der OP's in bestimmten Feldern (Teilnahme am Zahlungsverkehr, Valuta etc.). Die OP-Verrechnung ermöglicht das Ausziffern von OP's eines Kontos (Verrechnung von Gutschriften und Rechnungen). Die OP-Reorganisation löscht ausgeglichene, für weitere Auswertungen nicht mehr benötigte OP's.

Zudem sind hier die Korrekturprogramme für den Laschriftvorschlag, den Mahnvorschlag bzw. Zahlungsvorschlag angesiedelt.


OP-Pflege

Athene | OP-Pflege | Rel. 4.31

Offene Posten (OPs) können "gepflegt", d. h., in verschiedenen Feldern verändert werden.

Die Art und Weise, wie auf OPs zugegriffen werden kann, entspricht der Vorgehensweise der OP-Anzeige.

Bildschirm: OP-Pflege

Ist ein Konto ausgewählt, kann durch einen Doppelklick der Inhalt eines einzelnen Satzes zur Pflege in der unteren Bildschirmhälfte eingespielt werden. Veränderungen hier werden wie bei der Erfassung geprüft, fehlerhafte Eingaben mit entsprechender Meldung zurückgewiesen. Bei fehlerfreier Änderung erfolgt die Aktualisierung des OP-Satzes.

OPs werden im Rahmen der Buchungserfassung in eine Arbeitsdatei Offene Posten dupliziert. Änderungen in diesem Programm werden gegen die Arbeitsdatei abgeglichen. Befindet sich das Konto beispielsweise im Zahlungsverkehr oder Mahnwesen, werden Änderungen abgewiesen. Ohne eine solche Sperre werden die Änderungen in die Arbeitsdatei übernommen.

Bei den Buchungsschlüseln AR, GA, DD sowie ER, GE und KK kann per Doppelklick auf die erste (!) Unterposition diese gespittet werden. Es wird erst ein Button aufgeblendet, der beim Anklicken ein neues Fenster öffnet, in dem der Teilbetrag und eine neue Fälligkeit vorgegeben werden kann. Alle anderen Werte werden aus dem angeklickten Satz übernommen. Beim Speichern wird der alte Satz um den Teilbetrag gemindert und die neue Unterposition gebildet.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Suche Konto
 |  | erstes Konto
 | Strg+F4 | vorheriges Konto mit Daten
 | F4 | vorheriges Konto
 | F6 | dieses Konto
 | F5 | nächstes Konto
 | Strg+F5 | nächstes Konto mit Daten
 |  | letztes Konto
 | F9 | aktualisieren
 |  | OP-Verrechnung
 |  | OP-Splitting
 |  | Info Kontokorrent
 | F11 | Memorandum
 |  | Stammdaten
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


OP-Verrechnung

Athene | OP-Verrechnung | Rel. 4.31

Im Wege der OP-Verrechnung können Positionen eines Offenen Postens (OP) mit einem anderen OP verrechnet werden.

Die Art und Weise, wie auf OPs zugegriffen werden kann, entspricht der Vorgehensweise der OP-Anzeige.

Bildschirm: OP-Verrechnung

Sind die OPs eingeblendet, werden die zu verrechnenden Positionen durch Doppelklick ausgewählt. Nach der Auswahl wird der entsprechende OP im unteren Bildschirmteil als "von-OP" und als "nach-OP" eingestellt. Sind beide Positionen gewählt, erfolgt die Verrechnung der Positionen durch Speicherung der Auswahl. Dabei wird der von-OP selbst auf null gesetzt und als neue Position zum nach-OP gesetzt. Beide Kopfsätze, die jeweils den aktuellen Saldo des OPs enthalten, werden aktualisiert. Bis zur Speicherung kann eine eingestellte Position kann jederzeit durch eine andere überschrieben werden.

OPs werden im Rahmen der Buchungserfassung in eine Arbeitsdatei Offene Posten dupliziert. Änderungen in diesem Programm werden gegen die Arbeitsdatei abgeglichen. Befindet sich das Konto beispielsweise im Lastschfrift-, Zahlungsverkehr oder Mahnwesen, kann auf Debitoren bzw. Kreditoren nicht zugegriffen werden. Ohne eine solche Sperre werden die Änderungen in die Arbeitsdatei übernommen.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Suche Konto
 |  | erstes Konto
 | Strg+F4 | vorheriges Konto mit Daten
 | F4 | vorheriges Konto
 | F6 | dieses Konto
 | F5 | nächstes Konto
 | Strg+F5 | nächstes Konto mit Daten
 |  | letztes Konto
 | F9 | aktualisieren
 |  | Info Kontokorrent
 | F11 | Memorandum
 |  | Stammdaten
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Korrektur Mahnvorschlag

Athene | Korrektur Mahnvorschlag | Rel. 4.31

Das Programm Korrektur Mahnvorschlag ist das zweite aus der Reihe Mahnwesen, bestehend aus:

  • dem Vorschlag
    • ,
  • der Korrektur
    • ,
  • dem Protokoll und
  • den Mahnschreiben selbst.

Voraussetzung für die Korrektur ist der Vorschlag.

Bildschirm: Korrektur Mahnvorschlag

Bearbeitungsablauf:
Ein Debitor wird gewählt (siehe ggf. OP-Anzeige).

Die angezeigten Daten werden nach Rechnung sortiert angezeigt, wobei in der Darstellung unterschieden werden kann:

  • Kopf- und
  • Untersätzen:

Änderungen sind möglich:

  • für eine oder
  • für mehrere Positionen.

Eine Position wird bearbeitet, nachdem (Doppelklick auf die Position) deren Daten in die Rubrik oberhalb der Positionsanzeige eingestellt sind. In den Feldern:

  • Mahnbetrag,
  • Prozentsatz Verzugszinsen oder
  • Verzugszinsen,
  • Status zahlbar in Landes- oder Fremdwährung,
  • Mahnstatus Ja/Nein

können Änderungen vorgenommen werden.

Mehrere Positionen werden geändert, indem diese im linken Kästchen des Anzeigeteils markiert werden, d. h., mit einem Haken versehen sind. Dann kann geändert werden:

  • Zahlstatus Ja/Nein.

Die Auswahl ist unten in der Button-Leiste vorzugeben.

Änderungen müssen mit Enter bzw. dem grüne-Ampel-Button explizit bestätigt werden. Bei der folgenden Plausibilitätsprüfung werden fehlerhafte Eingaben mit einer entsprechenden Meldung quittiert. Erfolgreich geprüfte Änderungen werden übernommen und die Position(en) im Anzeigeteil aktualisiert.

Alle Änderungen spiegeln sich sofort in der Anzeige.

Sind alle erforderlichen Änderungen durchgeführt, muss vor dem eigentlichen Mahnlauf das Protokoll erstellt werden. Bis zum Mahnlauf kann beliebig korrigiert und protokolliert werden. Nach einem Mahnlauf kann das Mahnverfahren erneut gestartet werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | alles abwählen
 |  | alles auswählen
 |  | erstes Konto
 | Strg+F4 | vorheriges Konto mit Daten
 | F4 | vorheriges Konto
 | F6 | dieses Konto
 | F5 | nächstes Konto
 | Strg+F5 | nächstes Konto mit Daten
 |  | letztes Konto
 | Enter | ausführen
 | F11 | Memorandum
 |  | Stammdaten
 | Enter | ausführen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Korrektur Latstschriftvorschlag

Athene | Korrektur Latstschriftvorschlag | Rel. 4.31

Das Programm Korrektur Lastschriftvorschlag ist das zweite aus der Reihe Lastschriften, bestehend aus:

  • dem Vorschlag
    • ,
  • der Korrektur
    • ,
  • dem Protokoll
    • und
  • den Lastschriften selbst.

    • Voraussetzung für die Korrektur ist der Vorschlag, in dem u. a. der Lastschriftweg festgelegt wird.

    Bildschirm: Korrektur Latstschriftvorschlag

    Bearbeitungsablauf:
    Ein Debitor wird gewählt (siehe ggf. OP-Anzeige).

    Die angezeigten Daten werden nach Rechnung sortiert angezeigt, wobei in der Darstellung unterschieden werden kann:

    • Kopf- und
    • Untersätzen.

    Änderungen sind möglich:

    • für eine oder
    • für mehrere Positionen.

    Eine Position wird bearbeitet, nachdem (Doppelklick auf die Position) deren Daten in die Rubrik oberhalb der Positionsanzeige eingestellt sind. In den Feldern:

    • Zahlungsbedingung,
    • Lastschriftbetrag,
    • Skontoprozentsatz oder
    • Skontobetrag,
    • Text,
    • Bank-Nr. und
    • Lastschriftstatus Ja/Nein

    können Änderungen vorgenommen werden.

    Mehrere Positionen werden geändert, indem diese im linken Kästchen des Anzeigeteils markiert werden, d. h., mit einem Haken versehen sind. Dann kann geändert werden:

    • Bank-Nr.,
    • Skontoprozentsatz,
    • Lastschriftstatus Ja/Nein.

    Die zu ändernden Werte sind unten in der Button-Leiste vorzugeben.

    Änderungen müssen mit Enter bzw. dem grüne-Ampel-Button explizit bestätigt werden. Bei der folgenden Plausibilitätsprüfung werden fehlerhafte Eingaben mit einer entsprechenden Meldung quittiert. Erfolgreich geprüfte Änderungen werden übernommen und die Position(en) im Anzeigeteil aktualisiert.

    Ist ein Konto nicht im Lastschriftvorschlag enthalten, kann dieser erweitert werden, indem das Konto angewählt und die Funktion Aktualisieren (F7) ausgelöst wird.

    Funktionen

    Im Programm stehen folgende Funktionen zur Verfügung:

    Symbol | Taste | Funktion
 |  | alles abwählen
 |  | alles auswählen
 |  | markierte Positionen aufrechnen
 |  | erstes Konto
 | Strg+F4 | vorheriges Konto mit Daten
 | F4 | vorheriges Konto
 | F6 | dieses Konto
 | F5 | nächstes Konto
 | Strg+F5 | nächstes Konto mit Daten
 |  | letztes Konto
 | Enter | ausführen
 |  | eine neue Rechnung zahlbar hinzufügen
 | F7 | Vorschlag erweitern
 | F11 | Memorandum
 |  | Stammdaten
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Korrektur Zahlungsvorschlag

Athene | Korrektur Zahlungsvorschlag | Rel. 4.31

Das Programm Korrektur Zahlungsvorschlag ist das zweite aus der Reihe Zahlungsverkehr, bestehend aus:

  • dem Vorschlag
    • ,
  • der Korrektur
    • ,
  • dem Protokoll
    • und
  • den Zahlungen selbst.

Voraussetzung für die Korrektur ist der Vorschlag, in dem u. a. der Zahlungsweg festgelegt wird.

Bearbeitungsablauf:
Ein Kreditor wird gewählt (siehe ggf. OP-Anzeige).

Die angezeigten Daten werden nach Rechnung sortiert angezeigt, wobei in der Darstellung unterschieden werden kann:

  • Kopf- und
  • Untersätzen.

Bildschirm: Zahlungsvorschlag (Darstellung: Kopfsätze)
Bildschirm: Korrektur Zahlungsvorschlag (Untersätze)

Änderungen sind möglich:

  • für eine oder
  • für mehrere Positionen.

Eine Position wird bearbeitet, nachdem (Doppelklick auf die Position) deren Daten in die Rubrik oberhalb der Positionsanzeige eingestellt sind. In den Feldern:

  • Zahlungsbedingung,
  • Status Rechnungsprüfung,
  • Zahlungsbetrag,
  • Skontoprozentsatz oder
  • Skontobetrag,
  • Text,
  • Status zahlbar in Landes- oder Fremdwährung,
  • Bank-Nr. und
  • Zahlstatus Ja/Nein

können Änderungen vorgenommen werden.

Mehrere Positionen werden geändert, indem diese im linken Kästchen des Anzeigeteils markiert werden, d. h., mit einem Haken versehen sind. Dann kann geändert werden:

  • Bank-Nr.,
  • Skontoprozentsatz,
  • Zahlstatus Ja/Nein.

Die zu ändernden Werte sind unten in der Button-Leiste vorzugeben.

Änderungen müssen mit Enter bzw. dem grüne-Ampel-Button explizit bestätigt werden. Bei der folgenden Plausibilitätsprüfung werden fehlerhafte Eingaben mit einer entsprechenden Meldung quittiert. Erfolgreich geprüfte Änderungen werden übernommen und die Position(en) im Anzeigeteil aktualisiert.

Ist ein Konto nicht im Zahlungsvorschlag enthalten, kann dieser erweitert werden, indem das Konto angewählt und die Funktion Aktualisieren (F7) ausgelöst wird.

Eine weitere Option besteht darin, einen neuen OP zu erstellen und unmittelbar in den Zahlungslauf einzubeziehen. Nach Betätigung des neu-Button öffnet sich ein Zusatzbildschirm, in dem die Daten für den neuen OP eingeben werden können.

Bildschirm: Korrektur Zahlungsvorschlag: neue Rechnung

Diese 'Rechnung' fließt unmittelbar in den Zahlungslauf ein. Im Rahmen der Tagesendverarbeitung (Übernahme Buchungen) wird der ER-OP gelöscht, sodass nur der Zahlungssatz übernommen wird und somit einer Anzahlung gleichkommt.

Alle Änderungen finden sofort ihren Widerhall in der Anzeige. Der Saldo der Zahlungen insgesamt und zur jeweiligen Bank erlaubt eine feine Bearbeitung der Lieferanten.

Sind alle erforderlichen Änderungen durchgeführt, muss vor dem eigentlichen Zahlungslauf das Protokoll erstellt werden. Bis zum Zahlungslauf kann beliebig korrigiert und protokolliert werden. Nach einem Zahlungslauf kann ein weiter Lauf gestartet werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | alles abwählen
 |  | alles auswählen
 |  | markierte Positionen aufrechnen
 |  | erstes Konto
 | Strg+F4 | vorheriges Konto mit Daten
 | F4 | vorheriges Konto
 | F6 | dieses Konto
 | F5 | nächstes Konto
 | Strg+F5 | nächstes Konto mit Daten
 |  | letztes Konto
 | Enter | ausführen
 |  | eine neue Rechnung zahlbar hinzufügen
 | F7 | Vorschlag erweitern
 | F11 | Memorandum
 |  | Stammdaten
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Korrektur AWV-Meldung

Athene | Korrektur AWV-Meldung | Rel. 4.31

Nach dem Zahlungsprotokoll können die Meldungen gem. Außenwirtschaftsverordnung bearbeitet und müssen ggf. vervollständigt werden. Im Zahlungsprotokoll ist bereits eine Übersicht über die zu meldenden Vorgänge mit Angabe der unvollständigen bzw. fehlerhaften Felder gedruckt.

Bildschirm: Korrektur AWV-Meldung

Dazu können zunächst die entsprechende Bank-Nr. und ein Kreditor vorgeben oder via Blätterfunktion auf den ersten/ nächsten/ letzten Eintrag zu verzweigen.
Die vom System ermittelten Werte werden angezeigt. Oben rechts sind zu Kontrollzwecken Zahlungsbetrag und Saldo der Meldungen gegenübergestellt. Max. 8 verschiedene Teilmeldungen je Konto sind möglich. Sollen weitere Aufgliederungen erfolgen, kann eine bisher unbelegte Rubrik mit E=Wareneinfuhr, T=Transithandel oder D=Dienstleistung bzw. K=Kapitalverkehr belegt werden. Danach ist der vorstehende Radio-Button zu anzuwählen. Jetzt können die Eingaben in der entsprechenden Rubrik erfolgen und gespeichert werden.
Alle Eingaben werden - soweit erforderlich - gegen den Parameter Auslandzahlungsverkehr geprüft. Via PF3 kann direkt in den Parameter verzweigt und von dort der ausgewählte Wert in die Eingabe übernommen werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Parameter Auslandzahlungsverkehr
 |  | erstes Konto anzeigen
 | F4 | vorheriges Konto
 | F6 | dieses Konto
 | F5 | nächstes Konto
 |  | letztes Konto anzeigen
 | Enter | Eingaben prüfen
 | F9 | ändern, Neuanlage
 | F8 | Eintrag löschen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Clearing-Dateien

Athene | Clearing-Dateien | Rel. 4.31

Das Programm zeigt alle Clearing-Dateien und deren Inhalt, die im Zahlungsverkehr oder Lastschriftverfahren im Rahmen des beleglosen Datenträgeraustauschs erstellt wurden. Diese Dateien sind 10 Tage aufzubewahren, um der ausführenden Bank jederzeit eine Kopie zur Verfügung stellen zu können.

Zunächst ist die Rubrik zu wählen (ZV-Inland ist voreingestellt):

Zahlungen | - Inland
 | - Ausland
Lastschriften | -Inland
 | - Ausland

Nach Anwahl werden die vorhandenen Dateien aus der gewählten Rubrik angezeigt.

Bildschirm: Clearing-Dateien

Durch Doppelklick auf eine Datei wird der Inhalt dargestellt. Es werden alle Zahlungsempfänger bzw. Lastschriftbelasteten mit Betrag und Bankverbindung aufgelistet.

Eine oder mehrere Dateien können markiert werden. Danach können die markierten Dateien auf Diskette kopiert bzw. in einen anderen Speicherort verschoben werden, um an die Bank weitergeleitet zu werden, oder aber gelöscht werden.

Der Speicherort kann dauerhaft verankert werden.

Clearing-Dateien
- dito.; 3 St., alphanum., Kannfeld

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | zurück zur Übersicht
 |  | alles abwählen
 |  | alles auswählen (markieren)
 |  | markierte Dateien löschen
 |  | Datei kopieren
 |  | speichern
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Lastschr.-/Mahn-/Zahl-Vorschlag Online

Athene | Lastschr.-/Mahn-/Zahl-Vorschlag Online | Rel. 4.31

In diesem Programm wird eine Übersicht über anstehende Lastschrift, Mahnungen oder Zahlungen angezeigt.

Bildschirm: Lastschr.-/Mahn-/Zahl-Vorschlag Online

Per Doppelklick auf einen Eintrag wird in das entsprechende Pflegeprogramm Korrektur Laschriftvorschlag, Mahnvorschlag bzw. Zahlungsvorschlag verzweigt.

Lastschriften
- dito.; Radio-Button, Kannfeld

Ist ein Laschriftvorschlag mit der Option "Online" bzw. ein Lastschriftprotokoll erstellt, so kann dieser Eintrag ausgewählt werden.

Mahnungen
- dito.; Radio-Button, Kannfeld

Ist ein Mahnvorschlag mit der Option "Online" bzw. ein Mahnprotokoll erstellt, so kann dieser Eintrag ausgewählt werden.

Zahlungen
- dito.; Radio-Button, Kannfeld

Ist ein Zahlungsvorschlag mit der Option "Online" bzw. ein Zahlungsprotokoll erstellt, so kann dieser Eintrag ausgewählt werden.

Hinweis: Es werden programmgesteuert die Programme ausgeführt, die sonst manuell aufgerufen werden, nämlich das jeweilige Korrektur- und Protokollprogramm. Entsprechend werden die Statusfelder belegt, die im Firmenparameter eingesehen bzw. korrigiert werden.

Nach Änderungen im jeweiligen Korrekturprogramm muss die Anzeige hier aktualisiert werden, es sei denn, der autom. Update ist aktiviert.

Aus diesem Programm heraus kann das Programm für die weitere Verarbeitung aufgerufen werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 |  | alle Pos. abwählen
 |  | alle Pos. selektieren
 |  | selektierte Pos. aus dem Vorschlag entfernen
 |  | aktualisieren
 |  | Stammdatenaufruf
 |  | Aufruf Verarbeiten Zahlungen, Mahnungen bzw. Lastschriften
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Reorg Offene Posten

Athene | Reorg Offene Posten | Rel. 4.31

In diesem Programm werden die Offenen Posten reorganisiert.

Bildschirm: Reorg Offene Posten

Die Reorganisation kennt folgende Modi:

  • pyhsisches Löschen der ausgeglichenen OPs anhand des Datums und
  • den inhaltlichen Neuaufbau der OP-Datei und Neuberechnung des Saldos zu einem OP.

Das Programm prüft, ob nicht temporäre OPs existieren und quittiert das mit einer entsprechenden Meldung. Es empfiehlt sich, das Programm im Anschluss an die Tagesendverarbeitung aufzurufen.

Offene Posten werden grundsätzlich dann gelöscht, wenn der Saldo zu einem OP = null ist, es sei denn, im Firmenparameter ist die Archivierung der OPs aktiviert.

Hinweis: Eine Stichtagsbetrachtung ist nur möglich, solange die ausgeglichenen OPs physisch vorhanden sind!
Soll neben der Summen- und Saldenliste eine OP-Liste zum gleichen Stichtag vorliegen, dürfen die OPs nicht gelöscht werden.

Als Datum in den nachfolgenden Feldern ist beispielsweise der 31.12.01 einzutragen, wenn man nicht mehr auf den Zeitraum 01 zugreifen will. Wird das Tagesdatum vorgegeben, so werden alle ausgeglichenen OPs gelöscht.

Debitoren
- dito.; Datum, Kannfeld

Erfolgt hier keine Vorgabe, werden die OPs Debitoren inhaltlich reorganisiert, ansonsten werden solche gelöscht, deren Ausgleich kleiner der Vorgabe ist.

Kreditoren
- dito.; Datum, Kannfeld

Erfolgt hier keine Vorgabe, werden die OPs Kreditoren inhaltlich reorganisiert, ansonsten werden solche gelöscht, deren Ausgleich kleiner der Vorgabe ist.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Protokolle

Athene | Protokolle | Rel. 4.31

In dieser Rubrik sind die Protokollprogramme angesiedelt.

Parameter- und Stammdatenänderungen befinden sich unterhalb der Parameter bzw. Stammdaten selbst.


Abstimmprotokoll temp. Buchungen

Athene | Abstimmprotokoll temp. Buchungen | Rel. 4.31

Das Abstimmprotokoll druckt die temporär erfassten Buchungen. Die angelisteten Buchungen können im Programm Dialog-Buchungserfassung geändert oder gelöscht werden.

Bildschirm: Abstimmprotokoll temp. Buchungen

Erfolgt keine Eingabe, so setzt das Programm nach dem Start mit dem ersten vorhandenen Mitarbeiter auf und arbeitet die Buchungen aller Mitarbeiter ab, die im Feld "bis" vorgegeben sind.

von/bis Mitarbeiterin
- dito.; 3 St., alphanum., Kannfeld

Erfolgt keine Eingabe, wird bis zum letzten Mitarbeiter abgearbeitet, sonst bis zum vorgegebenen.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Protokoll Terminbuchungen

Athene | Protokoll Terminbuchungen | Rel. 4.31

Voraussetzung ist die Pflege von wiederkehrenden Buchungen im Programm Verwalten Terminbuchungen.

Bildschirm: Protokoll Terminbuchungen

Erfolgen in den Auswahlfeldern von.../bis... keine Eingaben, werden alle Buchungen in die Auswertung einbezogen.

von../bis Buchungs-Schl.:
- Buchungsschlüssel; 2 x max. 2 St., alpha., Kannfelder

Als Buchungsschlüssel sind in Firmenparameter:BSC0 definierten einzutragen, sofern eine Eingrenzung gewollt ist.

von../bis Konto
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Buchungsübersicht

Athene | Buchungsübersicht | Rel. 4.31

Hier können die angefallenen Buchungen gefiltert werden. Es wird eine Aufstellung je Mitarbeiter und Buchungsschlüssel mit Soll- und Habensaldo erstellt.

Bildschirm: Buchungsübersicht

Erfolgt keine Eingrenzung in den Feldern von.../bis.. bzw. Mitarbeitertabelle, werden in Abhängigkeit der gewählten Buchungsschlüssel alle Buchungen ausgewertet.

Jahr:
- dito.; 2 St., num., Mussfeld

Das Wirtschaftsjahr, unter dem man sich angemeldet hat, wird abänderbar vorgeschlagen.

Firma:
- dito.; 3 St., num., Mussfeld

Die Firma, unter dem man sich angemeldet hat, wird nicht änderbar vorgeschlagen.

Ausgabe als Datei:
- dito.; 2 St., num., Kannfeld

Statt einer Liste kann die lfd.Nr. vorgegeben werden, die im Programm Info Bewegungssätze weiterbearbeitet werden kann.

von../bis Mitarbeiter:
- dito.; 2 x max. 3 St., alpha., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Mitarbeiterkürzel gelesen, sonst innerhalb der Vorgabe.

von../bis Konto
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

Mitarbeitertabelle
- dito.; 12 x max. 3 St., alpha., Kannfelder

Die Felder dienen als Ergänzung zur Auswahl von.../bis... Mitarbeiter.

Buchungsschlüssel
- dito.; 26 x Checkbox, Kannfelder

Es handelt sich um die internen Bezeichnungen der Buchungsschlüssel, die im Firmenparameter definiert sind. Zur Erleichterung können alle an- bzw. abgewählt werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Journale nachdrucken

Athene | Journale nachdrucken | Rel. 4.31

Sollte einmal ein Journal, das im Original in der Tagesendverarbeitung erstellt ist, nachgedruckt werden, kann das hier erfolgen.

Bildschirm: Journale nachdrucken

Journal-Art
- dito.; 2 St., alpha, Mussfeld

Folgende Eingaben sind möglich:

  • DE = Debitoren,
  • KO = Kostenstellen,
  • KR = Kreditoren und
  • SA = Sachkonten.

Für den gewählten Bereich werden in Abhängigkeit der übrigen Felder die entsprechenden Journale reproduziert.

kalkulatorisch
- dito.; 1 St., alpha, Kannfeld

Keine Eingabe meint die Journale der Finanzbuchhaltung. Für den Sachkontenbereich kann durch die Vorgabe von (J)a auf den kalkulatorischen Bereich verzweigt werden.

von/bis Journal
- dito.; 2 x 5 St., num., Mussfelder

Hier werden die Journal-Nr'n vorgegeben, die vom System reproduziert werden sollen. Diese Nr'n müssen explizit vorgegeben werden.

für das Jahr
- dito.; 2 St., num., Mussfeld

Das Geschäftsjahr, für das Journale nachgedruckt werden, muss hier vorgegeben werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Druck Buchhaltung

Athene | Druck Buchhaltung | Rel. 4.31

In dieser Rubrik sind Druckprogramme angesiedelt.

Viele Programme bieten Auswahlfelder von/bis... an. Soll die Auswertung für z. B. nur ein Konto erfolgen, braucht nur die Auswahl von belegt zu werden. Die Auswahl bis wird dann vom Programm aufgefüllt.

Auswertungen können in unterschiedlicher Weise ausgegeben werden, als da wären:

  • Druckdatei (aus historischen Gründen),
  • PDF (Adobe's Portable Print File),
  • HTML (zur Darstellung im Internetexplorer),
  • Tabellenkalkulation (Micosoft Exel),
  • Export.

Hinweis: Nicht alle Programme bieten alle Formen an!

In den Programmen:

  • 3610 - Fakturierung,
  • 3820 - Reisekosten,
  • 5070 - Zahlungsinformation,
  • 8240 - Saldenbestätigung Debitoren,
  • 8340 - Saldenbestätigung Kreditoren,
  • 9240 - Mahnungen,
  • 9244 - Anlage Lastschrift,
  • 9250 - Verzugszinsen und
  • 9340 - Anlage Zahlungen

können - wenn als PDF erstellt - mit der Datei "pdfBP.txt" (Brief-Papier) im Unterodner Vorlagen (siehe Druckdateien) weitere Daten hinzugefügt werden.

Die vom Programm vorgegebenen Werte können überschrieben und dann als neue default-Werte abgespeichert werden. Ausnahmen bilden dabei die Datumsfelder, die immer mit dem aktuellen Datum vorbelegt sind.


SuSa Sachkonten

Athene | SuSa Sachkonten | Rel. 4.31

Dieses Programm erstellt eine Summen- und Saldenliste Sachkonten.

Bildschirm: SuSa Sachkonten

Das Programm kann mit den Default-Werten ohne weitere Eingaben gestartet. Änderungen werden vor Aufruf des eigentlichen Programms auf Plausibilität geprüft, Unstimmigkeiten sofort gemeldet. War der Programmablauf erfolgreich, wird das Programm beendet, ansonsten mit der Fehlermeldung in das aufrufende Programm zurückverzweigt. Mit der ESC-Taste kann das Programm vor Start jederzeit beendet werden.

Liste per:
- dito.; Datum, Mussfeld

Das Datum bestimmt, per wann die Summen- und Saldenliste erstellt werden soll. Grundsätzlich wird die SuSa auf Monatsebene generiert. Ist die Checkbox 'Stichtagsliste' aktiviert, so werden zur Auswertung die Monatssalden bis zum Vormonat herangezogen, für den letzten Monat bis zu dem vorgegebenen Tag die Bewegungen gemäß Beleg- bzw. Buchungsdatum in Abhängigkeit der Stichtagsbetrachtung lt. Firmenparameter:BAS9.

Stichtagsliste:
- dito.; Checkbox, Mussfeld

In der SuSa werden die Salden des im Datumsfeld eingegrenzten Monats bzw. Periode ausgegeben. Wird die Box aktiviert, werden die Salden für den angewählten Zeitraum einschließlich der Vorperiode aus den Saldensätzen herangezogen, für den letzten Monat jedoch in Abhängigkeit der Tage des Datums aus den Bewegungen ermittelt.

Wirtschaftsjahr:
- dito.; 2 St., num., Mussfeld

Das lfd. Geschäftsjahr wird abänderbar vorgeschlagen.

Bereich:
- dito.; Listbox, Kannfeld

Hier ist folgende Möglichkeit gegeben:

  • ( ) = alle Sätze,
  • (A) = nur Aktiva,
  • (B) = nur Bilanzkonten,
  • (P) = nur Passiva,
  • (A) = nur Aufwandskonten,
  • (E) = nur Ertragskonten,
  • (G) = nur GuV-Konten.

Bereich:
- 2. Teil; Listbox, Mussfeld

Die Auswahl "A" oder "B" möglich:

  • (A) = Es werden alle Konten angedruckt,
  • (B) = es werden nur solche Konten angedruckt, die Buchungen einschließlich Saldovortrag enthalten.

Der Informationscode aus dem Sachkontenstamm kommt in dieser Auswertung zum Tragen. Ist ein Info-Code im Stamm höher als der des Bedieners, so wird das Konto nicht angedruckt. Die Summen- und Saldenliste kann dadurch Differenzen aufweisen.

kalkulatorisch:
- dito.; Listbox, Mussfeld

Folgende Auswahl ist möglich:

  • (N)ur,
  • (M)it oder
  • (O)hne kalkulatorische Konten.

Währung
- dito.; Checkbox, Kannfeld

Ist Währung Teil des Leistungsumfangs kann mit der aktiven Box eine Summen- und Saldenliste in Fremdwährung erstellt werden, wobei nur solche Konten herangezogen werden, die als Währungskonten verschlüsselt sind. Unterschiedliche Währungen werden ohne Umrechnung addiert.

var. Verdichtung
- dito.; 7 St., alpha, Kannfeld

Diese Auswahl bietet die Möglichkeit einer zusätzlichen Verdichtung, indem an einer Stelle ein Zeichen ungleich 'leer' gesetzt wird. Von rechts nach links wird die entsprechende Stelle innerhalb der Konto-Nr. zur Auswertung herangezogen.

Peiodenumsatz:
- dito.; Checkbox, Kannfeld

Die Eingaben "N" und "M" bzw. "O" sind mit folgender Bedeutung zulässig:

  • (M) = Es werden angedruckt: die Konto-Nr., der Eröffnungssaldo,
  • (O) die Verkehrszahlen für die Periode aus dem Datumsfeld, die Jahresverkehrszahlen einschließlich der Periode aus der Datumseingabe und der Endsaldo (einspaltig, Soll und Haben durch 'S' und 'H' gekennzeichnet). Die Unterscheidung 'M' bzw. 'O' besagt, dass bei 'M' die Kontenbezeichnung in einer separaten Zeile angedruckt wird, bei 'O' dagegen nicht.
  • (N) = Es werden angedruckt: die Konto-Nr., die Kurzbezeichnung, die Jahresverkehrszahlen und die Endsalden nach Soll und Haben getrennt.

13. Periode
- dito:, Checkbox, Kannfeld

Ist die Box mit einem Haken versehen, werden die Daten der 13. Periode einbezogen.

incl. temp. Buchungen
- dito:, Checkbox, Kannfeld

Ist die Box aktiviert, werden die temporären (nicht verarbeiteten) Buchungen einbezogen.

Hinweis: Bei einer nicht komplett erfassten Buchung (z. B.: Splittbuchung) kann es zu Differenzen kommen!

Stammdatendatei:
- dito.; Listbox, Kannfeld

Hier kann statt der Sachkontenstamm-Datei eine via FiBu 2010 erstellte Datei als Treiber für die SuSa-Liste angegeben werden.

verdichtete Saldendatei:
- dito.; Listbox, Kannfeld

Hier kann statt der Salden auf eine verdichtete Saldendatei als Treiber für die SuSa-Liste zugegriffen werden.

von../bis Konto
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Kontoblätter Sachkonten

Athene | Kontoblätter Sachkonten | Rel. 4.31

Buchungen werden in Tagesendverarbeitung auf die Konten übernommen und können natürlich auch gedruckt werden.

Bildschirm: Kontoblätter Sachkonten

Aus jedem Wirtschaftsjahr heraus können Konten auch für andere Zeiträume ausgegeben werden. Die Ausgabe kann sein:

  • eine Druckdatei,
  • ein reines Textformat,
  • als PDF-Datei (default) oder
  • im HTML-Format.

Darüber hinaus können die Bewegungen im Programm Info Bewegungssätze selektiert und exportiert werden.

Wirtschaftsjahr
- dito.; 2 St., num., Mussfeld

Das Jahr, unter dem man sich angemeldet hat, wird abänderbar vorgeschlagen.

Druck-Code 1
- dito.; Listbox, Mussfeld

Folgende Auswahl steht zur Verfügung:

  • A = alle Konten oder
  • B = nur Konten mit Bewegungen.

Druck-Code 2
- dito.; Listbox, Mussfeld

Folgende Auswahl steht zur Verfügung:

  • A = alle Konten,
  • N = bisher nicht gedruckte Bewegungen oder
  • W = Wiederholungsdruck.

Diese Option ermöglicht einen kontinuierlichen Druck der Kontoblätter, ohne bereits gedruckte Bewegungen erneut anzulisten.

Währung
- dito.; Listbox, Mussfeld

Folgende Auswahl steht zur Verfügung:

  • N = Landeswährung (default),
  • F = Fremdwährung oder
  • I = Währung informatorisch.

Die Listbox steht nur zur Verfügung, wenn Fremdwährung Teil des Leistungsumfangs ist. Bei 'N' wird ausschließlich die Landeswährung ausgegeben, bei 'F' nur solche Konten, die mit einem Währungsschlüssel (siehe Währungsparameter) codiert sind. Ist 'I' gewählt, wird der Währungsbetrag in einer Zusatzspalte ausgegeben.

Seitenvorschub je Periode
- dito.; Checkbox, Mussfeld

Wenn aktiviert, wird für jede Periode eine neue Seite ausgegeben.

auflösbare Verdichtung
- dito.; Checkbox, Mussfeld

Wenn aktiviert, können die Sachkonten mit der Verdichtung = 1 statt mit dem Tagessaldo mit den Einzelbewegungen ausgegeben werden.

kalkulatorische Konten
- dito.; Checkbox, Mussfeld

Wenn aktiviert, werden die kalkulatorischen Sachkonten gedruckt.

konsolidierte Bewegungen
- dito.; Checkbox, Mussfeld

Wenn aktiviert, werden nur die konsolidierten Bewegungen gedruckt.

von../bis Periode
- dito.; 2 x max. 2 St., num., Kannfelder

Erfolgt keine Eingabe, wird von der ersten bis zur letzten Periode gelesen, sonst innerhalb der Vorgabe.

von../bis Konto
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


USt-VA/Verprobung

Athene | USt-VA/Verprobung | Rel. 4.31

Das Programm gliedert sich in zwei Bereiche:

  • dem Vorlauf bzw. der Verprobung und
  • der USt-Voranmeldung bzw. Dauerfristverlängerung/Sondervorauszahlung.

Hinweis: Nach Aufruf des Programms friert der Bildschirm einige Sekunden ein. Das liegt an den umfangreichen Elster-Daten, die zuerst eingelesen werden müssen! Seit der Einführung von Elster ist der Umfang stetig gewachsen und mittlerweile größer als die gesamte FiBu.

Bildschirm: USt-VA/Verprobung

Um eine Voranmeldung zu generieren, muss zuvor eine Verprobung erfolgt sein. Dabei werden die Daten für den ausgewählten Zeitraum wie folgt verprobt:
Alle Bewegungen des Zeitraums (Monat, Quartal oder Jahr) werden gelesen und nach Steuerschlüsseln sortiert in Soll- und Haben-Salden aufbereitet (Umsatz).
Hierzu wird die Steuer rechnerisch ermittelt (Steuer-Soll): Umsatz * Steuer-% / 100.
Dem gegenüber gestellt wird die tatsächliche Steuer lt. Steuerkonto (Steuer-Ist).
Dann wird die Abweichung zwischen Steuer-Soll und -Ist ausgeworfen. Zuletzt wird der aktuelle Saldo des jeweiligen Umsatzsteuerkontos angedruckt.
Hinweis: Dieser aktuelle Saldo fließt in die Voranmeldung ein!

Diese Vorgehensweise wird für alle Umsatzsteuerschlüssel und wahlweise für die Vorsteuer durchgeführt.
Die Abweichung sollte minimal sein. Wenn nicht, muss ggf. die Ursache ermittelt werden, die darin liegen kann:

  • dass ein identisches Steuerkonto für mehrere Steuerschl. im USt-Parameter hinterlegt ist,
  • Umsätze sind ohne Steuer-Schl. gebucht sind.

Die USt-VA ist ab 2oo5 elektronisch, ab 2013 authentifiziert abzugeben. Elster ist hierfür integriert. Es müssen jedoch einige Voraussetzungen geschaffen werden:

  • Die Finanzamtsdaten sind zu ermitteln und zu speichern (Rubrik: Finanzamt).
  • Der Pfad zum Zertifikat ist auszuwählen und zu speichern.

Die Eingabefelder im Detail:

Zeitraum
- dito.; 2 * 2 St., num., Mussfeld

Die USt-VA ist für folgende Zeiträume innerhalb eines Jahres möglich:

  • Monat,
  • Quartal,

Die Angabe bezieht sich immer auf den Monat Jan., Febr. etc., nicht auf die Periode eines abweichenden Wirtschaftjahres!

Gültige Werte für den Monat sind 1-12, für die Jahresverprobung 13, für das Quartal 41-44 und für die Sondervorauszahlung bzw. Fristverlängerung eine 0.

Bei abweichendem Wirtschaftsjahr öffnet sich ggf. ein weiteres Fenster mit den Angaben für die Perioden in den Wirtschaftsjahren des gewüschten Zeitraums.

Art
- dito.; Listbox, Mussfeld

Hier stehen zur Auswahl:

  • Verprobung,
  • USt-Voranmeldung,
  • Frisatverlägerung und
  • Sondervorauszahlung,
  • ZM = zusammenfassende Meldung.

Die Fristverlängerung ist ausschl. für Quartalszahler ohne Sonder-Vz, die Sondervorauszahlung ausschl. für Moanatszahler mit implizierter Fristverlängerung gedacht! Es gibt keinen Fall, in dem beide - Fristverl. und Sonder-Vz - zu liefern sind.

Die ZM muss zuvor gesondert als csv-Datei (ZMfffjjzz Konstante ZM, fff= Firmen-Nr., jj= Jahr, zz= Zeitraum) erstellt worden sein! Hier wird nur geprüft, ob die Datei für den geforderten Zeitraum vorliegt.

USt
- Umsatzsteuer; Listbox, Mussfeld

Hier stehen zur Auswahl:

  • Ja,
  • Nein,
  • ohne Steuerauflösung

Je nach Vorgabe wird die Verprobung mehr oder weniger detailiert.

VSt
- Vorsteuer; Listbox, Mussfeld

Hier stehen zur Auswahl:

  • Ja,
  • Nein,
  • ohne Steuerauflösung

Je nach Vorgabe wird die Verprobung mehr oder weniger detailliert.

SVz
- Sondervorauszahlung; 7 St., num, Kannfeld

Hier wird das Sachkonto eingetragen, das die Sondervorausauszahlung (1/11) enthält.
Die Auswertung erfolgt nur im Monat 12 (siehe auch Kennziffer 39 der USt-VA).

Berichtigung
- dito.; Checkbox, Kannfeld

Bitte aktiv setzen, wenn eine berichtigte Voranmeldung bzw. Sondervorauszahlung gewünscht ist (siehe auch Kennziffer 10 der USt-VA).

Verrechnung Erstattungsbetrag
- dito.; Checkbox, Kannfeld

Bitte aktiv setzen, wenn eine Verrechnung des Erstattungsbetrages gewünscht ist (siehe auch Kennziffer 29 der USt-VA).

Einzugsermächtigung aussetzen
- dito.; Checkbox, Kannfeld

Eine Einzugsermächtigung kann für eine USt-VA ausgesetzt werden (siehe auch Kennziffer 26 der USt-VA).

Belege gesondert einreichen
- dito.; Checkbox, Kannfeld

Bitte aktiv setzen, wenn Belege gesondert eingereicht werden (siehe auch Kennziffer 26 der USt-VA).

von...bis Land
- dito.; 2 * 2 St., alpha, Kannfelder

Hier unter fallen die EG-Länder. Einzugeben ist die offizielle Abkürzung der Länderschlüssel (Inland blank, FR für Frankreich etc.).

Finanzamtsdaten

Das Finanzamt (und die Steuer-Nr.) werden hier eingegeben. Die Anschrift wird aus den Elster-Daten übernommen, sofern in der Rubrik "Elster" das zuständige Finanzamt ausgewählt ist.

Sind die Daten einmal gewählt, müssen diese abgespeichert werden. Beim nächsten Programmaufruf stehen sie dann wieder zur Verfügung.

Die Speicherung der Daten muss für einen reibungslosen Programmablauf erfolgt sein!

Werte

Mit der Option "Verprobung" ermittelt das Programm die Werte für die USt-VA. Diese werden im unteren Bildschirmteil abgestellt. Durch Doppelklick auf eine Position werden die Werte in die Einzelfelder gebracht und können dort geändert werden.

Mit Abgabe der USt-VA via ELSTER wird die Steuer teilweise nicht ausgeworfen (z. B.: steuerpfl. Umsatz 19% ZN 81: Umsatz ohne Steuerbetrag). Das macht die Kontrolle nicht einfacher, da nicht alle Werte ausgewisen sind die zu Zahllast (ZN 83) führen. In der Werte-Tabelle werden die Bemessungsgrundlage und der Steuerbetrag je Steuerschlüssel vorgehalten. Hieraus wird die USt-VA generiert.
Hinweis: Die Werte können geändert werden (Dbl-Klick auf eine Position). Achten Sie bitte auf die Vorzeichen!

Elster

Die GPAS-FiBu ist lizenziert!

In dieser Rubrik sind die Punkte zusammengefasst, die den reibungslosen Ablauf des ELSTER- Verfahrens gewährleisten.

Es gibt mehrere Punkte:

  • div. Elster-Funktionen,
  • Protokoll einsehen.

Die Elster-Funktionen beinhalten:

  • Liste der EU-Länder,
  • Prüfen der Steuer-Nr.,
  • Anzeige der Version der einzelnen Module.

Die Funktion "Daten validieren/senden" beinhaltet:

  • validieren,
  • validieren, Druckvorschau,
  • validieren, authentifiziert senden, Druck.

Die Option senden verlangt als weitere Eingabe die PIN. Dazu öffnet sich ein weiteres Fenster.

Es kann zwischen dem Versand via (intern) Elster und ElsterOnline (extern) gewählt werden. Intern ist ein Senden nur nach fehlerfreiem Validieren möglich. Beim Versand via ElsterOnline empfliehlt sich, zunächst intern validieren + Druckvorschau auszuführen und danach auf ElsterOnline und validieren zu wechseln.

Die Liste der Fehler kann ggf. lang sein. Details befinden sich im Protokoll. Nach erfolgreicher Validierung wird der Entwurf (Druckvorschau) oder der Druck mit Sendebestätigung als PDF-Dokument ausgegeben.
Die erstellte XML-Datei befindet sich im Arbeitsverzeichnis. Die Dateinotation setzt sich wie beim PDF-Dokument aus der Konstante 'U' (UStVa) bzw. 'V' (Vorschau) oder 'Z' (ZM), der dreistelligen Firmen-Nr., dem Jahr und Zeitraum (jeweils zweistellig) zusammen.

Im Übrigen sei der Verweis auf Elster selbst gestattet.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | USt-Verprobung erstellen
 | Strg+S | Vorbelegung speichern
 |  | Aktualsieren der Fianzamtsdaten bzw. der Werte
 |  | Löschen eines Wertes
 |  | Pfad zum Software-Zertifikat
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


autom. Kassenbuch

Athene | autom. Kassenbuch | Rel. 4.31

Das Kassenbuch kann vor der Tagesendverarbeitung automatisch aufgerufen (siehe Firmenparameter:BAS9 - Kassenbuch) oder kann hier direkt gestartet werden.

Bildschirm: autom. Kassenbuch

Probelauf
- dito.; Checkbox, Kannfeld

Ist die Checkbox nicht aktiviert, wird die Kassenbuch-Nr. vom System vergeben und um den Wert 1 erhöht (so auch in der Tagesendverarbeitung), ansonsten erfolgt keine automatische Vergabe einer Kassenbuch-Nr..

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


zusammenfassende Meldungen

Athene | zusammenfassende Meldungen | Rel. 4.31

Bildschirm: zusammenfassende Meldungen

Zusammenfassende Meldunge werden quartalsweise, ab 2o1o ggf. monatlich erstellt.

Quartal
- dito.; Listbox , Mussfeld

Hier wird der Zeitraum eingegeben, für den die zusammenfassende Meldung gem. UStG'93 (EG-Lieferungen) erstellt werden soll.

Das Programm liest für den Zeitraum die Bewegungsdaten im Debitorenbereich und stellt alle Sätze, die eine Eintragung in den relevanten Feldern (Kennz.: eigenes (eU) und fremdes Unternehmen (fU)) ungleich 'leer' haben, in eine Zwischendatei. Alle Sätze mit dem Buchungs-Schl. Zahlungseingang (ZE) werden auf Abzüge wie Skonto etc. untersucht und ebenfalls zwischengespeichert. Diese Datei wird anschließend nach Ident-Nr. des eigenen Unternehmens und fremden Ident-Nr'n umsortiert und danach in einem Anlagebogen nach amtlichen Vordruck (bis 2oo7) oder als Datei ausgegeben.

Zur Kontrolle werden alle relevanten Sätze in der Datei WBEpr8150 protokolliert. Sie können im Programm Info Bewegungssätze angesehen werden.

Nicht zuordbare Sätze werden mit "? ? ?" ausgegeben und in der Datei WBexx8150 protokolliert.

Jahr
- dito.; 2 St., num., Mussfeld

Hier muss ein Geschäftsjahr vorgegeben werden, für dessen Zeitraum eine Meldung erstellt werden soll.

Ausgabe
- dito.; 1 St., alpha, Mussfeld

Die Ausgabe kann als Formular oder Datei erfolgen.
Das Formular kann mittlerweile (ab 2oo7) nicht mehr verwendet werden, ist aber beibehalten worden, um ggf. die Einträge einfach nachvollziehen zu können.
Als Datei wird das Format CSV (comma separated value) verwendet. Diese muss via Elsterportal anschließend übermittelt werden. Weitere Details zum Login etc. finden Sie dort. Ab 2013 kann der Versand via Elster selbst erfolgen. Dazu gibt es im Programm USt-Verprobung/Voranmeldung eine Funktion, die ZMDO aus der hier erzeugten csv-Datei eine xml-Datei zu erstellen und zu versenden.

Der Dateiname ZMfffjjq setzt sich aus dem Literal "ZM", der Firma (fff), dem Jahr (jj) und Quartal (q) zusammen, also beispielsweise ZM001091 für das 1. Quartal des Jahres 09 für die Firma 1.

Abgestellt wird die Datei in der Export-Library, wenn nicht definiert im Arbeitsverzeichnis.

Hinweis: Das Verfahren CSV-Datei erlaubt max. 1.000 Datensätze. Werden diese erreicht, muss das ELAM5-Verfahren gewählt werden.

berichtigte Meldung
- dito.; Checkbox, Kannfeld

Das Feld hat lediglich informatorischen Charakter, insofern der amtl. Vordruck hier eine Unterscheidung vorsieht.

USt-Umrechnungssätze
- dito.; Checkbox, Kannfeld

Ist die Box aktiviert, wird die Werte zugegriffen, die im Firmenparameter: UST2 je EG-Land hinterlegt sind. So kann iVm. dem Feld Landes-/Fremdwährung die Meldung so erfolgen, wie es den Buchungmodalitäten entspricht.

Landes- oder Fremdwährung
- dito.; Alternativauswahl, Mussfeld

Wahlweise können die Beträge in Landes- oder Fremdwährung ausgegeben werden.

v./b. eigener Ident-Nr.
- dito.; 2 x 2 St., alpha, Kannfelder

Erfolgt keine Eingabe, werden alle EG-Vorgänge des relevanten Zeitraums ausgegeben, sonst nur für die Länder, deren Kürzel hier vorgegeben wird.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


EK-/VK-Statistik

Athene | EK-/VK-Statistik | Rel. 4.31

Die Statistik untersucht die getätigten Umsätze nach Kontokorrent/Sachkonto.

Bildschirm: EK-/VK-Statistik

Es werden die Sachkonten gelesen, wie sie in der nachfolgenden Auswahl und in der unten stehenden Tabelle vorgegeben werden. Bei der 'EK-Statistik' wird unterstellt, dass es sich bei den jeweiligen Gegenkonten um Kreditoren, bei der 'VK-Statistik' um Debitoren handelt. Wird z. B. eine VK-Liste angefordert, die in der Sachkontenauswahl nur Aufwandskonten enthält, können die Gegenkonten nicht als Debitoren interpretiert werden und werden in der Bezeichnung mit '???' in der Namenszeile versehen.

EK-/VK-Statistik
- dito.; Listbox, Mussfeld

Die Auswahl:

  • EK- oder
  • VK-Statistik

ist möglich.

verdichten
- dito.; Checkbox, Kannfeld

Ist die Box aktiviert, wird eine Druckzeile je Gegenkonto ausgegeben, sonst werden die einzelnen Periodenwerte gedruckt.

Sortierung I
- dito.; Listbox, Mussfeld

Die Sortierung:

  • K = Konto oder
  • N = Name

ist möglich.

Die Sortierung I bezieht sich auf die Gegenkonten. Bei 'K' wird nach Kontonummer, bei 'N' nach der Kontenbezeichnung (Name) sortiert.

Sortierung II
- dito.; Listbox, Mussfeld

Die Sortierung:

  • S = Sachkonto oder
  • G = Gegenkonto

ist möglich.

Bei 'S'achkonto werden die Sachkonten in die Überschrift gestellt und in der Auflösung für das Sachkonto die Gegenkonten mit den Perioden- bzw. Quartalswerten gezeigt. Bei 'G'egenkonto werden die Gegenkonten in die Überschrift gestellt und in der Auflösung für das Gegenkonto alle Perioden- bzw- Quartalswerte je Sachkonto gezeigt. In Verbindung mit der Auswahl 'Sort I' kann die Liste nach Kontonummern bzw. Namen ausgegeben werden.

von../bis Periode
- dito.; 2 x 2 St., num., Kannfelder

Erfolgt keine Eingabe, wird von der ersten bis zur letzten Periode ausgewertet, sonst innerhalb der Vorgabe.

von../bis Konto
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe. Es werden nur Aufwands- und Ertragskonten ausgewertet. Kalkulatorische Konten werden überlesen. In Abhängigkeit der Auswahl 'Ek- /Vk-Statistik' wird für die Sachkonten auf das Gegenkonto als Kreditoren- bzw. als Debitorenkonto zugegriffen.

von../bis Gegenkonto
- dito.; 2 x max. 7 St., num., Kannfelder

Es werden nur Aufwands- und Ertragskonten, jedoch keine kalkulatorischen Konten ausgewertet. Zusätzlich zur Auswahl von/bis Konto kann in der untenstehenden Tabelle weiter selektiert werden, wobei solche Konten, die in beiden Auswahlmöglichkeiten vorkommen, nur einmal ausgewertet werden.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


BWA-Auswertungen

Athene | variable BWA-Auswertung | Rel. 4.31

Voraussetzung sind definierte Listen aus dem BWA-Listrahmen sowie aus dem BWA-Zeilenaufbau.

Bildschirm: variable BWA-Auswertung

Die dort generierten Listen werden hier zur Auswahl angeboten.

von../bis Liste:
- dito.; 2 x max. 3 St., num., Mussfelder

Wird für nur ein Listrahmen eine Auswertung gewünscht, so recht es, das Feld Liste-von zu füllen. Sollen mehrere Auswertungen erstellt werden, müssen beide Felder gefüllt sein.

der Firma:
- dito.; 3 St., num., Mussfeld

Die Anmeldefirma wird abänderbar vorgeschlagen.

Liste:
- dito.; Auswahlfeld, num., Kannfeld

Hier werden alle Listen aus dem Programm BWA-Listrahmen gezeigt. Eine Auswahl übernimmt je nach vorheriger Cursorposition die gewählte Liste in das Feld 'von/bis Liste'.

Formular-Nr.:
- dito.; Auswahlfeld, num., Mussfeld

Hier werden alle Listen aus dem Programm BWA-Zeilenaufbau gezeigt. Die gewählte Liste wird zur Auswertung herangezogen.

Raffungsanalyse:
- dito.; Checkbox, Mussfeld

Wenn aktiviert, werden die einzelnen Konten mit ihren Werten unter der entsprechenden Position angedruckt (auch als Null-Position), ansonsten wird die Positionszeile mit Summe der hinterlegten Konten gezeigt.

inverse Vorzeichen
- dito.; Checkbox, Kannfeld

Wenn aktiviert, werden alle Beträge mit -1 multipliziert. Eine Gewinn-und-Verlustrechnung erscheint dann mit positiven Erlösen (Haben-Saldo).

Hinweis: In den Programmen BWA-Listrahmen und BWA-Zeilenaufbau sind ähnliche Möglichkeiten vorhanden, so das ggf. das Vorzeichen mehrfach geädert wird!

Prozentauswertung
- dito.; Checkbox, Kannfeld

Wenn aktiviert, werden alle Spalten zusätzlich mit den Prozentsätzen ausgegeben. Zur Systematik siehe BWA-Parameter.

Umrechnung:
- dito.; 3,4 St. num., Kannfeld

Hier kann ein Faktor eingegeben werden, zu dem die Auswertung(en) statistisch umgerechnet werden.

Bezeichnung:
- dito.; 20 St. alpha, Kannfeld

Das Feld erlaubt eine Bezeichnung der Umrechnung.

von Periode
- dito.; 2 Stellen, num., Mussfeld

bis Periode
- dito.; 2 Stellen, num., Mussfeld

Perioden Kennzeichen
- dito.; 1 Stelle, alphanum., Kannfeld

Erfolgt keine Eingabe, so werden die Bewegungsdaten aller relevanten Perioden - entspr. der Listen Definition im Programm BWA-Zeilenaufbau selektiert.

Die Eingabe 'A' ändert die Selektion für die Daten des lfd. Geschäftsjahres. Es werden nur Werte für die vorgegebenen Perioden (von/bis) zur Verfügung gestellt.

Druck-Kennzeichen (1. Stelle)
- dito.; 1 Stelle, alphanum., Mussfeld

Dieses Kennzeichen steuert die Listenüberschrift, d.h. ob ein 'Standard' Listkopf (wenn aktiviert) ausgegeben wird oder nicht.

Druck-Kennzeichen (2. Stelle)
- dito.; 1 Stelle, num., Mussfeld

Dieses Kennzeichen legt die Anzahl der Leerzeilen fest, die vor einer Überschriftenzeile ausgegeben werden. Der gültige Bereich liegt zwischen '0' und '8' Leerzeilen. Eine Überschriftenzeile wird durch die Angabe von '00' in den letzten zwei Stellen der Stufennummer (FIBU1030) definiert, z. B.:

1 00 00 00 00 | = Überschrift
1 10 01 01 00 | = Überschrift
1 10 02 01 10 | = Standardzeile
1 10 02 01 99 | = Summenzeile

Druck-Kennzeichen (3. Stelle)
- dito.; 1 Stelle, num., Mussfeld

Dieses Kennzeichen legt die Anzahl der Leerzeilen fest, die vor einer Summenzeile ausgegeben werden. Der gültige Bereich liegt zwischen '0' und '8' Leerzeilen. Die Definition der Summenzeilen erfolgt im Programm BWA-Listrahmen, die Angaben des zweiten Druckkennzeichens gelten analog.

Kostenstelle
- von Kostenstelle, max. 7 Stellen, num., Kannfeld

bis
- bis Kostenstelle, max. 7 Stellen, num., Kannfeld

Sel.
- Selektions-Kennzeichen, 1 Stelle, alphanum., Kannfeld

Verd.
- Verdichtungs-Kennzeichen, 1 Stelle, alphanum., Mussfeld

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


BWA-Auswertungen

Athene | BWA-Auswertungen | Rel. 4.31

Voraussetzung sind definierte Listrahmen im BWA-Parameter.

Bildschirm: BWA-Auswertungen

Die dort generierten Listen werden hier zur Auswahl angeboten.

von../bis Liste:
- dito.; 2 x max. 3 St., num., Mussfelder

Wird für nur ein Listrahmen eine Auswertung gewünscht, so recht es, das Feld Liste-von zu füllen. Sollen mehrere Auswertungen erstellt werden, müssen beide Felder gefüllt sein.

der Firma:
- dito.; 3 St., num., Mussfeld

Die Anmeldefirma wird abänderbar vorgeschlagen.

.
- generierte Listen; Listbox, Kannfeld

In dieser Listbox werden die im BWA-Parameter generierten Listen angezeigt. Wird eine dieser Listen ausgewählt, wird die Nr. in das Feld 'von.../bis..Liste' übernommen, das den Fokus besitzt.

Raffungsanalyse:
- dito.; Listbox, Mussfeld

Hier stehen zur Auswahl:

  • J = ja,
  • N = nein,
  • O = ohne und
  • B = nur Konten mit Saldo
mit folgender Bedeutung:

J | - Die den einzelnen Positionen zugeordneten Konten werden mit ihren Werten unter der entsprechenden Position angedruckt (auch als Null-Position),
N | - Es werden ausschließlich die Positionen sowie die Summen mit ihren Werten angedruckt (nur der Listrahmen),
O | - wie N, jedoch ohne Kopfteil.
B | - die den einzelnen Positionen zugeordneten Konten werden dann mit ihren Werten gezeigt, wenn das jeweilige Konto für den gewählten Zeitraum Bewegungen enthält,

inverse Vorzeichen
- dito.; Checkbox, Kannfeld

Wenn aktiviert, werden alle Beträge mit -1 multipliziert. Eine Gewinn-und-Verlustrechnung erscheint dann mit positiven Erlösen (Haben-Saldo).

Prozentauswertung
- dito.; Checkbox, Kannfeld

Wenn aktiviert, werden alle Spalten zusätzlich mit den Prozentsätzen ausgegeben. Zur Systematik siehe BWA-Parameter.

Umrechnung:
- dito.; 3,4 St. num., Kannfeld

Hier kann ein Faktor eingegeben werden, zu dem die Auswertung(en) statistisch umgerechnet werden.

Bezeichnung:
- dito.; 20 St. alpha, Kannfeld

Das Feld erlaubt eine Bezeichnung der Umrechnung.

verdichtete Salden:
- dito.; Listbox, Kannfeld

Es kann eine im Programm 'Verdichten Saldensätze' erzeugte Datei zur Auswertung herangezogen werden.

Eine Auswertung kann bis zu drei Spalten enthalten, die mit den Vorgaben Jahr, Periode-von und Periode-bis, dem Spalteninhalt, Anfangsbestand und ggf. Plan zu füllen sind.

Spalteninhalt
- dito.; Listbox, Mussfeld

Diese Eingabe steuert den Inhalt der Auswertung. Folgende Auswahl ist möglich:

  • BT - Budget,
  • CF - Cashflow,
  • DE - Debitoren,
  • KO - Kostenstellen,
  • KR - Kreditoren,
  • KT - Kostenträger,
  • PL - Planbilanz,
  • RB - Kostenträger (Auflösung nach Sachkonten via Bewegungen),
  • RS - Kostenträger (nach Sachkonten via Salden),
  • RU - Kostenträger (nach Sachkonten via Budget),
  • SA - Sachkonten,
  • TB - Kostenstellen (nach Sachkonten via Einzelbewegungen),
  • TS - Kostenstellen (nach Sachkonten via Salden),
  • TU - Kostenstellen (nach Sachkonten via Budget),
  • V1 - Vergleich Spalte 1 mit Spalte 2,
  • V2 - Vergleich Spalte 2 mit Spalte 1,
  • V3 - wie V1, jedoch Vorzeichenumkehr in Spalte 3,
  • V4 - wie V2, jedoch Vorzeichenumkehr in Spalte 4,
  • K1 - Konsolidierung (Sachkonten),
  • K2 - - " - (Debitoren),
  • K3 - - " - (Kreditoren),
  • K4 - - " - (Kostenstellen),
  • K5 - - " - (Kostenträger).

    • V1/V3 und V2/V4 dürfen nur in der Spalte 3 verwendet werden.

    Anfangsbestand
    - dito.; Listbox, Mussfeld

    Folgende Auswahl ist möglich:

    • 0 - Anfangsbestand wird nicht addiert.
    • 1 - Anfangsbestand wird addiert.
    • 2 - Es wird nur der Anfangsbestand ausgegeben.
    • 3 - Es werden nur SOLL-Salden ohne Anfangsbestand ausgegeben.
    • 4 - Es werden nur SOLL-Salden mit Anfangsbestand ausgegeben.
    • 5 - Es werden nur HABEN-Salden ohne Anfangsbestand ausgegeben.
    • 6 - Es werden nur HABEN-Salden mit Anfangsbestand ausgegeben.

    Plan:
    - dito.; 3 St. num., Kannfeld

    In Verbindung mit dem Budget und dem Modul Planbilanz kann hier auf eine Planstufe zurückgegriffen werden.

    Überschrift:
    - dito.; 3x 2 Felder a' 20 St. alpha, Kannfeld

    Es kann einfrei wählbarer Text als Spaltenüberschrift vorgegeben werden.

    Die Variablen vP, vM, vMon bzw. bP, bM, bMon sowie JJ und JJJJ werden mit der (v)on bzw. (b)is (P)eriode, (M)onat, Kurzbezeichnung des (Mon)ats und des Jahres (2 oder 4-stellig) ersetzt.

    Funktionen

    Im Programm stehen folgende Funktionen zur Verfügung:

    Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Prüfen BWA-Listen

Athene | Prüfen BWA-Listen | Rel. 4.31

Voraussetzung sind definierte Listrahmen im BWA-Parameter.

Bildschirm: Prüfen BWA-Listen

Ob die Kontenzuordnung vollständig ist, kann u. U. nur schwer ermittelt werden. Dieses Programm erleichtert die Abstimmung.

von../bis Liste
- dito.; 2 x max. 7 St., num., Kannfelder

Grenzt die zu prüfenden Listrahmen ein.

von../bis Konto
- dito.; 2 x max. 7 St., num., Kannfelder

Grenzt die zu prüfenden Listrahmen ein.

Kontenart:
- dito.; Listbox, Mussfeld

Sachkonten, Debitoren, Kreditoren, Kostenstellen oder -träger stehen zur Auswahl.

Druckcode:
- dito.; Listbox, Mussfeld

Es muss gewählt werden zwischen:

  • - nicht zugeordnet,
  • A - alle Konten oder
  • S - nur Konten mit Salden.

Bilanz
- dito.; 4 x Checkbox, Kannfelder

Grenzt die zu prüfenden Listrahmen auf die Bilanzschlüssel ein (s. Sachkontenstamm.

Klasse
- dito.; 4 x Checkbox, Kannfelder

Grenzt die zu prüfenden Listrahmen auf die Kontenklasse ein (s. Sachkontenstamm.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Hauptabschlussübersicht

Athene | Hauptabschlussübersicht | Rel. 4.31

In die HÜ fließen nur die verarbeiteten Buchungen ein.

Bildschirm: Hauptabschlussübersicht

für das Jahr:
- dito.; 2 St., num., Mussfeld

Das lfd. Geschäftsjahr wird abänderbar vorgeschlagen.

Druckcode:
- dito.; Listbox, Mussfeld

Die Auswahl "A" oder "B" möglich:

  • (A) = Es werden alle Konten angedruckt,
  • (B) = es werden nur solche Konten angedruckt, die Buchungen einschließlich Saldovortrag enthalten.

einschl. 13. Periode
- dito:, Checkbox, Kannfeld

Ist die Box mit einem Haken versehen, werden die Daten der 13. Periode einbezogen.

Bilanz drucken
- dito:, Checkbox, Kannfeld

Ist die Box mit einem Haken versehen, wird eine zusätzliche Spalte ausgegeben.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Verdichten Saldensätze

Athene | Verdichten Saldensätze | Rel. 4.31

Statt der Saldendatei kann in div. Programmen auf eine hier erzeugte verdichtete Saldendatei zugegriffen werden.

  • Summen- und Saldenlisten Sachkonten, Debitoren, Kreditoren, Kostenstellen,
  • Betriebswirtschaftliche Auswertungen,
Bildschirm: Verdichten Saldensätze

Das Programm kann beliebig oft gestartet werden. Entsprechend der Auswahl kann eine Datei beliebig oft erweitert werden.

Datei:
- dito.; 8 St., alpha, Mussfeld

Der Dateiname muss mit 'VSa' beginnen!

Modus:
- dito.; Listbox, Mussfeld

Hier stehen zur Auswahl:

  • erweitert,
  • neu.

Pfad:
- dito.; 64 St., alpha, Mussfeld

Der Arbeitspfad wird abänderbar vorgeschlagen, sofern Operatorrechte bestehen.

Laufwerk:
- dito.; 6 St., alpha, Mussfeld

Das Arbeits-Laufwerk wird abänderbar vorgeschlagen, sofern Operatorrechte bestehen.

Hinweis: Die Felder Datei, Pfad und Laufwerk bilden eine Einheit. Die Datei kann nur erstellt werden, wenn Pfad und Laufwerk vorhanden sind!

Umrechnung:
- dito.; 3,4 St. num., Kannfeld

Hier kann ein Faktor eingegeben werden, zu dem die Auswertung(en) statistisch umgerechnet werden.

Bezeichnung:
- dito.; 20 St. alpha, Kannfeld

Das Feld erlaubt eine Bezeichnung der Umrechnung.

von../bis Zeitraum
- dito.; 2 x 2 u.2 St., num., Mussfelder

Der Zeitraum wird im Format Jahr/Monat erwartet.

von../bis Firma
- dito.; 2 x max. 3 St., num., Mussfelder

Die aktuelle Firma wird abänderbar vorgeschlagen. Alternativ kann nachfolgend eine Firmentabelle gewählt werden.

Konsolidierung:
- dito.; Listbox, Mussfeld

Folgende Auswahl ist möglich:

  • - keine Konsolidierungsdaten,
  • A - Salden abzüglich Konsolidierungsdaten,
  • B - Salden und Konsolidierungsdaten gesondert,
  • C - nur Konsolidierungsdaten,

von../bis Konto
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Summen- und Saldenliste Debitoren

Athene | Summen- und Saldenliste Debitoren | Rel. 4.31

Dieses Programm erstellt eine Summen- und Saldenliste Debitoren.

Bildschirm: Summen- und Saldenliste Debitoren

Das Programm kann mit den Default-Werten ohne weitere Eingaben gestartet. Änderungen werden vor Aufruf des eigentlichen Programms auf Plausibilität geprüft, Unstimmigkeiten sofort gemeldet. War der Programmablauf erfolgreich, wird das Programm beendet, ansonsten mit der Fehlermeldung in das aufrufende Programm zurückverzweigt. Mit der ESC-Taste kann das Programm vor Start jederzeit beendet werden.

Liste per:
- dito.; Datum, Mussfeld

Das Datum bestimmt, per wann die Summen- und Saldenliste erstellt werden soll. Grundsätzlich wird die SuSa auf Monatsebene generiert. Ist die Checkbox 'Stichtagsliste' aktiviert, so werden zur Auswertung die Monatssalden bis zum Vormonat herangezogen, für den letzten Monat bis zu dem vorgegebenen Tag die Bewegungen gemäß Beleg- bzw. Buchungsdatum in Abhängigkeit der Stichtagsbetrachtung lt. Firmenparameter:BAS9.

Stichtagsliste:
- dito.; Checkbox, Mussfeld

In der SuSa werden die Salden des im Datumsfeld eingegrenzten Monats bzw. Periode ausgegeben. Wird die Box aktiviert, werden die Salden für den angewählten Zeitraum einschließlich der Vorperiode aus den Saldensätzen herangezogen, für den letzten Monat jedoch in Abhängigkeit der Tage des Datums aus den Bewegungen ermittelt.

Wirtschaftsjahr:
- dito.; 2 St., num., Mussfeld

Das lfd. Geschäftsjahr wird abänderbar vorgeschlagen.

Bereich:
- dito.; Listbox, Mussfeld

Die Auswahl "A" oder "B" möglich:

  • (A) = Es werden alle Konten angedruckt,
  • (B) = es werden nur solche Konten angedruckt, die Buchungen einschließlich Saldovortrag enthalten.

Bereich:
- (2. Feld); Listbox, Mussfeld

Folgende Auswahl ist möglich:

  • (S) = Summen- und Saldenliste,
  • (K) = kreditorische Debitoren oder
  • (O) = zu konsolidierende Debitoren,

Sortierung:
- dito.; Listbox, Mussfeld

Folgende Auswahl ist möglich:

  • = keine Sortierung, Ausgabe nach Kontonummer,
  • N = der Kontenstamm wird umsortiert und die Ausgabe erfolgt aufsteigend nach Name-1,
  • S = die Ausgabe erfolgt nach dem Feld 'Suchname' sortiert,
  • K = die Ausgabe erfolgt nach Kontonummern sortiert, wobei die Konten ggf. unter ihrer Referenz-Kontonummer (Konzern) zusammengefasst werden,
  • Z = wie 'K', es werden nur Konten selektiert die eine Referenz-Kontonummer besitzen - die Vorgabe von/bis Konto bezieht sich in diesem Falle auf die Referenz-Kontonummer.

Periodenumsatz
- dito.; Checkbox, Mussfeld

Ist die Box aktiviert, wird eine zusätzliche Spalte 'Soll u. Haben' mit den Periodenwerten ausgegeben.

13. Periode
- dito:, Checkbox, Kannfeld

Ist die Box mit einem Haken versehen, werden die Daten der 13. Periode einbezogen.

incl. temp. Buchungen
- dito:, Checkbox, Kannfeld

Ist die Box aktiviert, werden die temporären (nicht verarbeiteten) Buchungen einbezogen.

Währung
- dito.; Checkbox, Kannfeld

Ist Währung Teil des Leistungsumfangs kann mit der aktiven Box eine Summen- und Saldenliste in Fremdwährung erstellt werden, wobei nur solche Konten herangezogen werden, die als Währungskonten verschlüsselt sind. Unterschiedliche Währungen werden ohne Umrechnung addiert.

Stammdatendatei:
- dito.; Listbox, Kannfeld

Hier kann statt der Stammdaten eine via FiBu 2010 erstellte Datei als Treiber für die SuSa-Liste angegeben werden.

verdichtete Saldendatei:
- dito.; Listbox, Kannfeld

Hier kann statt der Salden auf eine verdichtete Saldendatei als Treiber für die SuSa-Liste zugegriffen werden.

von../bis Konto
- dito.; 2 x max. 9 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

von../bis Sammelkonto
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt keine Eingabe, werden alle Konten einbezogen, sonst nur die Debitoren mit der entsprechenden Verschlüsselung.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Kontoblätter Debitoren

Athene | Kontoblätter Debitoren | Rel. 4.31

Die Buchungen je Konto werden im Druck Kontoblätter zu Papier gebracht.

Bildschirm: Kontoblätter Debitoren

Wirtschaftsjahr
- dito.; 2 St., num., Mussfeld

Das Jahr, unter dem man sich angemeldet hat, wird abänderbar vorgeschlagen.

Druck-Code 1
- dito.; Listbox, Mussfeld

Folgende Auswahl steht zur Verfügung:

  • A = alle Konten oder
  • B = nur Konten mit Bewegungen.

Währung
- dito.; Checkbox, Kannfeld

Ist Währung Teil des Leistungsumfangs kann mit der aktiven Box eine Summen- und Saldenliste in Fremdwährung erstellt werden, wobei nur solche Konten herangezogen werden, die als Währungskonten verschlüsselt sind. Unterschiedliche Währungen werden ohne Umrechnung addiert.

Seitenvorschub je Periode
- dito.; Checkbox, Mussfeld

Wenn aktiviert, wird für jede Periode eine neue Seite ausgegeben.

konsolidierte Bewegungen
- dito.; Checkbox, Mussfeld

Wenn aktiviert, werden nur die konsolidierten Bewegungen gedruckt.

von../bis Periode
- dito.; 2 x max. 2 St., num., Kannfelder

Erfolgt keine Eingabe, wird von der ersten bis zur letzten Periode gelesen, sonst innerhalb der Vorgabe.

von../bis Konto
- dito.; 2 x max. 9 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Abgleich Rechnungen Debitoren

Athene | Abgleich Rechnungen Debitoren | Rel. 4.31

Das Programm erstellt in Abhängigkeit der Auswahlkriterien eine Liste, in der alle fehlenden bzw. doppelten Rechnungen aufgeführt sind.

Bildschirm: Abgleich Rechnungen Debitoren

Rechnungs-Nr'n
- dito.; Alternativauswahl, Mussfeld

Der Abgleich kann auf doppelte oder fehlende Rechnungen erfolgen.

Rechnungs-Datum
- dito.; Alternativauswahl, Mussfeld

Der Abgleich bezieht sich ausschließlich auf die Rechnung oder auf die Verbindung Rg./Datum.

von/bis Zeitraum
- dito.; 2 x 2 St., num., Mussfelder

Hier erfolgt die Eingabe des abzugleichenden Zeitraums im Format Monat/Jahr. Abänderbar wird Monat 1 und 12 im lfd. Wirtschaftsjahr vorgeschlagen.

von../bis Konto
- dito.; 2 x max. 9 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

von../bis Rechnung
- dito.; 2 x max. 18 St., alpha(num.), Kannfelder

Erfolgt keine Eingabe, werden alle Rechnungen abgeglichen, sonst die innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Saldenbestätigung Debitoren

Athene | Saldenbestätigung Debitoren | Rel. 4.31

Die Saldenbestätigung kann auf Saldenebene oder aus dem OP-Bestand erfolgen. Für rückwirkende Zeiträume ist bei der OP-Option sicherzustellen, dass die ausgeglichenen OPs archiviert sind, da ansonsten keine Stichtagsbetrachtung möglich ist.

Bildschirm: Saldenbestätigung Debitoren

Die Saldenbestätigung kann über den Mahnparameter oder alternativ via RTF (RichTextFormat) erfolgen. Dazu greift das Programm auf Vorlagen im Ordner Vorlagen unterhalb des Druckverzeichnisses zu:

  • SalBes00.rtf (für die SB aus dem OP-Bestand),
  • SalBes01.rtf (für die SB mit Bezug auf den Kontensaldo) sowie
  • SalBesKz.rtf (Erläuterung der Platzhalter).

Achtung: Änderungen in der RTF-Vorlage mit Word machen die Vorlage unbrauchbar. Daher immer! speichern, alles markieren, eine neue Datei anlegen, dort einfügen und diese speichern, indem die alte Datei überschrieben wird.

Für beide Verfahren gelten die nachfolgenden Felder gleichermaßen.

Saldenbestätigung per
- dito.; Datum, Mussfeld

Dieses Feld bestimmt das Datum der Saldenbestätigung. Im Mahnparameter kann unter Mahnstufe 7 bzw. 8 ein Text vordefiniert werden. In diesen Text kann das Datum durch die Vorgabe von 8 §-Zeichen eingefügt werden.

Zahlungen bis
- dito.; Datum, Kannfeld

Hier kann das Datum vorgegeben werden, bis zu dem Zahlungen berücksichtigt sind. In der Saldenbestätigung kann dieses Datum durch die Eingabe von 8 @-Zeichen dargestellt werden.
Statt einer Datumsvorgabe kann im nachfolgenden Feld eine Anzahl von Tagen eingetragen werden. Das Datum Zahlungen wird dann errechnet, indem die vorgegebenen Tage vom Datum der Saldenbestätigung abezogen werden.

zur Post am:
- dito., Datum, Mussfeld

Dieses Datum wird im Kopf der Saldenbestätigung angedruckt.
Statt einer Datumsvorgabe kann im nachfolgenden Feld eine Anzahl von Tagen eingetragen werden. Das Datum "zur Post" wird dann errechnet, indem die vorgegebenen Tage zum Datum der Saldenbestätigung hinzugerchnet werden.

Druck-Auswahl:
- dito.; Listbox, Mussfeld

Hier ist eine der folgenden Eintragungen auszuwählen:

  • A = alle Konten,
  • N = alle Konten mit negativem Saldo,
  • K = alle Konten, deren Saldo = null ist oder
  • P = alle Konten mit einem positiven Saldo.

Periode/Geschäftsjahr:
- dito.; 2 Felder a' 2 St., num., Mussfelder

Hier wird explizit vorgegeben, welcher Zeitraum in die Auswertung einbezogen werden soll. Bei Geschäftsjahr = Kalenderjahr ist der Monat und das Jahr aus dem ersten Datum zu übernehmen, bei abweichendem WJ sind die entsprechenden Daten vorzugeben.

Bezug
- dito.; Alternativauswahl, Mussfeld

Die Auswahl (S)aldo bzw. (O)ffene Posten ist möglich.

  • S: Es wird der Saldo betragsmäßig angedruckt. Hierzu kann im Mahnparameter unter der Mahnstufe 7 ein entsprechender Text vorgegeben werden.
  • O: Es werden die OPs angedruckt. Hierzu kann unter der Mahnstufe 8 ein Text vordefiniert werden. Wie unter 'S' können außer Saldo die übrigen Felder durch die Sonderzeichen ersetzt werden.

In den Texten lassen sich folgende Felder durch Sonderzeichen ersetzen:

Datum per: | §§§§§§§§ | (8x §),
Zahlungen bis: | @@@@@@@@ | (8x @),
Saldo: | ################## | (18x #),
Währung: | $$$ | (3x $).

von../bis Konto
- dito.; 2 x max. 9 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Summen- und Saldenliste Kreditoren

Athene | Summen- und Saldenliste Kreditoren | Rel. 4.31

Dieses Programm erstellt eine Summen- und Saldenliste Kreditoren.

Bildschirm: Summen- und Saldenliste Kreditoren

Das Programm kann mit den Default-Werten ohne weitere Eingaben gestartet. Änderungen werden vor Aufruf des eigentlichen Programms auf Plausibilität geprüft, Unstimmigkeiten sofort gemeldet. War der Programmablauf erfolgreich, wird das Programm beendet, ansonsten mit der Fehlermeldung in das aufrufende Programm zurückverzweigt. Mit der ESC-Taste kann das Programm vor Start jederzeit beendet werden.

Liste per:
- dito.; Datum, Mussfeld

Das Datum bestimmt, per wann die Summen- und Saldenliste erstellt werden soll. Grundsätzlich wird die SuSa auf Monatsebene generiert. Ist die Checkbox 'Stichtagsliste' aktiviert, so werden zur Auswertung die Monatssalden bis zum Vormonat herangezogen, für den letzten Monat bis zu dem vorgegebenen Tag die Bewegungen gemäß Beleg- bzw. Buchungsdatum in Abhängigkeit der Stichtagsbetrachtung lt. Firmenparameter:BAS9.

Stichtagsliste:
- dito.; Checkbox, Mussfeld

In der SuSa werden die Salden des im Datumsfeld eingegrenzten Monats bzw. Periode ausgegeben. Wird die Box aktiviert, werden die Salden für den angewählten Zeitraum einschließlich der Vorperiode aus den Saldensätzen herangezogen, für den letzten Monat jedoch in Abhängigkeit der Tage des Datums aus den Bewegungen ermittelt.

Wirtschaftsjahr:
- dito.; 2 St., num., Mussfeld

Das lfd. Geschäftsjahr wird abänderbar vorgeschlagen.

Bereich:
- dito.; Listbox, Mussfeld

Die Auswahl "A" oder "B" möglich:

  • (A) = Es werden alle Konten angedruckt,
  • (B) = es werden nur solche Konten angedruckt, die Buchungen einschließlich Saldovortrag enthalten.

Bereich:
- (2. Feld); Listbox, Mussfeld

Folgende Auswahl ist möglich:

  • (S) = Summen- und Saldenliste,
  • (K) = kreditorische Kreditoren oder
  • (O) = zu konsolidierende Kreditoren.

Sortierung:
- dito.; Listbox, Mussfeld

Folgende Auswahl ist möglich:

  • = keine Sortierung, Ausgabe nach Kontonummer,
  • N = der Kontenstamm wird umsortiert und die Ausgabe erfolgt aufsteigend nach Name-1,
  • S = die Ausgabe erfolgt nach dem Feld 'Suchname' sortiert,
  • K = die Ausgabe erfolgt nach Kontonummern sortiert, wobei die Konten ggf. unter ihrer Referenz-Kontonummer (Konzern) zusammengefasst werden,
  • Z = wie 'K', es werden nur Konten selektiert die eine Referenz-Kontonummer besitzen - die Vorgabe von/bis Konto bezieht sich in diesem Falle auf die Referenz-Kontonummer.

Periodenumsatz
- dito.; Checkbox, Mussfeld

Ist die Box aktiviert, wird eine zusätzliche Spalte 'Soll u. Haben' mit den Periodenwerten ausgegeben.

13. Periode
- dito:, Checkbox, Kannfeld

Ist die Box mit einem Haken versehen, werden die Daten der 13. Periode einbezogen.

incl. temp. Buchungen
- dito:, Checkbox, Kannfeld

Ist die Box aktiviert, werden die temporären (nicht verarbeiteten) Buchungen einbezogen.

Währung
- dito.; Checkbox, Kannfeld

Ist Währung Teil des Leistungsumfangs kann mit der aktiven Box eine Summen- und Saldenliste in Fremdwährung erstellt werden, wobei nur solche Konten herangezogen werden, die als Währungskonten verschlüsselt sind. Unterschiedliche Währungen werden ohne Umrechnung addiert.

Stammdatendatei:
- dito.; Listbox, Kannfeld

Hier kann statt der Stammdaten eine via FiBu 2010 erstellte Datei als Treiber für die SuSa-Liste angegeben werden.

verdichtete Saldendatei:
- dito.; Listbox, Kannfeld

Hier kann statt der Salden auf eine verdichtete Saldendatei als Treiber für die SuSa-Liste zugegriffen werden.

von../bis Konto
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

von../bis Sammelkonto
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt keine Eingabe, werden alle Konten einbezogen, sonst nur die Kreditoren mit der entsprechenden Verschlüsselung.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Kontoblätter Kreditoren

Athene | Kontoblätter Kreditoren | Rel. 4.31

Die Buchungen je Konto werden im Druck Kontoblätter zu Papier gebracht.

Bildschirm: Kontoblätter Kreditoren

Wirtschaftsjahr
- dito.; 2 St., num., Mussfeld

Das Jahr, unter dem man sich angemeldet hat, wird abänderbar vorgeschlagen.

Druck-Code 1
- dito.; Listbox, Mussfeld

Folgende Auswahl steht zur Verfügung:

  • A = alle Konten oder
  • B = nur Konten mit Bewegungen.

Währung
- dito.; Checkbox, Kannfeld

Ist Währung Teil des Leistungsumfangs kann mit der aktiven Box eine Summen- und Saldenliste in Fremdwährung erstellt werden, wobei nur solche Konten herangezogen werden, die als Währungskonten verschlüsselt sind. Unterschiedliche Währungen werden ohne Umrechnung addiert.

Seitenvorschub je Periode
- dito.; Checkbox, Mussfeld

Wenn aktiviert, wird für jede Periode eine neue Seite ausgegeben.

konsolidierte Bewegungen
- dito.; Checkbox, Mussfeld

Wenn aktiviert, werden nur die konsolidierten Bewegungen gedruckt.

von../bis Periode
- dito.; 2 x max. 2 St., num., Kannfelder

Erfolgt keine Eingabe, wird von der ersten bis zur letzten Periode gelesen, sonst innerhalb der Vorgabe.

von../bis Konto
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Abgleich Rechnungen Kreditoren

Athene | Abgleich Rechnungen Kreditoren | Rel. 4.31

Das Programm erstellt in Abhängigkeit der Auswahlkriterien eine Liste, in der alle fehlenden bzw. doppelten Rechnungen aufgeführt sind.

Bildschirm: Abgleich Rechnungen Kreditoren

Rechnungs-Nr'n
- dito.; Alternativauswahl, Mussfeld

Der Abgleich kann auf doppelte oder fehlende Rechnungen erfolgen.

Rechnungs-Datum
- dito.; Alternativauswahl, Mussfeld

Der Abgleich bezieht sich ausschließlich auf die Rechnung oder auf die Verbindung Rg./Datum.

von/bis Zeitraum
- dito.; 2 x 2 St., num., Mussfelder

Hier erfolgt die Eingabe des abzugleichenden Zeitraums im Format Monat/Jahr. Abänderbar wird Monat 1 und 12 im lfd. Wirtschaftsjahr vorgeschlagen.

von../bis Konto
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

von../bis Rechnung
- dito.; 2 x max. 18 St., alpha(num.), Kannfelder

Erfolgt keine Eingabe, werden alle Rechnungen abgeglichen, sonst die innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Saldenbestätigung Kreditoren

Athene | Saldenbestätigung Kreditoren | Rel. 4.31

Die Saldenbestätigung kann auf Saldenebene oder aus dem OP-Bestand erfolgen. Für rückwirkende Zeiträume ist bei der OP-Option sicherzustellen, dass die ausgeglichenen OPs archiviert sind, da ansonsten keine Stichtagsbetrachtung möglich ist.

Bildschirm: Saldenbestätigung Kreditoren

Die Saldenbestätigung kann über den Mahnparameter oder alternativ via RTF (RichTextFormat) erfolgen. Dazu greift das Programm auf Vorlagen im Ordner Vorlagen unterhalb des Druckverzeichnisses zu:

  • SalBes00.rtf (für die SB aus dem OP-Bestand),
  • SalBes01.rtf (für die SB mit Bezug auf den Kontensaldo) sowie
  • SalBesKz.rtf (Erläuterung der Platzhalter).

Achtung: Änderungen in der RTF-Vorlage mit Word machen die Vorlage unbrauchbar. Daher immer! speichern, alles markieren, eine neue Datei anlegen, dort einfügen und diese speichern, indem die alte Datei überschrieben wird.

Für beide Verfahren gelten die nachfolgenden Felder gleichermaßen.

Saldenbestätigung per
- dito.; Datum, Mussfeld

Dieses Feld bestimmt das Datum der Saldenbestätigung. Im Mahnparameter kann unter Mahnstufe 7 bzw. 8 ein Text vordefiniert werden. In diesen Text kann das Datum durch die Vorgabe von 8 §-Zeichen eingefügt werden.

Zahlungen bis
- dito.; Datum, Kannfeld

Hier kann das Datum vorgegeben werden, bis zu dem Zahlungen berücksichtigt sind. In der Saldenbestätigung kann dieses Datum durch die Eingabe von 8 @-Zeichen dargestellt werden.
Statt einer Datumsvorgabe kann im nachfolgenden Feld eine Anzahl von Tagen eingetragen werden. Das Datum Zahlungen wird dann errechnet, indem die vorgegebenen Tage vom Datum der Saldenbestätigung abezogen werden.

zur Post am:
- dito., Datum, Mussfeld

Dieses Datum wird im Kopf der Saldenbestätigung angedruckt.
Statt einer Datumsvorgabe kann im nachfolgenden Feld eine Anzahl von Tagen eingetragen werden. Das Datum "zur Post" wird dann errechnet, indem die vorgegebenen Tage zum Datum der Saldenbestätigung hinzugerechnet werden.

Druck-Auswahl:
- dito.; Listbox, Mussfeld

Hier ist eine der folgenden Eintragungen auszuwählen:

  • A = alle Konten,
  • N = alle Konten mit negativem Saldo,
  • K = alle Konten, deren Saldo = null ist oder
  • P = alle Konten mit einem positiven Saldo.

Periode/Geschäftsjahr:
- dito.; 2 Felder a' 2 St., num., Mussfelder

Hier wird explizit vorgegeben, welcher Zeitraum in die Auswertung einbezogen werden soll. Bei Geschäftsjahr = Kalenderjahr ist der Monat und das Jahr aus dem ersten Datum zu übernehmen, bei abweichendem WJ sind die entsprechenden Daten vorzugeben.

Bezug
- dito.; Alternativauswahl, Mussfeld

Die Auswahl (S)aldo bzw. (O)ffene Posten ist möglich.

  • S: Es wird der Saldo betragsmäßig angedruckt. Hierzu kann im Mahnparameter unter der Mahnstufe 7 ein entsprechender Text vorgegeben werden.
  • O: Es werden die OPs angedruckt. Hierzu kann unter der Mahnstufe 8 ein Text vordefiniert werden. Wie unter 'S' können außer Saldo die übrigen Felder durch die Sonderzeichen ersetzt werden.

In den Texten lassen sich folgende Felder durch Sonderzeichen ersetzen:

Datum per: | §§§§§§§§ | (8x §),
Zahlungen bis: | @@@@@@@@ | (8x @),
Saldo: | ################## | (18x #),
Währung: | $$$ | (3x $).

von../bis Konto
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


SuSa Kostenstellen/Kostenträger

Athene | SuSa Kostenstellen/Kostenträger | Rel. 4.31

Dieses Programm erstellt eine Summen- und Saldenliste Kostenstellen/Kostenträger.

Bildschirm: SuSa Kostenstellen/Kostenträger

Das Programm kann mit den Default-Werten ohne weitere Eingaben gestartet. Änderungen werden vor Aufruf des eigentlichen Programms auf Plausibilität geprüft, Unstimmigkeiten sofort gemeldet. War der Programmablauf erfolgreich, wird das Programm beendet, ansonsten mit der Fehlermeldung in das aufrufende Programm zurückverzweigt. Mit der ESC-Taste kann das Programm vor Start jederzeit beendet werden.

Liste per:
- dito.; Datum, Mussfeld

Das Datum bestimmt, per wann die Summen- und Saldenliste erstellt werden soll. Grundsätzlich wird die SuSa auf Monatsebene generiert. Ist die Checkbox 'Stichtagsliste' aktiviert, so werden zur Auswertung die Monatssalden bis zum Vormonat herangezogen, für den letzten Monat bis zu dem vorgegebenen Tag die Bewegungen gemäß Beleg- bzw. Buchungsdatum in Abhängigkeit der Stichtagsbetrachtung lt. Firmenparameter:BAS9.

Stichtagsliste:
- dito.; Checkbox, Mussfeld

In der SuSa werden die Salden des im Datumsfeld eingegrenzten Monats bzw. Periode ausgegeben. Wird die Box aktiviert, werden die Salden für den angewählten Zeitraum einschließlich der Vorperiode aus den Saldensätzen herangezogen, für den letzten Monat jedoch in Abhängigkeit der Tage des Datums aus den Bewegungen ermittelt.

Wirtschaftsjahr:
- dito.; 2 St., num., Mussfeld

Das lfd. Geschäftsjahr wird abänderbar vorgeschlagen.

Bereich:
- dito.; Listbox, Kannfeld

Hier ist folgende Möglichkeit gegeben:

  • ( ) = alle Sätze,
  • (A) = nur Aktiva,
  • (B) = nur Bilanzkonten,
  • (P) = nur Passiva,
  • (A) = nur Aufwandskonten,
  • (E) = nur Ertragskonten,
  • (G) = nur GuV-Konten.

Bereich:
- 2. Teil; Listbox, Mussfeld

Die Auswahl "A" oder "B" möglich:

  • (A) = Es werden alle Konten angedruckt,
  • (B) = es werden nur solche Konten angedruckt, die Buchungen einschließlich Saldovortrag enthalten.

Der Informationscode aus dem Kostenstellen/Kostenträgerstamm kommt in dieser Auswertung zum Tragen. Ist ein Info-Code im Stamm höher als der des Bedieners, so wird das Konto nicht angedruckt. Die Summen- und Saldenliste kann dadurch Differenzen aufweisen.

kalkulatorisch:
- dito.; Listbox, Mussfeld

Folgende Auswahl ist möglich:

  • (N)ur,
  • (M)it oder
  • (O)hne kalkulatorische Konten.

Währung
- dito.; Checkbox, Kannfeld

Ist Währung Teil des Leistungsumfangs kann mit der aktiven Box eine Summen- und Saldenliste in Fremdwährung erstellt werden, wobei nur solche Konten herangezogen werden, die als Währungskonten verschlüsselt sind. Unterschiedliche Währungen werden ohne Umrechnung addiert.

var. Verdichtung
- dito.; 7 St., alpha, Kannfeld

Diese Auswahl bietet die Möglichkeit einer zusätzlichen Verdichtung, indem an einer Stelle ein Zeichen ungleich 'leer' gesetzt wird. Von rechts nach links wird die entsprechende Stelle innerhalb der Konto-Nr. zur Auswertung herangezogen.

Peiodenumsatz:
- dito.;; Checkbox, Kannfeld

Die Eingaben "N" und "M" bzw. "O" sind mit folgender Bedeutung zulässig:

  • (M) = Es werden angedruckt: die Konto-Nr., der Eröffnungssaldo,
  • (O) die Verkehrszahlen für die Periode aus dem Datumsfeld, die Jahresverkehrszahlen einschließlich der Periode aus der Datumseingabe und der Endsaldo (einspaltig, Soll und Haben durch 'S' und 'H' gekennzeichnet). Die Unterscheidung 'M' bzw. 'O' besagt, dass bei 'M' die Kontenbezeichnung in einer separaten Zeile angedruckt wird, bei 'O' dagegen nicht.
  • (N) = Es werden angedruckt: die Konto-Nr., die Kurzbezeichnung, die Jahresverkehrszahlen und die Endsalden nach Soll und Haben getrennt.

13. Periode
- dito:, Checkbox, Kannfeld

Ist die Box mit einem Haken versehen, werden die Daten der 13. Periode einbezogen.

incl. temp. Buchungen
- dito:, Checkbox, Kannfeld

Ist die Box aktiviert, werden die temporären (nicht verarbeiteten) Buchungen einbezogen.

Hinweis: Bei einer nicht komplett erfassten Buchung (z. B.: Splittbuchung) kann es zu Differenzen kommen!

Stammdatendatei:
- dito.; Listbox, Kannfeld

Hier kann statt der Kostenstellen/Kostenträgerstamm-Datei eine via FiBu 2010 erstellte Datei als Treiber für die SuSa-Liste angegeben werden.

verdichtete Saldendatei:
- dito.; Listbox, Kannfeld

Hier kann statt der Salden auf eine verdichtete Saldendatei als Treiber für die SuSa-Liste zugegriffen werden.

von../bis Konto
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Kontoblätter Kostenstellen/Kostenträger

Athene | Kontoblätter Kostenstellen/Kostenträger | Rel. 4.31

Buchungen werden in Tagesendverarbeitung auf die Konten übernommen und können natürlich auch gedruckt werden.

Bildschirm: Kontoblätter Kostenstellen/Kostenträger

Aus jedem Wirtschaftsjahr heraus können Konten auch für andere Zeiträume ausgegeben werden. Die Ausgabe kann sein:

  • eine Druckdatei,
  • ein reines Textformat,
  • als PDF-Datei (default) oder
  • im HTML-Format.

Darüber hinaus können die Bewegungen im Programm Info Bewegungssätze selektiert und exportiert werden.

Wirtschaftsjahr
- dito.; 2 St., num., Mussfeld

Das Jahr, unter dem man sich angemeldet hat, wird abänderbar vorgeschlagen.

Druck-Code 1
- dito.; Listbox, Mussfeld

Folgende Auswahl steht zur Verfügung:

  • A = alle Konten oder
  • B = nur Konten mit Bewegungen.

Druck-Code 2
- dito.; Listbox, Mussfeld

Folgende Auswahl steht zur Verfügung:

  • A = alle Konten,
  • N = bisher nicht gedruckte Bewegungen oder
  • W = Wiederholungsdruck.

Diese Option ermöglicht einen kontinuierlichen Druck der Kontoblätter, ohne bereits gedruckte Bewegungen erneut anzulisten.

Währung
- dito.; Listbox, Mussfeld

Folgende Auswahl steht zur Verfügung:

  • N = Landeswährung (default),
  • F = Fremdwährung oder
  • I = Währung informatorisch.

Die Listbox steht nur zur Verfügung, wenn Fremdwährung Teil des Leistungsumfangs ist. Bei 'N' wird ausschließlich die Landeswährung ausgegeben, bei 'F' nur solche Konten, die mit einem Währungsschlüssel (siehe Währungsparameter) codiert sind. Ist 'I' gewählt, wird der Währungsbetrag in einer Zusatzspalte ausgegeben.

Seitenvorschub je Periode
- dito.; Checkbox, Mussfeld

Wenn aktiviert, wird für jede Periode eine neue Seite ausgegeben.

auflösbare Verdichtung
- dito.; Checkbox, Mussfeld

Wenn aktiviert, können die Kostenstellen/Kostenträger mit der Verdichtung = 1 statt mit dem Tagessaldo mit den Einzelbewegungen ausgegeben werden.

kalkulatorische Konten
- dito.; Checkbox, Mussfeld

Wenn aktiviert, werden die kalkulatorischen Kostenstellen/Kostenträger gedruckt.

konsolidierte Bewegungen
- dito.; Checkbox, Mussfeld

Wenn aktiviert, werden nur die konsolidierten Bewegungen gedruckt.

von../bis Periode
- dito.; 2 x max. 2 St., num., Kannfelder

Erfolgt keine Eingabe, wird von der ersten bis zur letzten Periode gelesen, sonst innerhalb der Vorgabe.

von../bis Konto
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Kostenstellenliste

Athene | Kostenstellenliste | Rel. 4.31

Das Programm erstellt eine Kostenstellenliste mit Soll-/Ist-Vergleich für den lfd. Monat, den Jahresverkehrszahlen einschl. der Abweichung sowie dem gesamten und verfügbarem Budget.

Bildschirm: Kostenstellenliste

Kontenauswahl:
- dito.; Auswahlbox, Mussfeld

Die Auswertung erfolgt nach Kostenstellen oder Sachkonten in der Überschrift. Nachfolgend werden entweder alle Sachkonten je Kostenstelle bzw. alle Kostenstellen je Sachkonto ausgegeben.

Datenebene
- dito.; Auswahlbox, Mussfeld

Die Auswahl (S)alden oder (B)ewegungen ist vorzunehmen. In Abhängigkeit der Auswahl wird die Liste aus dem jeweiligen Bereich heraus erstellt.

verdichten
- dito.; Auswahlbox, Mussfeld

Die Auswahl (N)ein, (K)ostenstelle, (S)achkonto oder (b)eide ist vorzunehmen. In Abhängigkeit der Auswahl wird die Liste entsprehend generiert.

per od. v/b. Periode:
- dito.; 2 x 2 St., num., Kannfeld

Erfolgt im Feld 'per' eine Eingabe, so darf in den Feldern von/bis Periode keine Eingabe erfolgen und umgekehrt.
Wird das Feld bedient (zulässige Werte 1 bis 12), so werden alle Kostenstellen-Buchungen des lfd. Jahres einschl. der ausgewählten Periode in der Spalte 'lfd. Jahr' zusammengefasst, in der Spalte 'kumuliert' die Werte des lfd. Jahres einschliesslich der Vorjahre mit den Periodenzahlen 1 bis 12.
Will man einen Überblick nur über das eine Wirtschaftsjahr gewinnen, so sind die Felder 'von - bis' Periode zu bedienen.

Erfolgt im Feld hier bzw. im Feld 'bis Periode' eine Eingabe, so darf das Feld 'per Periode' keine Eintragung erhalten. Hier kann selektiert werden, wenn nicht für alle Kostenstellen-Buchungen, sondern nur für die Buchungen im lfd. Wirtschaftsjahr oder einem Teil davon eine Auswertung erstellt werden soll (s. 'per Periode').

Jahr
- dito.; 2 St., num., Mussfeld

Die Auswertung erfolgt für das hier gewählte Wirtschaftsjahr.

Stammdatendatei:
- dito.; Listbox, Kannfeld

Hier kann statt aller bzw. von/bis Kostenstellen eine via FiBu 2010 erstellte Datei als Treiber für die Liste angegeben werden.

Soll-Ist-Vergleich
- dito.; Checkbox, Kannfeld

Ist das Feld aktiviert, erfolgt ein Vergleich gegen die Budget-Werte; ist es nicht aktiviert, werden nur die Ist-Werte angelistet.

incl. kalkulatorische Konten
- dito.; Checkbox, Kannfeld

Ist das Feld aktiviert, werden kalkulatorische Buchungen einbezogen, sonst nicht.

Umr.-Faktor:
- dito.; 3,4 St., num., Kannfeld

Kostenstellen werden immer in der Landeswährung abgebildet. Um dennoch eine Umrechnung zuerhalten, kann hier ein 'Kurs' vorgegeben werden.

Betrag durch
- dito.; Auswahlbox, Kannfeld

Hier kann der Ursprungsbetrag oder ein durch 10, 100 oder 1.000 geteilter und gerundeter Wert ausgegeben werden.

von/bis... Kostenstelle
- dito; 2x 7 St., num., Kannfeld

Erfolgt keine Eingabe, so wird von der ersten bis zur letzten Kostenstelle ausgewertet, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Kostenträgerliste

Athene | Kostenträgerliste | Rel. 4.31

Das Programm erstellt eine Kostenträgerliste mit Soll-/Ist-Vergleich für den lfd. Monat, den Jahresverkehrszahlen einschl. der Abweichung sowie dem verfügbarem Budget.

Bildschirm: Kostenträgerliste

Datenebene
- dito.; Auswahlbox, Mussfeld

Die Auswahl (S)alden oder (B)ewegungen ist vorzunehmen. In Abhängigkeit der Auswahl wird die Liste aus dem jeweiligen Bereich heraus erstellt.

per od. v/b. Periode:
- dito.; 2 x 2 St., num., Kannfeld

Erfolgt im Feld 'per' eine Eingabe, so darf in den Feldern von/bis Periode keine Eingabe erfolgen und umgekehrt.
Wird das Feld bedient (zulässige Werte 1 bis 12), so werden alle Kostenträger-Buchungen des lfd. Jahres einschl. der ausgewählten Periode in der Spalte 'lfd. Jahr' zusammengefasst, in der Spalte 'kumuliert' die Werte des lfd. Jahres einschliesslich der Vorjahre mit den Periodenzahlen 1 bis 12.
Will man einen Überblick nur über das eine Wirtschaftsjahr gewinnen, so sind die Felder 'von - bis' Periode zu bedienen.

Erfolgt im Feld hier bzw. im Feld 'bis Periode' eine Eingabe, so darf das Feld 'per Periode' keine Eintragung erhalten. Hier kann selektiert werden, wenn nicht für alle Kostenträger-Buchungen, sondern nur für die Buchungen im lfd. Wirtschaftsjahr oder einem Teil davon eine Auswertung erstellt werden soll (s. 'per Periode').

Jahr
- dito.; 2 St., num., Mussfeld

Die Auswertung erfolgt für das hier gewählte Wirtschaftsjahr.

Stammdatendatei:
- dito.; Listbox, Kannfeld

Hier kann statt aller bzw. von/bis Kostenträger eine via FiBu 2010 erstellte Datei als Treiber für die Liste angegeben werden.

Soll-Ist-Vergleich
- dito.; Checkbox, Kannfeld

Ist das Feld aktiviert, erfolgt ein Vergleich gegen die Budget-Werte; ist es nicht aktiviert, werden nur die Ist-Werte angelistet.

incl. kalkulatorische Konten
- dito.; Checkbox, Kannfeld

Ist das Feld aktiviert, werden kalkulatorische Buchungen einbezogen, sonst nicht.

Umr.-Faktor:
- dito.; 3,4 St., num., Kannfeld

Kostenträger werden immer in der Landeswährung abgebildet. Um dennoch eine Umrechnung zuerhalten, kann hier ein 'Kurs' vorgegeben werden.

Betrag durch
- dito.; Auswahlbox, Kannfeld

Hier kann der Ursprungsbetrag oder ein durch 10, 100 oder 1.000 geteilter und gerundeter Wert ausgegeben werden.

von/bis... Kostenträger
- dito; 2x 10 u. 6 St., alphanum., Kannfeld

Erfolgt keine Eingabe, so wird vom ersten bis zum letzten Kostenträger ausgewertet, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Umsatz Kontokorrent je Kostenstelle/Kostenträger

Athene | Umsatz Kontokorrent je Kostenstelle/Kostenträger | Rel. 4.31

Dieses Programm erstellt eine Umsatzliste Kontokorrent je Kostenstelle/Kostenträger.

Bildschirm: Umsatz Kontokorrent je Kostenstelle/Kostenträger

Das Programm kann mit den Default-Werten ohne weitere Eingaben gestartet. Änderungen werden vor Aufruf des eigentlichen Programms auf Plausibilität geprüft, Unstimmigkeiten sofort gemeldet. War der Programmablauf erfolgreich, wird das Programm beendet, ansonsten mit der Fehlermeldung in das aufrufende Programm zurückverzweigt. Mit der ESC-Taste kann das Programm vor Start jederzeit beendet werden.

Wirtschaftsjahr:
- dito.; 2 St., num., Mussfeld

Das lfd. Geschäftsjahr wird abänderbar vorgeschlagen.

Druckcode:
- dito.; Listbox, Kannfeld

Hier ist folgende Möglichkeit gegeben:

  • (V) = von/bis Konto,
  • (U) = und Konto.

Gruppenwechsel:
- 2. Teil; Listbox, Mussfeld

Hier ist folgende Möglichkeit gegeben:

  • (N) = nein; kein Gruppenwechsel,
  • (B) = je Branche (siehe Debitorenstamm),
  • (K) = je Konto oder,
  • (R) = nach Referenzkonten (siehe Debitorenstamm).

von../bis
- dito.; 5 Felderpaare., Kannfelder

Erfolgt keine Eingabe, wird von der ersten bis zur letzten Auswahl gelesen, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Einzelnachweis Kostenstellen/Kostenträger

Athene | Einzelnachweis Kostenstellen/Kostenträger | Rel. 4.31

Dieses Programm erstellt einen Einzelnachweis über alle Buchungen je Kostenstelle/Kostenträger .

Bildschirm: Einzelnachweis Kostenstellen/Kostenträger

Das Programm kann mit den Default-Werten ohne weitere Eingaben gestartet. Änderungen werden vor Aufruf des eigentlichen Programms auf Plausibilität geprüft, Unstimmigkeiten sofort gemeldet. War der Programmablauf erfolgreich, wird das Programm beendet, ansonsten mit der Fehlermeldung in das aufrufende Programm zurückverzweigt. Mit der ESC-Taste kann das Programm vor Start jederzeit beendet werden.

Ob Kostenstellen oder Kostenträger ausgewertet werden, wird anhand der Eintragung in den Feldern von.../bis... Kostenstelle bzw. Kostenträger entschieden. Sind beide Bereiche gefüllt, so werden Kostenträger ausgewertet.

Wirtschaftsjahr:
- dito.; 2 St., num., Mussfeld

Das lfd. Geschäftsjahr wird abänderbar vorgeschlagen.

Hauptauswahl:
- dito.; Listbox, Kannfeld

Hier ist folgende Möglichkeit gegeben:

  • (K) = Kontokorrent,
  • (S) = Sachkonten.

Unterhalb der Kostenstelle/Kostenträger werden zunächst alle Sachkonten für die einzelnen Kontokorrentkonten oder aber alle Kontokorrentkonten je Sachkonto aufgeführt. Nach jedem Kontowechsel erfolgt eine Zwischensumme.

Sachkto./Konsol.:
Sachkonto/Konsolidierungskonto; Listbox, Mussfeld

Die Auswahl "S" oder "K" ist möglich:

  • (S) = Sachkonten wie gebuccht,
  • (K) = statt des gebuchten Sachkontos wird das Konsolidierungskonto (siehe Sachkontenstamm) angesetzt.

kalkulatorisch:
- dito.; Checkbox, Kannfeld

Nur wenn die Auswahl aktiviert ist, werden kulatorische Buchungen in die Auswertung einbezogen.

von../bis
- dito.; 5 Felderpaare., Kannfelder

Erfolgt keine Eingabe, wird von der ersten bis zur letzten Auswahl gelesen, sonst innerhalb der Vorgabe. Anhand der Eintragung in den Feldern Kostenstelle sowie Kostenträger wird entschieden, welcher Bereich ausgewertet wird.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Übersicht Kostenstellen/-träger

Athene | Übersicht Kostenstellen/-träger | Rel. 4.31

Das Programm erstellt eine Übersicht über die Erlöse und Aufwendungen je Kostenstelle(n) bzw. Kostenträger.

Bildschirm: Übersicht Kostenstellen/-träger

Die Auswertung wird anhand eines BWA-Listrahmens ermittelt.

von/bis List-Nr.
- dito.; 2 x3 St., num., Mussfeld

Es können mehrere Listen (von/bis) in einer Auswertung generiert werden. Im darunterliegendem Feld kann ein Listrahmen selbst ausgewählt, im nebenstehenden können Listrahmen gewählt werden, die in einer anderer Firma definiert sind.

Die Rubriken "Darstellung" und "Druckcode" ermöglichen eine Gestaltung der Auswertung, die Felder der Rubrik "von/bis..." grenzen die Auswertung ein.

Kontentabelle
- dito.; 2 Felder; 3 St., num., Kannfeld

Wird eine Kontentabelle angegeben, erfolgt die Auswertung für dort hinterlegten Kostenstellen bzw. Kostenträger, sonst für die in der Rubrik "von/bis..." gewählten Konten.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Übersicht Abteilung/Konto

Athene | Übersicht Abteilung/Konto | Rel. 4.31

Daten eines ausgewählten Zeitraums der Buchhaltung werden nach Sachkonten, Kostenstellen und Kostenträgern aufbereitet.

Bildschirm: Übersicht Abteilung/Konto

Bilanzkonten werden mit dem Saldo, G+V-Konten entsprechend ihrer Verschlüsselung im Sachkontenstamm aufbereitet. Ist das Konto nicht kostenstellen-/kostenträgerpflichtig, wird es ebenfalls per Saldo dargestellt. Ansonsten werden die Salden je Sachkonto/Kostenstelle bzw. Kostenträger gebildet.

Zeitraum von.../bis
- dito.; 4 x 2 St., alpha, Mussfelder

Zuerst muss der Zeitraum (von/bis Wirtschaftsjahr/Periode) eingegrenzt werden. Dabei können die Daten innerhalb eines Jahres liegen, oder aber sich über mehrere Wirtschaftsjahre erstrecken.

G+V-Konten werden jeweils mit kumulativen Monatswerten ausgegeben.

Bei Bilanzkonten muss unterschieden werden, ob der Zeitraum in einem Wirtschaftsjahr oder mehreren Wirtschaftsjahren liegt.

  • Im ersten Fall werden Eröffnungssaldo und Monatssalden addiert,
  • im zweiten Fall der Eröffnungssaldo und Monatssalden des ersten Jahres einschließlich der Monatssalden aus Folgejahren.

Bei kostenstenn-/kostenträgerpflichtigen Konten wird in einer Nebenrechnung der Saldo des Sachkontos mit den Salden der Kostenstellen/Kostenträgern verglichen. Eine etwaige Differenz wird unter dem Sachkonto gezeigt.

Liegen Umgliederungen auf Kostenstellen/Kostenträgern vor, gibt es hierfür keinen Einzelbuchungen auf dem Sachkonto, sondern nur auf Kostenstellen/Kostenträgern. Auch hier wird ggf. eine Differenz zum Sachkonto gezeigt.

Auswahl
- dito.; 8 St., alpha, Mussfeld

Eine weitere Unterscheidung besteht in der Wahl der Konten:

  • alle oder
  • nur solche mit einem Saldo im entsprechenden Zeitraum.

Ausgabe
- dito.; 8 St., alpha, Mussfeld

Die Ausgabe kann erfolgen als:

  • Textdatei,
  • PDF-Dokument,
  • HTML-Datei oder
  • Excel-Datei.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Druck Rechnungen

Athene | Druck Rechnungen | Rel. 4.31

^

Bildschirm: Druck Rechnungen

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Anlagenstamm

Athene | Anlagenstamm | Rel. 4.31
Bildschirm: Anlagenstamm

Listen-Art:
- dito.; 1 St., alpha, Kannfeld

Hier ist zurzeit keine Eingabe vorgesehen.

Bereich 1-4:
- dito.; 4 x 1 St., alpha, Kannfelder

Diese Auswahl entspricht den Abschreibungsarten aus dem Anlagenparameter. Nur wenn dort und hier ein (J)a vorgegeben, kann der Bereich abgearbeitet werden.

Druck-Option:
- dito.; 4 x 1 St., alpha, Kannfelder

In diesem Programm z. Z. ohne Bedeutung.

von.../bis...
- dito.; 2 x 5-16 St., alpha, Kannfelder

Die Auswertung umfasst alle Anlagen, sofern in den Feldern "von...bis..." keine Eingaben erfolgen, ansonsten innerhalb der Vorgaben für:

  • Anlagen-Gruppe,
  • Anlagen-Standort,
  • Anlage-Nr. und/oder
  • Kostenstelle.

Die Auswahl 'von...' darf keinesfalls größer als die Auswahl 'bis...' sein.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Anlagenspiegel

Athene | Anlagenspiegel | Rel. 4.31
Bildschirm: Anlagenspiegel

Listen-Art:
- dito.; 1 St., alpha, Kannfeld

Die Art steuert den Ausdruck des Anlagevermögens. Es wird zwischen dem

  • Anlage(S)piegel und der
  • (E)inzel- oder
  • (G)esamtaufstellung

unterschieden.

Für den internen Gebrauch ist die Einzelaufstellung gedacht. In Abhängigkeit der übrigen Auswahl in den Feldern von/bis Anlage, -Gruppe und/oder -Standort geben sich unterschiedliche Zwischensummen. Standardmäßig wird eine Zwischensumme je Gruppe gebildet. Eine Zwischensumme nach Standort kann durch die Vorgabe von/bis Standort erzielt werden.

Buchwrt ungleich Null:
- dito.; Ceckbox, Kannfeld

Ist der Haken gesetzt, werden nur solche Positionen ausgegeben, deren Saldo ungleich Null ist, sofern Einzelpositionen gelistet werden.

Saldo:
- dito.; Ceckbox, Kannfeld

Ist der Haken gesetzt, wird der Saldo des Anlagekontos (Sachkonto FiBu) zu Kontrollzwecken ausgegeben.

Bereich 1-4:
- dito.; 4 x 1 St., alpha, Kannfelder

Diese Bereiche entsprechen den Abschreibungsarten gem. Basis-Parameter Anlagen. Sollen z. B. die handelsrechtlichen Werte ausgegeben werden, so ist der 2. Tabellenplatz mit (J)a zu füllen.

Druck-Option:
- dito.; 4 x 1 St., alpha, Kannfelder

Diese Option bewirkt bei Vorgabe von (J)a:

1. Stelle | Für das WG wird eine 2. Kopfzeile ausgegeben.
2. | Vor der Zeile "Buchwert" wird ein Strich gedruckt.
3. | Ev. vorhandene Einheitswertangeben werden gedruckt.
4. | Kommentare zur TW-Abschreibung etc. werden gedruckt.

von.../bis...
- dito.; 2 x 5-16 St., alpha, Kannfelder

Die Auswertung umfasst alle Anlagen, sofern in den Feldern "von...bis..." keine Eingaben erfolgen, ansonsten innerhalb der Vorgaben für:

  • Anlagen-Gruppe,
  • Anlagen-Standort,
  • Anlage-Nr. und/oder
  • Kostenstelle.

Die Auswahl 'von...' darf keinesfalls größer als die Auswahl 'bis...' sein.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Anlagenzu-/Abgänge

Athene | Anlagenzu-/Abgänge | Rel. 4.31
Bildschirm: Anlagenzu-/Abgänge

Listen-Art:
- dito.; 1 St., alpha, Mussfeld

Die Auswahl kann:

  • (Z)ugänge,
  • (A)bgänge oder
  • (B)eides sein.

Entsprechend werden die Daten für das Wirtschaftsjahr zur Auswertung gebracht, das im nachfolgenden Feld genannt wird.

Druck-Option:
- dito.; 4 x 1 St., alpha, Kannfelder

Diese Option ist wie folgt belegt:

1. St. | (J)a: Nach jedem Anlagegut wird eine Leerzeile gedruckt.
2. St. | (J)a: Es wird je Anlagegut eine zweite Zeile mit dem Namen 2, Standort, Anlagegruppe etc. gedruckt.
3. St. | z. Z. nicht belegt.
4. St. | z. Z. nicht belegt.

v./b. Datum:
------------ - von... bis.. Anschaffungs- bzw. Abgangsdatum, 2 x 6 St., Datum

Hier kann eine Eingrenzung nach Datum vorgenommen werden.

von.../bis...
- dito.; 2 x 5-16 St., alpha, Kannfelder

Die Auswertung umfasst alle Anlagen, sofern in den Feldern "von...bis..." keine Eingaben erfolgen, ansonsten innerhalb der Vorgaben für:

  • Anlagen-Gruppe,
  • Anlagen-Standort,
  • Anlage-Nr. und/oder
  • Kostenstelle.

Die Auswahl 'von...' darf keinesfalls größer als die Auswahl 'bis...' sein.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


AfA-Vorschau

Athene | AfA-Vorschau | Rel. 4.31

Die Vorschau entspricht der im Anlagestamm. Sie ist einfach gehalten, indem sie linear die aktuelle Jahres-AfA auf die Folgejahre projeziert, ohne Sonder-AfA oder einen Wechsel von degressiver auf lineare Abschreibung zu berücksichtigen.

Bildschirm: AfA-Vorschau

Vorschau für x Jahre:
- dito.; 1 St., alpha, Kannfeld

Hier ist die Anzahl der Jahre einzugeben.

Bereich 1-4:
- dito.; 4 x 1 St., alpha, Kannfelder

Diese Auswahl entspricht den Abschreibungsarten aus dem Anlagenparameter. Nur wenn dort und hier ein (J)a vorgegeben, kann der Bereich abgearbeitet werden.

von.../bis...
- dito.; 2 x 5-16 St., alpha, Kannfelder

Die Auswertung umfasst alle Anlagen, sofern in den Feldern "von...bis..." keine Eingaben erfolgen, ansonsten innerhalb der Vorgaben für:

  • Anlagen-Gruppe,
  • Anlagen-Standort,
  • Anlage-Nr. und/oder
  • Kostenstelle.

Die Auswahl 'von...' darf keinesfalls größer als die Auswahl 'bis...' sein.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Anlagenübersicht

Athene | Anlagenübersicht | Rel. 4.31

Die Anlagenübersicht gibt die Anlagen wie folgt aus:

  • Anlage,
  • Position,
  • Bezeichnung 1 u. 2,
  • Beleg,
  • Rechnung,
  • Anlagengruppe,
  • Kostenstelle,
  • Inventar-Nr.,
  • Serien-Nr.,
  • Anschaffungsdatum,
  • Anschaffungsbetrag,
  • Summe,
  • Anschreibung ab,
  • durchschn. mtl. AfA,
  • Nutzungsdauer,
  • kumulierte AfA,
  • Buchwert und
  • Abschreibung bis.
Bildschirm: Anlagenübersicht

von.../bis...
- dito.; 2 x 5-16 St., alpha, Kannfelder

Die Auswertung umfasst alle Anlagen, sofern in den Feldern "von...bis..." keine Eingaben erfolgen, ansonsten innerhalb der Vorgaben für:

  • Anlagen-Gruppe,
  • Anlagen-Standort,
  • Anlage-Nr. und/oder
  • Kostenstelle.

Die Auswahl 'von...' darf keinesfalls größer als die Auswahl 'bis...' sein.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Reisekostenübersicht

Athene | Reisekostenübersicht | Rel. 4.31

Bildschirm: Reisekostenübersicht

Bezug
- dito.; 1 St. alpha, Mussfeld

Dises Feld steuert den Aufbau der Liste, d.h. ob es sich um eine Mitarbeiter- oder eine Debitoren-Betrachtung handeln soll.

  • 'M' = Mitarbeiter-Betrachtung: Die Liste wird nach Personal-Nummern sortiert ausgegeben.
  • 'D' = Debitoren-Betrachtung: Die Liste wird nach Debitoren-Nummern (bzw. Referenz-Deb.Nrn.) sortiert ausgegeben.

Erfolgt keine Eingabe, wird eine Mitarbeiter-Liste erstellt.

Verdichtung:
- Listen Inhalt; 1 Stelle, alphanum., Kannfeld

Dieses Kennzeichen steuert die Verdichtung der Informationen.

  • 'D' = Verdichtung auf Debitoren-Nr.
  • 'M' = Verdichtung auf Personal-Nr.
  • 'R' = Verdichtung auf Reise-Nr.
  • 'A' = Verdichtung auf Reise-Nr. (nur bei Listen-Art 'M')

Erfolgt keine Eingabe wird auf Personal-Nr. verdichtet.

Der Inhalt der Druckzeilen ist - abhängig von der gewählten Listen Art - für die Verdichtung auf:

- Debitoren-Nr.
  - Art 'D':               Debitor / Betrag
  - Art 'M': Mitarbeiter / Debitor / Betrag

- Personal-Nr.
  - Art 'D': Debitor / Mitarbeiter / Betrag
  - Art 'M':           Mitarbeiter / Betrag

- Reise-Nr.
  - Art 'D': Debitor / Mitarbeiter / Reise / Betrag
  - Art 'M': Mitarbeiter / Debitor / Reise / Betrag

- Abrechnungen (Reisen)
  - Art 'M': Mitarbeiter / Reise / Betrag

Inhalt
- Listen Inhalt; 4 Stellen, alphanum., Kannfeld (3x)

Diese Feld definiert den Inhalt der entsprechenden Werte-Spalte (max. 3 Spalten).

XXXX
!!!!
!!!----- = Darstellung als 'B'etrag oder 'P'rozent
!!!         - die Basis (100 %) der Prozent Ermittlung ist der Gesamt-Betrag dieser Spalte
!!!
!!------ = Die auszugebenden Werte
!!         - 'A' = alle Betraege berücksichtigen
!!         - 'W' = nur die weiterbelastbaren Beträge
!!         - 'N' = nur die nicht weiterbelastbaren Beträge
!!         - 'I' = nur die internen Beträge
!!
-------- = Der relevante Zeitraum
           - 'PG' = von/bis Periode des Geschäftsjahres
                    entsprechend der Vorgabe
           - 'PV' = von/bis Periode des Vorjahres
                    entsprechend der Vorgabe
           - 'GJ' = Geschäftsjahr (Periode 1-13)
           - 'VJ' = Vorjahr       (Periode 1-13)

           Sonderbedingungen für die dritte Spalte:
           - 'D1' = Differenz Spalte-1 abzgl. Spalte-2
           - 'D2' = Differenz Spalte-2 abzgl. Spalte-1

              Bei der Prozent-Darstellung wird die Differenz der Spalten ermittelt und nicht
              der Anteil an dem Gesamt-Betrag der Spalte-3.

von/bis Periode
- von Periode; max. 2 Stellen, num., Kannfeld

Die Periode, ab der (incl.) die Auswertung zu erfolgen hat.
Erfolgt keine Eingabe, startet die Auswertung mit der Periode '1'.

von/bis Periode
- bis Periode; max. 2 Stellen, num., Kannfeld

Die Periode, bis zu der (incl.) die Auswertung zu erfolgen hat.
Erfolgt keine Eingabe, wird die Periode '13' als letzte Periode übernommen.

Gj
- Geschäftsjahr; 2 Stellen, num., Mussfeld

Eingabefeld des Geschäftsjahres, für das die Auswertung erfolgen soll.

von/bis Mitarbeiter
- von Mitarbeiter; max. 7 Stellen, num., Kannfeld

Erfolgt in diesem Feld eine Eingabe, so werden nur die Mitarbeiter-Sätze - die größer oder gleich dieser Vorgabe sind - für die Auswertung selektiert.
Erfolgt keine Eingabe, so werden alle Mitarbeiter-Sätze die kleiner oder gleich der 'bis Mitarbeiter' Vorgabe sind ausgewählt.

von/bis Mitarbeiter
- bis Mitarbeiter; max. 7 Stelle, num., Kannfeld

Erfolgt in diesem Feld eine Eingabe, so werden nur die Mitarbeiter-Sätze - die kleiner oder gleich dieser Vorgabe sind - für die Auswertung selektiert.
Erfolgt keine Eingabe, so werden alle Mitarbeiter-Sätze die größer oder gleich der 'von Mitarbeiter' Vorgabe sind ausgewählt.

Sel.Sl.
- Selektions-Schlüssel, 1 Stelle, alphanum., Kannfeld

Mögliche Eingaben sind:

  • 'V' = von/bis Mitarbeiter, d.h. die Vorgaben in den Mitarbeiter Feldern sind als 'von/bis' Bereich zu verstehen.
  • 'U' = und Mitarbeiter, d.h. bei den Vorgaben handelt es sich um zwei Mitarbeiter-Nummern.

Erfolgt keine Eingabe, erfolgt die Auswahl entspr. 'von/bis' Mitarbeiter.

von/bis Debitor
- von Debitor; max. 9 Stellen, num., Kannfeld

Erfolgt in diesem Feld eine Eingabe, so werden nur die Debitoren-Sätze - die größer oder gleich dieser Vorgabe sind - für die Auswertung selektiert.
Erfolgt keine Eingabe, so werden alle Debitoren-Sätze die kleiner oder gleich der 'bis Debitor' Vorgabe sind ausgewählt.

von/bis Debitor
- bis Debitor; max. 9 Stellen, num., Kannfeld

Erfolgt in diesem Feld eine Eingabe, so werden nur die Debitoren-Sätze - die kleiner oder gleich dieser Vorgabe sind - für die Auswertung selektiert.
Erfolgt keine Eingabe, so werden alle Debitoren-Sätze die größer oder gleich der 'von Debitor' Vorgabe sind ausgewählt.

Sel.Sl.
- Selektions-Schluessel, 1 Stelle, alphanum., Kannfeld

Mögliche Eingaben sind:

  • 'V' = von/bis Debitor, d.h. die Vorgaben in den Debitor Feldern sind als 'von/bis' Bereich zu verstehen.
  • 'U' = und Debitor, d.h. bei den Vorgaben handelt es sich um zwei Debitoren-Nummern.

Erfolgt keine Eingabe, erfolgt die Auswahl entspr. 'von/bis' Debitor.

Sel.Sl.
- Verdichtungs-Kennz.; 1 Stelle, alphanum., Kannfeld

Mögliche Eingaben sind:

  • 'O' = ohne Verdichtung, die selektierten Informationen werden unter der tatsächlichen Debitoren Nummer ausgewiesen.
  • 'V' = mit Verdichtung, die selektierten Informationen werden unter der Nummer des Referenz-Debitors ausgewiesen. Ist im Stammsatz kein Referenz-Debitor vorhanden, werden die Daten unter der tatsächlichen Debitoren-Nr. angedruckt.
  • 'A' = wie 'V', aber mit Auflösung der Referenz-Konten - d.h. in der Liste werden unter der Referenz-Nr. die dazugehörigen Debitoren-Nrn. mit den entsprechenden Beträgen angedruckt.
  • 'R' = wie 'V', es werden aber nur 'Referenz' Debitoren angedruckt, d.h. alle Debitoren ohne eine Referenz-Nr. werden nicht berücksichtigt. In diesem Fall beziehen sich die Eingaben unter 'von/bis' Debitor auf die Referenz-Nummern.
  • 'E' = wie 'A', es werden sowohl die Referenz- wie auch die dazugehörigen Debitoren-Konten angedruckt. In diesem Fall beziehen sich die Eingaben unter 'von/bis' Debitor auf die Referenz-Nummer.

Erfolgt keine Eingabe, so wird eine Liste 'O'hne Verdichtung erstellt.

von/bis Sachkonto
- von Sachkonto; max. 7 Stellen, num., Kannfeld

Erfolgt in diesem Feld eine Eingabe, so werden nur die Sachkonten - die größer oder gleich dieser Vorgabe sind - für die Auswertung selektiert.
Erfolgt keine Eingabe, so werden alle Sachkonten die kleiner oder gleich der 'bis Sachkonto' Vorgabe sind ausgewählt.

von/bis Sachkonto
- bis Sachkonto; max. 7 Stellen, num., Kannfeld

Erfolgt in diesem Feld eine Eingabe, so werden nur die Sachkonten - die kleiner oder gleich dieser Vorgabe sind - für die Auswertung selektiert.
Erfolgt keine Eingabe, so werden alle Sachkonten die größer oder gleich der 'von Sachkonto' Vorgabe sind ausgewählt.

Sel.Sl.
- Selektions-Schlüssel, 1 Stelle, alphanum., Kannfeld

Mögliche Eingaben sind:

  • 'V' = von/bis Sachkonto, d.h. die Vorgaben in den Sachkonten Feldern sind als 'von/bis' Bereich zu verstehen.
  • 'U' = und Sachkonto, d.h. bei den Vorgaben handelt es sich um zwei Sachkonten.
>

Erfolgt keine Eingabe, erfolgt die Auswahl entspr. 'von/bis' Sachkonto.

Sel.Sl.
- Sachkonten Abstimmung; 1 Stelle, alphanum., Kannfeld

Dieses Feld bestimmt, ob eine Abstimmung der FiBu-Sachkonten und der RKA-Sachkonten erfolgen soll. Wird diese Abstimmung gewünscht, so ist dementsprechend ein 'J'a einzugeben. Diese Abstimmung vergleicht die Buchungen der FiBu mit den in der RKA erfassten Belegen und druckt am Ende der Auswertung eine Übersicht an. Diese Übersicht zeigt in der ersten Spalte das Sachkonto, in der zweiten Spalte die in der RKA vorgefundenen Beträge dieses Kontos, in der dritten Spalte die in der FiBu vorgefundenen Buchungen die als RKA Buchungen identifiziert werden konnten und in der vierten Spalte alle Buchungen auf diesem Konto, die nicht aus der RKA stammen. Erfolgt keine Eingabe in diesem Feld oder die Eingabe von 'N', so wird die Abstimmung nicht ausgeführt.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


RK-Statistik

Athene | RK-Statistik | Rel. 4.31

Bildschirm: RK-Statistik

Jahr
- dito.; 2 St., num., Mussfeld

Das lfd. Geschäftsjahr wird vorgeschlagen.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Vertreterabrechnung

Athene | Vertreterabrechnung | Rel. 4.31

Bildschirm: Vertreterabrechnung

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Vertreter/Kunden-Liste

Athene | Vertreter/Kunden-Liste | Rel. 4.31

Bildschirm: Vertreter/Kunden-Liste

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Druck Offene Posten

Athene | Druck Offene Posten | Rel. 4.31

In dieser Rubrik sind Druckprogramme aus dem OP-Bereich angesiedelt, klassischerweise die OP-Liste oder Altersstruktur ebenso das Mahnwesen und Lastschriftverfahren für die Debitoren sowie Zahlungen für die Kreditoren.

Auswertungen können in unterschiedlicher Weise ausgegeben werden, als da wären:

  • Druckdatei (aus historischen Gründen),
  • PDF (Adobe's Portable Print File),
  • HTML (zur Darstellung im Internetexplorer),
  • Tabellenkalkulation (Micosoft Exel),
  • Export,
  • Online.

Hinweis: Nicht alle Programme bieten alle Formen an!

In den Programmen:

  • 8240 - Saldenbestätigung Debitoren,
  • 8340 - Saldenbestätigung Kreditoren,
  • 9240 - Mahnungen,
  • 9244 - Anlage Lastschrift,
  • 9250 - Verzugszinsen und
  • 9340 - Anlage Zahlungen

können - wenn als PDF erstellt - mit der Datei "pdfBP.txt" (Brief-Papier) im Unterodner Vorlagen (siehe Druckdateien) weitere Daten hinzugefügt werden, sodass letzlich auf Blankopaier gedruckt werden kann.

Die Auswahl der drei Programme Laschriftvorschlag, Mahnvorschlag bzw. Zahlungsvorschlag kann "Online" erfolgen. Dann wird keine Liste erstellt, sondern im Anschluss das Programm Vorschlag Online aufgerufen.


OP-Liste Debitoren

Athene | OP-Liste Debitoren | Rel. 4.31

Das Programm erstellt eine Liste oder gibt die Daten als Datei aus.

Bildschirm: OP-Liste Debitoren

Das Programm kann ohne weitere Eingaben gestartet werden. In dem Fall werden alle OPs ausgewertet, ansonsten innerhalb der weiteren Eingrenzungen.

Druck aus der Arbeitsdatei
- dito.; Checkbox, Mussfeld

Ist der Haken nicht gesetzt, werden ausschließlich die verarbeiteten OPs zur Auswertung herangezogen, sonst auch die aktuell erfassten Buchungen.

Stichtagsliste per
- dito.; Datum, Kannfeld

Erfolgt hier eine Auswahl, werden die OPs mit dem Datum verglichen entsprechend gefiltert.

Diese Auswahl steht nur zur Verfügung, wenn im Firmenparameter:BAS9 das entsprechende Feld gesetzt ist. Eine Stichtagsliste wird immer dann ausgegeben, wenn ein gültiges Datum vorgegeben wird. In diesem Fall wird die OP-Datei gelesen und nur solche OPs zur Auswertung herangezogen, deren Belegdatum gleich und kleiner als das Stichtagsdatum ist. Eine Auswertung der OP-Arbeitsdatei und eine Auflistung nach Fälligkeit sind bei der Stichtagsliste nicht möglich. Standardmäßig wird als Vergleichsdatum das Belegdatum herangezogen. Soll das Buchungsdatum herangezogen werden, so ist im Firmenparameter die Umsetzung des entsprechenden Tabellenplatzes (Statuskennzeichen) zu setzen.

Druck nur der OP-Verdichtung
- dito.; Checkbox, Mussfeld

Ist der Haken gesetzt, wird der Saldo eines OPs zur Auswertung herangezogen, sonst die einzelnen Positionen zu einem OP.

Druck aus der Arbeitsdatei
- dito.; Checkbox, Mussfeld

Ist der Haken nicht gesetzt, werden ausschließlich die verarbeiteten OPs zur Auswertung herangezogen, sonst auch die aktuell erfassten Buchungen.

Stammdatendatei:
- dito.; Listbox, Kannfeld

Statt des Lieferantenstamms kann eine via FiBu 2010 erstellte Datei mit bestimmten Debitoren zur Erstellung der OP-Liste herangezogen werden.

Sortierung:
- dito.; Listbox, Kannfeld

Folgende Auswahl ist möglich:

  • ( ): Sortierung nach Konto, Rechnungs-Nr.,
  • (B): es wird nach Beleg-Nr., Konto, Rechnung sortiert,
  • (D): es wird nach Konto, Belegdatum (Kopfsatz), Rg. sortiert,
  • (F): es wird nach Konto, Fälligkeit der Unter-OPs sortiert,
  • (H): wie (F), jedoch Fälligkeit der Kopfsätze,
  • (G): es wird nach Gruppenstufe (= Beleg-Art) sortiert,
  • (K): es wird nach Referenz-Konto/Konto sortiert,
  • (N): es wird nach num. Teil Beleg-Nr., Kurzname, Rg. sortiert,
  • (R): es wird nach Rechnungs-Nr., Konto sortiert,
  • (S): es wird nach Sachbearbeiter, Konto, Rg. sortiert,
  • (Z): wie (K), aber nur Konten mit Referenz-Konten.

Währung
- dito.; Listbox, Mussfeld

Folgende Auswahl ist möglich:

  • 0 = Landeswährung,
  • 1 = Fremdwährung,
  • 2 = Landes- und Fremdwährung.

Dieses Feld steht nur dann zur Verfügung, wenn das Modul Fremdwährung Teil des Lieferumfangs ist.

Wechselobligo
- dito.; Listbox, Kannfeld

Ist das Wechselobligo Teil des Leistungsumfanges, so wird hier bestimmt, in welcher Weise das Wechselobligo ausgewiesen wird. Bei 'G' (gesamt) wird je Konto das gesamte Obligo ausgewiesen, bei 'E' (einzeln) wird jeder Wechsel mit den relevanten Informationen angedruckt, bei 'O' (ohne) erfolgt keine Auflistung des Obligos.

von../bis Konto
- dito.; 2 x max. 9 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

von../bis Rechnung
- dito.; 2 x max. 18 St., alpha(num.), Kannfelder

Erfolgt keine Eingabe, wird von der ersten bis zur letzten Rechnung gelesen, sonst innerhalb der Vorgabe.

von../bis..Fälligkeit
- dito, 2 x max. 8 St., num., Kannfelder

Dieses Datum ermöglicht eine Eingrenzung. Erfolgt keine Eingabe, so werden alle OPs ausgewertet, sonst werden die OPs entsprechend gefiltert.

von../bis Beleg
- dito.; 2 x max. 3 u. 7 St., alpha, num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Beleg gelesen, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Mahnvorschlag

Athene | Mahnvorschlag | Rel. 4.31

Das Programm ist das erste in der Kette Mahnungen, bestehend aus:

  • dem Mahnvorschlag,
  • der Korrektur ZV,
  • dem Mahnprotokoll und
  • dem Erstellen Mahnungen.
Bildschirm: Mahnvorschlag

Das Programm kann beliebig oft wiederholt werden, wobei ab dem 2. Lauf gefragt wird, ob die Auswahl überschrieben oder erweitert werden soll. Ist die Mahnvorschlagsliste generiert, können sowohl auf Kontoebene als auch auf OP-Ebene Korrekturen mit dem Programm Korrektur Mahnvorschlag Veränderungen vorgenommen werden. Nach dem Lauf dieses Programms bzw. vorgenommener Änderungen muss u n b e d i n g t das 'Mahnprotokoll' gefahren werden. Erst danach können die Mahnungen gedruckt werden. Im FirmenparameterBAS9 werden Statusfelder belegt, die den korrekten Ablauf des Mahnwesens steuern. Jedes der Mahnprogramme hat eigene Felder, die bei Unstimmigkeiten entsprechende Meldungen erzeugen. Laufen die Programme im Vordergrund, so werden sie am Bildschirm ausgegeben. Laufen die Programme im Hintergrund, so ist die Meldung dem Protokoll zu entnehmen.

Vorraussetzung zur Teilnahme am Mahnverkehr:

1. | Im Debitorenstamm muss das Mahn-Kennzeichen auf 'J'a gesetzt sein.
2. | Der Mahn-Parameter: Mahnwerte muss angelegt sein.
3. | Für den Debitor müssen gem. Auswahl in der Vorschlagsliste fällige Offene Posten enthalten sein.
4. | Diese OPs dürfen nicht via Zahlungsbedingung in den OPs auf 99 gesetzt sein.

Bezugsdatum Mahnungen:
- dito.; Datum, Mussfeld

Das Feld bestimmt das Datum, zu dem voraussichtlich die Mahnungen zur Post gehen. Es ist das Vergleichsdatum, gegen das die OPs hinsichtlich der Fälligkeit abgeglichen werden und nach dem sich richtet, ob ein OP in den Mahnlauf kommt und wie viel Zinsen berechnet werden.

Mahndatei
- dito.; Checkbox, Mussfeld

Der Haken muss gesetzt werden, wenn tatsächlich Mahnungen gedruckt werden sollen, ansonsten wird ein Statement zu internen Zwecken erstellt.

Art:
- dito.; Listbox, Mussfeld

Hier ist die Auswahl:

  • (M)ahnung oder
  • (S)konto-Mahnung

möglich. Bei Skonto-Mahnungen werden ungerechtfertigte Skontobeträge angemahnt, die trotz Zielüberschreitung als Skonto gebucht wurden. Dabei wird auf die Zahlungsbedingungen im Firmenparameter: ZBD zugegriffen, um die Skontofälligkeit aus der Spalte Tage 1 zu ermitteln und dem Zahlungsdatum gegenüberzustellen.

Stammdatendatei:
- dito.; Listbox, Kannfeld

Statt des Lieferantenstamms kann eine via FiBu 2010 erstellte Datei mit bestimmten Kreditoren zum Zahlungsvorschlag herangezogen werden. Es ist allerdings zu beachten, dass nur die Vorschlagsliste gemäß dieser Datei erstellt wird.

In der Folge gibt es mehrere Felder, die die Auswahl innerhalb der Grenzen von.. bis.. limitieren.

von../bis Mahnstufe
- dito.; 2 x max. 1 St., num., Kannfelder

Erfolgt keine Eingabe, werden alle OPs, sonst innerhalb der Vorgabe einbezogen.

von../bis Konto
- dito.; 2 x max. 9 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

von../bis..Fälligkeit
- dito, 2 x max. 8 St., num., Kannfelder

Dieses Datum ermöglicht eine Eingrenzung. Erfolgt keine Eingabe, so werden alle OPs ausgewertet, sonst werden die OPs entsprechend gefiltert.

von../bis Rechnung
- dito.; 2 x max. 18 St., alpha(num.), Kannfelder

Erfolgt keine Eingabe, wird von der ersten bis zur letzten Rechnung gelesen, sonst innerhalb der Vorgabe.

von../bis Betrag
- dito.; 2 x max. 11,2 St., num., Kannfelder

Erfolgt keine Eingabe, werden alle Beträge bearbeitet, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Protokoll Mahnungen

Athene | Protokoll Mahnungen | Rel. 4.31

Das Programm ist das vorletzte in der Kette Mahnungen, bestehend aus:

  • dem Mahnvorschlag,
  • der Korrektur ZV,
  • dem Mahnprotokoll und
  • dem Erstellen Mahnungen.
Bildschirm: Protokoll Mahnungen

Das Programm muss vor dem 'Erstellen Mahnungen' gefahren werden! Wurde der Mahnvorschlag geändert, müssen die Änderungen mit diesem Programm protokolliert werden, sonst bleiben die Änderungen im Druck der Mahnungen unberücksichtigt. Im Firmenparameter (BAS9) werden Statusfelder belegt, die den korrekten Ablauf steuern. Aufgrund dieser Stati (für jedes der 4 Programme ein Feld) kann das nächste Programm erfolgreich gestartet, oder aber mit einer Fehlermeldung zurückgewiesen werden. Die Meldung gibt Auskunft über den Status und den weiteren Ablauf. Ggf. ist der Status manuell zurückzusetzen.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Mahnungen

Athene | Mahnungen | Rel. 4.31

Das Programm ist das letzte in der Kette Mahnungen, bestehend aus:

  • dem Mahnvorschlag,
  • der Korrektur MV,
  • dem Mahnprotokoll und
  • dem Erstellen Mahnungen.
Bildschirm: Mahnungen

Dieses Programm kann einen Mahnlauf nur dann erfolgreich abarbeiten, wenn zuvor eine Mahnvorschlagsliste und das Mahnprotokoll gefahren wurden. Im Firmenparameter:BAS9 sind für jedes Mahnprogramm Statusfelder eingerichtet, den den Ablauf des Mahnwesens steuern.

Werden die Mahnungen als PDF (Adobe: Portable Print File) erstellt, können mit der Datei "pdfBP.txt" (Briefpapier) im Unterodner Vorlagen (siehe Druckdateien) weitere fixe Daten hinzugefügt werden.

Mahnungen können auch als 'RTF' (RichTextFormat) erstellt werden.
Dazu greift das Programm auf Vorlagen im Ordner Vorlagen unterhalb des Druckverzeichnisses zu:

  • MahnS00.rtf (Mahnung mit mehreren Positionen),
  • MahnS01.rtf (Mahnung mit einer Position),
  • MahnT00.rtf (Mahntext je Mahnstufe für mehrere Positionen),
  • MahnT01.rtf (Mahntext je Mahnstufe für eine Position) sowie
  • MahnKz.rtf (Erläuterung der Platzhalter).

Achtung: Änderungen in der RTF-Vorlage mit Word machen die Vorlage unbrauchbar. Daher immer! speichern, alles markieren, eine neue Datei anlegen, dort einfügen und diese speichern, indem die alte Datei überschrieben wird.

Für beide Verfahren gelten die nachfolgenden Felder gleichermaßen.

Mahnungen per:
- dito.; Datum, Mussfeld

Eine Eingabe ist zwingend erforderlich. Dieses Datum gilt als Absendedatum des Mahnschreibens bzw. als Bezugsdatum, zu dem ein Mahnlauf zurückgesetzt werden soll.

zurücksetzten
- dito.; Checkbox, Kannfeld

Ist die Checkbox nicht aktiviert, erfolgt ein Mahnlauf. Ist sie aktiviert, prüft das Programm zunächst, ob zum Datum im Feld 'Mahnung per' ein Mahnlauf vorliegt. Wenn ja, wird das System auf den Stand dieser Mahnung zurückgesetzt (Mahnstufe der Offenen Posten und Mahndaten im Debitorenstamm); wenn nein, wird das Datum des nächsten Mahnlaufs ausgegeben.

Die Daten vor einer Mahnung werden gespeichert, um ggf. auf den Stand vor der Mahnung zurück zu setzen. Festgehalten werden Datum der Mahnung, Konto, Rechnung, Mahnstufe. Um die Daten nicht ausufern zulassen, sollte vor einer Mahnung die Sicherungsdatei gelöscht werden.

Datum Zahlungseingang:
- dito.; Datum, Kannfeld

Im Mahnparameter kann durch die 8-malige Eingabe des Sonderzeichens '@' das hier vorzugebende Datum in den Mahntext integriert werden, z. B. "Zahlungseingänge sind bis zum @@@@@@@@ berücksichtigt." Die Sonderzeichen werden mit dem 'Datum Zahlungseingang' überschrieben..

Datum Zahlungseingang (2.Feld)
- dito.; 2 St. num, Kannfeld

Hier kann in Tagen ein Wert vorgegeben und abgespeichert werden, der anhand des Tagesdatums das Datum Zahlungseingänge errechnet.

Datum Zahlungsfrist:
- dito.; Datum, Kannfeld

Dieses Datum kann in die Mahntexte durch die Vorgabe von 8 x # integriert werden.

Datum Zahlungsfrist (2.Feld)
- dito.; 2 St. num, Kannfeld

Hier kann in Tagen ein Wert vorgegeben und abgespeichert werden, der anhand des Tagesdatums das Datum Zahlungsfrist errechnet.

Firmenbezeichnung drucken
- dito.; Checkbox, Kannfeld

Ist die Funktion aktiv, wird die Firmenbezeichnung aus dem Firmenparameter am Ende der Mahnung ausgegeben.

nur Kopfsatz drucken
- dito.; Checkbox, Kannfeld

Ist die Funktion aktiv, wird eine Zeile je Rechnung (Kopfsatz) ausgegeben, sonst alle Unterpositionen zu einer Rechnung.

ggf. zuvor Protokollauf
- dito.; Checkbox, Kannfeld

Vor den Mahnschreiben muss der Protokollauf erfolgen. Ist der Haken gesetzt, so erfolgt dieser automatisch vor Erstellen der Mahnungen.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | F8 | Daten (Mahnung zurücksetzen) lüschen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Lastschriftvorschlag

Athene | Lastschriftvorschlag | Rel. 4.31

Das Programm ist das erste in der Kette Lastschriften, bestehend aus:

  • dem Lastschriftvorschlag,
  • der Korrektur LV,
  • dem Lastschriftprotokoll und
  • dem Erstellen Lastschriften.
Bildschirm: Lastschriftvorschlag

Das Programm kann beliebig oft wiederholt werden. Wichtig ist es, die notwendigen Schritte einzuhalten: Lastschriftvorschlag, Korrekturen vornehmen und das Lastschriftprotokoll fahren, um anschließend die Lastschriften zu erstellen. Dieser Ablauf wird durch Statusfelder gesteuert, die im Firmenparameter (BAS9) hinterlegt sind. Für jedes Programm der Lastschriften gibt es ein Feld, dessen Inhalt Auskunft gibt, ob das jeweilige Programm ablaufen kann oder ob zuvor andere Schritte notwendig sind.

Ein Lastschriftlauf kann mehrmals am Tage erfolgen. Wichtig ist, diesen zunächst komplett abzuwickeln, bevor ein weiterer gestartet wird. Asonsten wird der begonnene überschrieben. So kann z. B. ein Lauf SEPA nach einem Inland-Clearing oder umgekehrt erfolgen, nie jedoch parallel.

Voraussetzung für die Lastschriften:

1. | Im Debitorenstamm muss die Bank-Nr. gefüllt sowie Angaben über die Bankverbindung vorhanden sein.
2. | Im Banken-Parameter muss min. eine Eintragung erfolgt sein.
3. | Das Konto muss Offene Posten enthalten.
4. | Diese OPs dürfen von den Lastschriften nicht ausgeschlossen sein (Fälligkeit, Zahlungsbedingung 99).

Bezugsdatum Lastschriften
- dito.; Datum, Mussfeld

Das Feld bestimmt das Datum, zu dem voraussichtlich die Bank die Lastschriften einziehen soll. Es ist das Vergleichsdatum, gegen das die OPs hinsichtlich der Fälligkeit abgeglichen werden und nach dem sich richtet, ob ein OP in den Lastschriftlauf kommt und wie viel Skonto gewährt werden kann.

Erstellen LS-Datei
- dito.; Checkbox, Kannfeld

Ist der Haken gesetzt, werden die Lastschriften angestoßen, sonst wird lediglich ein Statement darüber erstellt, welche OPs zum Einzug anstehen.

Art:
dito.; Auswahlfeld, Mussfeld

Hier wird das Verfahren festgelegt:

  • D = DTAUS,
  • P = Papier,
  • S = SEPA,

Bei der Auswahl DTAUS und SEPA wird eine Datei erstellt, die im Clearingdateien eingesehen und von dort exportiert werden kann, um in entprechenden Bankprogrammen imortiert und an die Bank übertragen zu werden.

Bei SEPA-Lastschriften ist darauf zu achten, den Vorschlag ggf. einige Tage im Voraus zu generieren, um die Debitoren rechtzeitig über den Einzug zu informieren (siehe Lastschriftprotokoll).

Ausland
- dito.; Checkbox, Kannfeld

Ist der Haken gesetzt, werden die Lastschriften für solche Debitoren geneiert, deren Kz-Ausländer im Debitorenstamm gesetzt sind.

Einzug über Bank-Nr.
- dito.; Listbox, Kannfeld

Erfolgt hier keine Auswahl, so werden die offenen Rechnungen entsprechend der Eintragung der Bank-Nr. aus dem Debitorenstamm eingezogen. Erfolgt eine Auswahl, so erfolgt die Zahlung in diesem Lauf in Abhängigkeit des nachfolgenden Feldes 'für alle Debitoren'. Ist dort ein Haken gesetzt, so erfolgt die gesamte Lastschrift über die vorgegebene Bank, ist dort kein Haken gesetzt, werden nur die Debitoren berücksichtigt, die im Stamm die angewählte Bank-Nr. eingetragen haben.

für alle Debitoren
- dito.; Checkbox, Kannfeld

siehe unter Bank-Nr.

Stammdatendatei:
- dito.; Listbox, Kannfeld

Statt des Lieferantenstamms kann eine via FiBu 2010 erstellte Datei mit bestimmten Debitoren zum Lastschriftvorschlag herangezogen werden. Es ist allerdings zu beachten, dass nur die Vorschlagsliste gemäß dieser Datei erstellt wird.

Sortierung:
- dito.; Listbox, Kannfeld

Die Vorschlagsliste kann nach Konto, Name des Debitors oder dessen Suchname sortiert ausgegeben werden, sofern nicht als Ausgabe Online gewählt wurde.

SEPA-Art:
- dito.; Listbox, Kannfeld

Wenn SEPA-Lastschrift, muss zwischen Endverbrauchern (Basis/Core) und Firmen (B2B) unterschieden werden. Die Festlegung je Debitor erfolgt im Debitorenstamm.

ZBD:
- dito.; max. 2 St., num., Kannfeld

Wenn SEPA-Lastschrift, können hier durch Vorgabe einer Zahlungsbedingung nur solche Posten zum Einzug herangezogen werden, die dieser Bedingung entsprechen und zwar auch von Debitoren, die eigentlich nicht für Lastschriften vorgesehen sind.

Bildschirm: Debitorenstamm

Im zuvor gezeigten Ausschitt vom Debitorenstamm ist ersichtlich, wie die Stammdaten zu belegen sind: Keine Bankdaten ausser der IBAN sowie Angaben zur Mandatsreferenz.

In der Folge gibt es mehrere Felder, die die Auswahl innerhalb der Grenzen von.. bis.. limitieren.

von../bis Konto
- dito.; 2 x max. 9 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

von../bis..Fälligkeit
- dito, 2 x max. 8 St., num., Kannfelder

Dieses Datum ermöglicht eine Eingrenzung. Erfolgt keine Eingabe, so werden alle OPs ausgewertet, sonst werden die OPs entsprechend gefiltert.

von../bis Rechnung
- dito.; 2 x max. 18 St., alpha(num.), Kannfelder

Erfolgt keine Eingabe, wird von der ersten bis zur letzten Rechnung gelesen, sonst innerhalb der Vorgabe.

von../bis Betrag
- dito.; 2 x max. 11,2 St., num., Kannfelder

Erfolgt keine Eingabe, werden alle Beträge bearbeitet, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Protokoll Lastschriften

Athene | Protokoll Lastschriften | Rel. 4.31

Das Programm ist das vorletzte in der Kette Lastschriften, bestehend aus:

  • dem Lastschriftvorschlag,
  • der Korrektur LV,
  • dem Lastschriftprotokoll und
  • dem Erstellen Lastschriften.
Bildschirm: Protokoll Lastschriften

Lastschriftprotokoll
- dito.; RadioButton, Mussfeld

Ist der Haken gesetzt, wird das Protokoll für die Lastschriften erstellt.

SEPA-Vorlage einlesen
- dito.; RadioButton, Mussfeld

Ist der Haken gesetzt, wird ein zuvor erstellter und gespeicherter Vorschlag neu eingelesen und das Protokoll erstellt.

Weiter unten werden alle Vorlagen eingeblendet (Konstante 'L' + Datum (jjmmtt) + Art: Core bzw. B2B). Aus dieser Vorlage wird ein aktuelles Protokoll erzeugt, d.h.: Die temp. OP's werden aufgebaut und mit den Daten versorgt, wie sie beim Erstellen der Vorlage gespeichert wurden.

SEPA-Vorlage erstellen
- dito.; RadioButton, Mussfeld

Ist der Haken gesetzt, wird ein zuvor erstellter Vorschlag gespeichert. Gleichzeitig wird eine Datei erstellt, in der die einzuziehenden Daten enthalten sind. Diese dient der Vorabinformtion der Debitoren.

Das Datum aus dem Vorschlag ist vorgegeben und kann abgeändert werden. Die neue Vorlage wird gespeichert und die temp. OP-Felder initialisiert, so als wäre kein LS-Vorschlag generiert worden.

SEPA per E-Mail ankündigen
- dito.; RadioButton, Mussfeld

Ist der Haken gesetzt, wird aus einem zuvor erstellten Vorschlag die bevorstehende Lastschrift per E-Mail angekündigt.

Die Vorlage für die E-Mail befindet sich Ordner 'Vorlagen' unterhalb der Print-Library und enhält neben Parametern den Text incl. Platzhaltern.

Das Programm muss vor dem 'Erstellen Lastschriften' gefahren werden! Wurde die Vorschlagsliste geändert, müssen die Änderungen mit diesem Programm protokolliert werden, sonst bleiben die Änderungen im Druck der Lastschriften unberücksichtigt. Im Firmenparameter (BAS9) werden Statusfelder belegt, die den korrekten Ablauf steuern. Aufgrund dieser Stati (für jedes der 4 Programme ein Feld) kann das nächste Programm erfolgreich gestartet, oder aber mit einer Fehlermeldung zurückgewiesen werden. Die Meldung gibt Auskunft über den Status und den weiteren Ablauf. Ggf. ist der Status manuell zurückzusetzen.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Erstellen Lastschriften

Athene | Erstellen Lastschriften | Rel. 4.31

Das Programm ist das letzte in der Kette Lastschriften, bestehend aus:

  • dem Lastschriftvorschlag,
  • der Korrektur LV,
  • dem Lastschriftprotokoll und
  • dem Erstellen Lastschriften.
Bildschirm: Erstellen Lastschriften

Dieses Programm kann erst dann gestartet werden, wenn zuvor die Programme Lastschriftvorschlag und -protokoll gefahren wurden. Der Ablauf wird durch Statusfelder im Firmenparameter: BAS9 kontrolliert. Ev. Unstimmigkeiten werden im Vordergrund direkt ausgegeben, im Hintergrund in die Protokolldatei gestellt.

Datum Lastschriftausgang
- dito.; Datum, Mussfeld

Dieses Datum gilt als das Datum, zum die Lastschriften und Bankbegleitschreiben gedruckt bzw. in den Clearingdateien als Ausführungsdatum ausgegeben wird.

Textschlüssel
- dito.; 2 St., num., Mussfeld

Dieses Feld ist nur dann erforderlich, wenn der Zahlungsverkehr im Inland via Datenträgeraustausch erfolgt. Erfolgt keine Eingabe, so wird mit dem Schlüssel '51' gearbeitet, sofern im Kreditorenstamm keine abweichende Eintragung erfolgt ist.

ggf. zuvor Protokollauf
- dito.; Checkbox, Kannfeld

Vor den Lastschriften muss der Protokollauf erfolgen. Ist der Haken gesetzt, so erfolgt dieser automatisch vor Erstellen der Lastschriften.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Rg. Verzugszinsen

Athene | Rg. Verzugszinsen | Rel. 4.31

Sind die Zahlungseingänge verspätet eingegangen, kann eine Verzugszinsenrechnung erstellt werden.

Bildschirm: Rg. Verzugszinsen

Das Programm kennt den Vorlauf bei erstmaligem Aufruf, die Korrektur und den Nachlauf.

Hinweis: Verzugszinsen können als 'RTF' (RichTextFormat) erstellt werden. Die Details sind im Mahnparameter eräutert.

Rg.-Datum Verzugszinsen
- dito.; Datum, Mussfeld

Dieses Datum hat folgende Funktionen:

  • es ist das Rechnungsdatum der zu erstellenden Verzugszinsen,
  • es bildet die Vergleichsgrundlage für die Zinstage.

In Abhängigkeit der Auswahl Status ermittelt das Programm die Verzugszinsen anhand des Mahnpararmeters. Der Text für die Rechnungen wird der Mahnstufe 9, die Variablen der entsprechenden Rubrik. Wird das Programm mit Status 'N' gestartet, so wird die Datei 'ZINSRECH' erstellt bzw. fortgeschrieben, die über das Programm Batch-Buchungen eingelesen werden muss. Es werden dort die Buchungssätze erstellt.

Zahlungseingänge bis zum:
- dito.; Datum, Mussfeld

Alle Daten, die nicht größer als die Vorgabe sind, werden in die Verzugszinsenberechnung einbezogen.

Status
- dito.; 1 St., alpha, Mussfeld

Folgende Eingaben sind mit nachstehender Bedeutung möglich:

P = | Probelauf: | Diese Auswahl erstellt Rechnungen über Verzugszinsen aus dem vorhandenen Datenbestand, ohne diesen anschließend zu aktualisieren.
V = | Vorlauf: | Diese Auswahl erstellt eine Datei über die Positionen, für die Verzugszinsen zu berechnen sind. Der Vorschlag kann im Programm FIBU6250 bearbeitet werden.
N = | Nachlauf: | Diese Auswahl erwartet, dass zuvor das Programm mit der Auswahl 'V' gestartet wurde. Es aktualisiert den Bestand um all die Positionen, die in dem V-Lauf enthalten waren, unabhängig davon, ob diese dort geändert oder inaktiviert wurden.

Karenztage:
- dito.; 2 St., num., Kannfeld

Erfolgt hier eine Eintragung, so werden die Zinstage um die Anzahl der Karenztage gemindert.

von../bis Konto
- dito.; 2 x max. 9 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Altersstruktur Debitoren

Athene | Altersstruktur Debitoren | Rel. 4.31

Das Programm unterteilt die Offenen Posten der Debitoren in frei definierbare Fälligkeiten.

Bildschirm: Altersstruktur Debitoren

Das Programm startet mit Defaultwerten oder den zuletzt abgespeicherten.

Altersstruktur per
- dito.; 8 St., Datum., Mussfeld

Das Datum setzt den Bezugpunkt der Auswertung und muss jeweils gesetzt werden. Das Datum stellt entsprechend der Auswahl im nachfolgenden Feld die noch nicht fälligen bzw. überfälligen Beträge in die Rubrik 'Stichtag'.

fällig in, fällig seit
- dito.; 1 St., Alternativauswahl, Mussfeld

Die Auswahl ermöglicht eine Betrachtung in die Vergangenheit bzw. Zukunft. Die Liste wird dieser Auswahl entsprechend ausgegeben. Bei 'fällig seit' werden die überfälligen Beträge in die Rubrik 'Stichtag' gestellt, die noch nicht fälligen in die Rubriken, wie sie in den Feldern 'Tage' definiert werden. Bei 'fällig in' genau umgekehrt, d. h., es werden in der Rubrik 'Stichtag' die überfälligen, in die nachfolgenden die Beträge gestellt, die innerhalb der definierten 'Tage' fällig werden.

Tagen
- dito.; 4 x 3 St., num., Mussfelder

Die Tage geben die Zeiträume an, nach denen sortiert werden soll. Die vorgeschlagenen Werte können überschrieben werden, müssen allerdings aufsteigend sein!

Beträge
- dito.; 4 Felder a' max. 9 St., num., Kann-/Mussfelder

Die vorgeschlagenen Werte können überschrieben werden. Am Ende der Altersstruktur wird eine Zusammenfassung ausgegeben, die neben der horizontalen Ebene (Tage) eine vertikale (Beträge) besitzt. Gemäß diesen Vorgaben wird die Zusammenfassung ausgegeben.

Bezug
- dito.; Alternativauswahl, Mussfeld

Die Auswahl 'Fälligkeit' oder 'Beleg/Buchungsdatum" ist möglich. Bei 'Beleg/Buchungsdatum' wird als Vergleichsgrundlage das Beleg- bzw. Buchungsdatum (siehe auch Firmenparameter: BAS9, div. Steuerkennzeichen) herangezogen, sonst bildet die Fälligkeit die Vergleichsgrundlage.

Tabelle/Kostenstelle
- dito, Checkbox bzw. 7 St. num., Kannfelder

Es handelt sich um eine Sondervariante, nach der die Beleg-Nr. einer Kostelle entspricht.

Auswertung je Kto.
- dito, Checkbox, Mussfeld

Ist der Haken gesetzt, wird je Konto die Auswertung dreizeilig erstellt. In der ersten Zeile werden die Beträge, in der zweiten der Prozentsatz und in der dritten die Anzahl der OPs ausgegeben. Ansonsten wird nur die Zusammenfassung für alle OPs gedruckt.

Kopf- Untersätze
- dito.; Alternativauswahl, Mussfeld

Die Auswahl ermöglicht eine Betrachtung anhand des OP-Saldos (Kopf-) bzw. eine anhand der einzelnen OP-Untersätze.

Druck aus der Arbeitsdatei
- dito.; Checkbox, Mussfeld

Ist der Haken nicht gesetzt, werden ausschließlich die verarbeiteten OPs zur Auswertung herangezogen, sonst auch die aktuell erfassten Buchungen.

Stichtagsliste
- dito.; Checkbox, Mussfeld

Ist der Haken nicht gesetzt, werden alle OPs einbezogen, sonst nur solche mit Datum kleiner der Vorgabe.

von../bis Konto
- dito.; 2 x max. 9 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

von../bis..Fälligkeit
- dito, 2 x max. 8 St., num., Kannfelder

Dieses Datum ermöglicht eine Eingrenzung. Erfolgt keine Eingabe, so werden alle OPs ausgewertet, sonst werden die OPs entsprechend gefiltert.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


LZB-Meldungen

Athene | LZB-Meldungen | Rel. 4.31

Sind die notwendigen Eingaben getätigt bzw. ausgewählt, können diese für die weitere Verwendung als Vorlage gespeichert werden.

Bildschirm: LZB-Meldungen

Das Programm baut die Daten aus den Salden entsprechend der Parametrierung Blatt/Spalte für die Formulare Z 5 bzw. Z 5a auf. Die Parameter können im Parameter-Bildschirm gepflegt werden.

berichtigte Meldung per:
- dito.; Checkbox, Kannfeld

Im Berichtigungsfall ist das Feld mit einem Haken zu versehen.

Meldung per:
- dito.; Datum, Mussfeld

Hier wir das Datum für die LZB-Meldungen gem. § 62 AWV (Z 5 u. Z 5 a) vorgegeben. Diesem Datum wird der Meldemonat entnommen.

als:
- dito.; Listbox, Mussfeld

Folgende Auswahl ist möglich:

  • (D)atei AUSWI,
  • (F)ormular (z. Z. nicht aktiv),
  • (L)iste und
  • (Z)usammenfassung in Tausend.

Die Liste und Zusammenfassung geben die Daten auf Papier aus, die dann in das amtliche Formular zu übertragen sind. Die Datei AUSWI wird entsprechend den Spezifikationen der Bundesbank erstellt. Der erforderliche Diskettenaufkleber wird n i c h t (!) erstellt.

Absenderangaben:
- dito.; 2 Felder: 1 St. alpha und 7. St. num., Mussfelder

Die Absenderangaben werden dem (D)ebitoren bzw. (K)reditorenstamm entnommen und dort aus dem Konto.

Bundesland:
- dito.; Listbox, Mussfeld

Eines der Bundesländer ist auszuwählen:

  • 13 Baden-Württemberg
  • 11 Bayern
  • 01 Berlin
  • 42 Brandenburg
  • 14 Bremen
  • 24 Hamburg
  • 12 Hessen
  • 41 Mecklenburg-Vorpommern
  • 21 Niedersachsen
  • 22 Nordrhein-Westfalen
  • 31 Rheinland-Pfalz
  • 32 Saarland
  • 44 Sachsen
  • 43 Sachsen-Anhalt
  • 23 Schleswig-Holstein
  • 45 Thüringen

Rechtsform:
- dito.; Listbox, Mussfeld

Eine Position muss ausgewählt werden:

  • 1Privatperson
  • 2 AG/ KGaA's
  • 3 GmbH
  • 4 sonstige
  • 5 Zweigniederlassung

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


OP-Liste Kreditoren

Athene | OP-Liste Kreditoren | Rel. 4.31

Das Programm erstellt eine Liste oder gibt die Daten als Datei aus.

Bildschirm: OP-Liste Kreditoren

Das Programm kann ohne weitere Eingaben gestartet werden. In dem Fall werden alle OPs ausgewertet, ansonsten innerhalb der weiteren Eingrenzungen.

Druck aus der Arbeitsdatei
- dito.; Checkbox, Mussfeld

Ist der Haken nicht gesetzt, werden ausschließlich die verarbeiteten OPs zur Auswertung herangezogen, sonst auch die aktuell erfassten Buchungen.

Stichtagsliste per
- dito.; Datum, Kannfeld

Erfolgt hier eine Auswahl, werden die OPs mit dem Datum verglichen entsprechend gefiltert.

Diese Auswahl steht nur zur Verfügung, wenn im Firmenparameter:BAS9 das entsprechende Feld gesetzt ist. Eine Stichtagsliste wird immer dann ausgegeben, wenn ein gültiges Datum vorgegeben wird. In diesem Fall wird die OP-Datei gelesen und nur solche OPs zur Auswertung herangezogen, deren Belegdatum gleich und kleiner als das Stichtagsdatum ist. Eine Auswertung der OP-Arbeitsdatei und eine Auflistung nach Fälligkeit sind bei der Stichtagsliste nicht möglich. Standardmäßig wird als Vergleichsdatum das Belegdatum herangezogen. Soll das Buchungsdatum herangezogen werden, so ist im Firmenparameter die Umsetzung des entsprechenden Tabellenplatzes (Status-Kennzeichen) zu setzen.

Druck nur der OP-Verdichtung
- dito.; Checkbox, Mussfeld

Ist der Haken gesetzt, wird der Saldo eines OPs zur Auswertung herangezogen, sonst die einzelnen Positionen zu einem OP.

Druck aus der Arbeitsdatei
- dito.; Checkbox, Mussfeld

Ist der Haken nicht gesetzt, werden ausschließlich die verarbeiteten OPs zur Auswertung herangezogen, sonst auch die aktuell erfassten Buchungen.

Stammdatendatei:
- dito.; Listbox, Kannfeld

Statt des Lieferantenstamms kann eine via FiBu 2010 erstellte Datei mit bestimmten Kreditoren zur Erstellung der OP-Liste herangezogen werden.

Sortierung:
- dito.; Listbox, Kannfeld

Folgende Auswahl ist möglich:

  • ( ): Sortierung nach Konto, Rechnungs-Nr.,
  • (B): es wird nach Beleg-Nr., Konto, Rechnung sortiert,
  • (D): es wird nach Konto, Belegdatum (Kopfsatz), Rg. sortiert,
  • (F): es wird nach Konto, Fälligkeit der Unter-OPs sortiert,
  • (H): wie (F), jedoch Fälligkeit der Kopfsätze,
  • (G): es wird nach Gruppenstufe (= Beleg-Art) sortiert,
  • (K): es wird nach Referenz-Konto/Konto sortiert,
  • (N): es wird nach num. Teil Beleg-Nr., Kurzname, Rg. sortiert,
  • (R): es wird nach Rechnungs-Nr., Konto sortiert,
  • (S): es wird nach Sachbearbeiter, Konto, Rg. sortiert,
  • (Z): wie (K), aber nur Konten mit Referenz-Konten.

Währung
- dito.; Listbox, Mussfeld

Folgende Auswahl ist möglich:

  • 0 = Landeswährung,
  • 1 = Fremdwährung,
  • 2 = Landes- und Fremdwährung.

Dieses Feld steht nur dann zur Verfügung, wenn das Modul Fremdwährung Teil des Lieferumfangs ist.

Wechselobligo
- dito.; Listbox, Kannfeld

Ist das Wechselobligo Teil des Leistungsumfanges, so wird hier bestimmt, in welcher Weise das Wechselobligo ausgewiesen wird. Bei 'G' (gesamt) wird je Konto das gesamte Obligo ausgewiesen, bei 'E' (einzeln) wird jeder Wechsel mit den relevanten Informationen angedruckt, bei 'O' (ohne) erfolgt keine Auflistung des Obligos.

von../bis Konto
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

von../bis Rechnung
- dito.; 2 x max. 18 St., alpha(num.), Kannfelder

Erfolgt keine Eingabe, wird von der ersten bis zur letzten Rechnung gelesen, sonst innerhalb der Vorgabe.

von../bis..Fälligkeit
- dito, 2 x max. 8 St., num., Kannfelder

Dieses Datum ermöglicht eine Eingrenzung. Erfolgt keine Eingabe, so werden alle OPs ausgewertet, sonst werden die OPs entsprechend gefiltert.

von../bis Beleg
- dito.; 2 x max. 3 u. 7 St., alpha, num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Beleg gelesen, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Zahlungsvorschlag

Athene | Zahlungsvorschlag | Rel. 4.31

Das Programm ist das erste in der Kette Zahlungsverkehr, bestehend aus:

  • dem Zahlungsvorschlag,
  • der Korrektur ZV,
  • dem Zahlungsprotokoll und
  • dem Erstellen Zahlungen.
Bildschirm: Zahlungsvorschlag

Das Programm kann beliebig oft wiederholt werden. Wichtig ist es, die notwendigen Schritte einzuhalten: Zahlungsvorschlagsliste, Korrekturen vornehmen und das Zahlungsprotokoll fahren, um anschließend die Zahlungen zu erstellen. Dieser Ablauf wird durch Statusfelder gesteuert, die im Firmenparameter (BAS9) hinterlegt sind. Für jedes Programm des Zahlungsverkehrs gibt es ein Feld, dessen Inhalt Auskunft gibt, ob das jeweilige Programm ablaufen kann oder ob zuvor andere Schritte notwendig sind.

Ein Zahllauf kann mehrmals am Tage erfolgen. Wichtig ist, diesen zunächst komplett abzuwickeln, bevor ein weiterer gestartet wird. Asonsten wird der begonnene überschrieben. So kann z. B. ein Zahllauf SEPA nach einem Inland- der Ausland-Clearing oder umgekehrt erfolgen, nie jedoch parallel.

Voraussetzung für den Zahlungsverkehr:

1. | Im Kreditorenstamm muss die Bank-Nr. gefüllt sowie Angaben über die Bankverbindung bzw. Zahlungsweg vorhanden sein.
2. | Im Banken-Parameter muss min. eine Eintragung erfolgt sein.
3. | Das Konto muss Offene Posten enthalten.
4. | Diese OPs dürfen vom Zahlungsverkehr nicht ausgeschlossen sein (Fälligkeit, Zahlungsbedingung 99, Inland-ZV und Auslandszahlungen und umgekehrt, Rechnungsprüfungsstatus).

Bezugsdatum Zahlungen
- dito.; Datum, Mussfeld

Das Feld bestimmt das Datum, zu dem voraussichtlich die Bank die Zahlungen ausführen soll bzw. die Schecks versandt werden. Es ist das Vergleichsdatum, gegen das die OPs hinsichtlich der Fälligkeit abgeglichen werden und nach dem sich richtet, ob ein OP in den Zahlungslauf kommt und wie viel Skonto gezogen werden kann.

Erstellen ZA-Datei
- dito.; Checkbox, Kannfeld

Ist der Haken gesetzt, wird der Zahlungsverkehr auch angestoßen, sonst wird lediglich ein Statement darüber erstellt, welche OPs zur Zahlung anstehen.

Datum Skonto-Optimierung
- dito.; Datum, Kannfeld

Erfolgt hier eine Vorgabe, so prüft das System, ob ein OP mit diesem Datum den gleichen Skontobetrag in Anspruch nehmen kann wie unter dem Datum Zahlungsausgang. Ist das der Fall, so wird dieser OP in diesem Lauf nicht zur Zahlung herangezogen.

Art:
dito.; Auswahlfeld, Mussfeld

Folgende Eingaben sind möglich:

Hier wird das Verfahren festgelegt:

  • D = DTAUS,
  • P = Papier,
  • S = SEPA,

Bei der Auswahl DTAUS und SEPA wird eine Datei erstellt, die im Clearingdateien eingesehen und von dort exportiert werden kann, um in entprechenden Bankprogrammen imortiert und an die Bank übertragen zu werden.

Hinweis: Für Disketten wird nur noch "F" angeboten, für Magnetbänder "M".
Erfolgt hier eine Eingabe ungleich 'leer', so werden ggf. folgende Dateien mit folgender Namenskonvention bereitgestellt:

XYZZnnnn
!! !   !
----------- Z = Zahlungsverkehr Inland (DTAUS)
 ! !   !    A = Zahlungsverkehr Ausland (STAZV)
 ! !   !    S = SEPA (In- und Ausland)
 ! !   !
 ---------- D = Diskette
   !   !    M = Magnetband
   !   !    K = Kreditor
   !   !
   -------- Bank-Nr.
       !
       ---- lfd. Nr.

Je eine Datei mit gleichem 4-stelligem Inhalt wird in die Arbeits- sowie Druck-Library abgestellt. Im Arbeitsverzeichnis befindet sich die Datei, die anschließend auf Diskette/ Magnetband zu übertragen ist bzw. im Bankprogramm importiert werden muss, in der Druck-Library die zugehörige Begleitliste in dreifachem Druck (2 für die Bank, 1 Exemplar für interne Dokumentation). Daneben werden weiterhin die Bankbegleitlisten ausgegeben, wie sie auch für Überweisungen gefertigt werden. Eine SEPA-Datei wird mit der Erweiterung ".xml" abgestellt.

Ausland
- Auslandzahlungsverkehr; Checkbox, Kannfeld

Default ist Ausland = Nein, also Inland. Das Feld steht nur zur Verfügung, wenn Auslandzahlungsverkehr Teil des Lieferumfanges ist. Ist der Haken gesetzt, werden nur Ausländer (siehe Kreditorenstamm) bei dieser Zahlung berücksichtigt, deren Währungs-Code ungleich Landeswährung ist.

In Verbindung mit der vorherigen Auswahl SEPA werden alle Kreditoren bedient, deren Eintragung IBAN ungleich "DE" ist. Ein Kreditor mit Währung (z.B.: GBP) wird also enteder im Auslandzahlungsverkehr in GBP oder unter SEPA in Euro beglichen.

§ 59 AWV
- Außenwirtschaftsverordnung; Checkbox, Kannfeld

Dieses Feld steht nur zur Verfügung, wenn der Auslandzahlungsverkehr Teil des Leistungsumfanges ist. Hier darf nur dann eine Eingabe erfolgen, wenn zuvor das Feld Ausland mit einem Haken versehen wurde. Erfolgt hier die Eingabe, so erstellt das System automatisch die notwendigen Angaben für die sogenannten Z1-Meldungen. Diese werden im Zahlungsprotokoll mit Fehlerhinweisen aufgelistet und können im Programm FIBU 6340 im Dialog bearbeitet werden.

Zahlung von Bank-Nr.
- dito.; Listbox, Kannfeld

Erfolgt hier keine Auswahl, so werden die OPs zur Zahlung entsprechend der Eintragung der Bank-Nr. aus dem Kreditorenstamm vorgesehen. Erfolgt eine Auswahl, so erfolgt die Zahlung in diesem Lauf in Abhängigkeit des nachfolgenden Feldes 'für alle Kreditoren'. Ist dort ein Haken gesetzt, so erfolgt die gesamte Zahlung über die vorgegebene Bank, ist dort kein Haken gesetzt, wird nur für die Kreditoren gezahlt, die im Stamm die angewählte Bank-Nr. eingetragen haben.

für alle Kreditoren
- dito.; Checkbox, Kannfeld

Siehe unter Bank-Nr.

Stammdatendatei:
- dito.; Listbox, Kannfeld

Statt des Lieferantenstamms kann eine via FiBu 2010 erstellte Datei mit bestimmten Kreditoren zum Zahlungsvorschlag herangezogen werden. Es ist allerdings zu beachten, dass nur die Vorschlagsliste gemäß dieser Datei erstellt wird.

Sortierung:
- dito.; Listbox, Kannfeld

Die Vorschlagsliste kann nach Konto, Name des Kreditors oder dessen Suchname sortiert ausgegeben werden, sofern nicht als Ausgabe Online gewählt wurde.

In der Folge gibt es mehrere Felder, die die Auswahl innerhalb der Grenzen von.. bis.. limitieren.

von../bis Konto
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

von../bis Rechnung
- dito.; 2 x max. 18 St., alpha(num.), Kannfelder

Erfolgt keine Eingabe, wird von der ersten bis zur letzten Rechnung gelesen, sonst innerhalb der Vorgabe.

von../bis..Fälligkeit
- dito, 2 x max. 8 St., num., Kannfelder

Dieses Datum ermöglicht eine Eingrenzung. Erfolgt keine Eingabe, so werden alle OPs ausgewertet, sonst werden die OPs entsprechend gefiltert.

von../bis Betrag
- dito.; 2 x max. 11,2 St., num., Kannfelder

Erfolgt keine Eingabe, werden alle Beträge bearbeitet, sonst innerhalb der Vorgabe.

2. Seite zur Zahlungsvorschlagliste

Dieser Bildschirm kann über das unten stehende Symbol aufgerufen werden.

Bildschirm: Banktabelle Zahhlungsvorschlag

Überweisung bis, Scheck ab:
- dito., 11/2 St., num., Kannfeld

Hier wird gesteuert, bis zu welchem Betrag Überweisungen und ab welchem Betrag Schecks erstellt werden. Erfolgt eine Eingabe, ist in der nachfolgenden Tabelle vorzugeben, bis zu welchem Betrag von welcher Bank die jeweilige Zahlungsart auszuführen ist.

Bank
- dito., 12 x 2 St., num., Kannfelder

Es stehen max. 6 Banken für Überweisungen und max. 6 Banken für Schecks zur Verfügung. Eine Eingabe wird gegen den Bankenparameter geprüft. Nicht angelegte Banken bzw. Banken, die als Scheck eingerichtet und unter der Rubrik Überweisung vorgegeben sind (bzw. umgekehrt), werden als fehlerhaft angezeigt. Zur Bank muss jeweils eine Betragsvorgabe erfolgen. Das System arbeitet die Tabelle von oben nach unten jeweils für Überweisungen und Schecks getrennt ab. Die Zuordnung zu einer Bank erfolgt je Konto, sodass eine optimale Auslastung der Vorgaben gewährleistet ist.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 |  | Banktabelle
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Protokoll Zahlungen

Athene | Protokoll Zahlungen | Rel. 4.31

Das Programm ist das vorletzte in der Kette Zahlungsverkehr, bestehend aus:

  • dem Zahlungsvorschlag,
  • der Korrektur ZV,
  • dem Zahlungsprotokoll und
  • dem Erstellen Zahlungen.
Bildschirm: Protokoll Zahlungen

Das Programm muss vor dem 'Erstellen Zahlungen' gefahren werden! Wurde die Zahlungsvorschlagsliste geändert, müssen die Änderungen mit diesem Programm protokolliert werden, sonst bleiben die Änderungen im Druck der Zahlungsträger unberücksichtigt. Im Firmenparameter (BAS9) werden Statusfelder belegt, die den korrekten Ablauf steuern. Aufgrund dieser Stati (für jedes der 4 Programme ein Feld) kann das nächste Programm erfolgreich gestartet, oder aber mit einer Fehlermeldung zurückgewiesen werden. Die Meldung gibt Auskunft über den Status und den weiteren Ablauf. Ggf. ist der Status manuell zurückzusetzen.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Zahlungen erstellen

Athene | Zahlungen erstellen | Rel. 4.31

Das Programm ist das letzte in der Kette Zahlungsverkehr, bestehend aus:

  • dem Zahlungsvorschlag,
  • der Korrektur ZV,
  • dem Zahlungsprotokoll und
  • dem Erstellen Zahlungen.
Bildschirm: Zahlungen erstellen

Dieses Programm kann erst dann gestartet werden, wenn zuvor die Programme Zahlungsvorschlagsliste und -protokoll gefahren wurden. Der Ablauf wird durch Statusfelder im Firmenparameter: BAS9 kontrolliert. Ev. Unstimmigkeiten werden im Vordergrund direkt ausgegeben, im Hintergrund in die Protokolldatei gestellt.

Datum Zahlungsausgang
- dito.; Datum, Mussfeld

Dieses Datum gilt als Absendedatum, das auf Schecks, Überweisungen und Begleitschreiben gedruckt bzw. in den Clearingdateien als Ausführungsdatum ausgegeben wird.

Textschlüssel
- dito.; 2 St., num., Mussfeld

Dieses Feld ist nur dann erforderlich, wenn der Zahlungsverkehr im Inland via Datenträgeraustausch erfolgt. Erfolgt keine Eingabe, so wird mit dem Schlüssel '51' gearbeitet, sofern im Kreditorenstamm keine abweichende Eintragung erfolgt ist.

ggf. zuvor Protokollauf
- dito.; Checkbox, Kannfeld

Vor den Zahlungen muss der Protokollauf erfolgen. Ist der Haken gesetzt, so erfolgt dieser automatisch vor Erstellen der Zahlungen.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Altersstruktur Kreditoren

Athene | Altersstruktur Kreditoren | Rel. 4.31

Das Programm unterteilt die Offenen Posten der Kreditoren in frei definierbare Fälligkeiten.

Bildschirm: Altersstruktur Kreditoren

Das Programm startet mit Defaultwerten oder den zuletzt abgespeicherten.

Altersstruktur per
- dito.; 8 St., Datum., Mussfeld

Das Datum setzt den Bezugpunkt der Auswertung und muss jeweils gesetzt werden. Das Datum stellt entsprechend der Auswahl im nachfolgenden Feld die noch nicht fälligen bzw. überfälligen Beträge in die Rubrik 'Stichtag'.

fällig in, fällig seit
- dito.; 1 St., Alternaivauswahl, Mussfeld

Die Auswahl ermöglicht eine Betrachtung in die Vergangenheit bzw. Zukunft. Die Liste wird dieser Auswahl entsprechend ausgegeben. Bei 'fällig seit' werden die überfälligen Beträge in die Rubrik 'Stichtag' gestellt, die noch nicht fälligen in die Rubriken, wie sie in den Feldern 'Tage' definiert werden. Bei 'fällig in' genau umgekehrt, d. h., es werden in der Rubrik 'Stichtag' die überfälligen, in die nachfolgenden die Beträge gestellt, die innerhalb der definierten 'Tage' fällig werden.

Tagen
- dito.; 4 x 3 St., num., Mussfelder

Die Tage geben die Zeiträume an, nach denen sortiert werden soll. Die vorgeschlagenen Werte können überschrieben werden, müssen allerdings aufsteigend sein!

Beträge
- dito.; 4 Felder a' max. 9 St., num., Kann-/Mussfelder

Die vorgeschlagenen Werte können überschrieben werden. Am Ende der Altersstruktur wird eine Zusammenfassung ausgegeben, die neben der horizontalen Ebene (Tage) eine vertikale (Beträge) besitzt. Gemäß diesen Vorgaben wird die Zusammenfassung ausgegeben.

Bezug
- dito.; Alternativauswahl, Mussfeld

Die Auswahl 'Fälligkeit' oder 'Beleg/Buchungsdatum" ist möglich. Bei 'Beleg/Buchungsdatum' wird als Vergleichsgrundlage das Beleg- bzw. Buchungsdatum (siehe auch Firmenparameter: BAS9, div. Steuerkennzeichen) herangezogen, sonst bildet die Fälligkeit die Vergleichsgrundlage.

Auswertung je Kto.
- dito, Checkbox, Mussfeld

Ist der Haken gesetzt, wird je Konto die Auswertung dreizeilig erstellt. In der ersten Zeile werden die Beträge, in der zweiten der Prozentsatz und in der dritten die Anzahl der OPs ausgegeben. Ansonsten wird nur die Zusammenfassung für alle OPs gedruckt.

Kopf- Untersätze
- dito.; Alternativauswahl, Mussfeld

Die Auswahl ermöglicht eine Betrachtung anhand des OP-Saldos (Kopf-) bzw. eine anhand der einzelnen OP-Untersätze.

Druck aus der Arbeitsdatei
- dito.; Checkbox, Mussfeld

Ist der Haken nicht gesetzt, werden ausschließlich die verarbeiteten OPs zur Auswertung herangezogen, sonst auch die aktuell erfassten Buchungen.

Stichtagsliste
- dito.; Checkbox, Mussfeld

Ist der Haken nicht gesetzt, werden alle OPs einbezogen, sonst nur solche mit Datum kleiner der Vorgabe.

von../bis Konto
- dito.; 2 x max. 7 St., num., Kannfelder

Erfolgt keine Eingabe, wird vom ersten bis zum letzten Konto gelesen, sonst innerhalb der Vorgabe.

von../bis..Fälligkeit
- dito, 2 x max. 8 St., num., Kannfelder

Dieses Datum ermöglicht eine Eingrenzung. Erfolgt keine Eingabe, so werden alle OPs ausgewertet, sonst werden die OPs entsprechend gefiltert.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | F3 | Kontenübersicht
oder | Dbl-Click | in das entspr. Feld (wie F3)
 | Enter | ausführen
 | Strg+S | Vorbelegung speichern
 |  | Programmlauf für mehrere Firmen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Reorg Buchen nach Programmabbruch

Athene | Reorg Buchen nach Programmabbruch | Rel. 4.31

Sollte aus irgendeinem Grund ein Programmabbruch in einem der Buchungsprogramme erfolgt sein, muss dieses Programm bemüht werden.

Bildschirm: Reorg nach Programmabbruch

Zunächst ist die Firma anzuwählen, selbst wenn der Focus bereits im Feld Firma verankert ist!.

Dann muss das Mitarbeiterkürzel eingetragen werden. Ist kein Abbruchstatus feststellbar, wird eine entsprechende Meldung ausgegeben, andernfalls wird die letzte Buchung angezeigt.

Grundsätzlich kann das Programm damit beendet werden, da der Status zurückgesetzt und das Feld für die lfd. Buchung aktualisiert ist. Es kann jedoch auch eine Buchung gelöscht werden. Das sollte jedoch nur dann hier erfolgen, wenn das in der Buchungserfassung nicht möglich ist!

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Enter | ausführen
 | F4 | vorherige Buchung
 | F6 | diese Buchung
 | F5 | nächste Buchung
 | F8 | Buchung löschen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


GPAS(Hamburg) Funktions-Grafik

GPAS: Hilfe | Funktionssymbole | Rel. 1.01

Eine Programmfunktion wird per Klick auf ein Symbol oder die damit verbundene Funktionstaste auf der Tastatur ausgelöst. Die Symbole und deren allgemeine Funktion sind hier dargestellt.

Nr. | Symbol | Bedeutung
00 |  | los geht's, starten, ausführen
01 |  | Löschen
02 |  | Drucken
03 |  | Ausschneiden
04 |  | Kopieren
05 |  | Einfügen
06 |  | Anzeigen
07 |  | Aktualisieren
08 |  | Sortieren (absteigend)
09 |  | Sortieren (aufsteigend)
10 |  | Startseite
11 |  | Reorganisieren
12 |  | Import
13 |  | Export
14 |  | BS-Druck
16 |  | Ende
19 |  | Summe
20 |  | neu
21 |  | zurück
22 |  | vor
23 |  | o. k., weiter, ...
27 |  | in- /reaktivieren
28 |  | Auswahl abspeichern
29 |  | Storno
31 |  | Zentrieren
32 |  | Stop
33 |  | Weiter geht's
34 |  | Suchen
35 |  | neu
39 |  | Auf-/Abschlag
40 |  | nächster Satz
41 |  | vorheriger Satz
42 |  | nächster Satz mit Daten
43 |  | vorheriger Satz mit Daten
44 |  | letzter Satz
45 |  | erster Satz
46 |  | Jahr +1
47 |  | Jahr -1
48 |  | Verkleinern
49 |  | Vergrößern
50 |  | Stammdaten
59 |  | Parameter
60 |  | Kontenanzeige
61 |  | Beleganzeige
62 |  | Offene Posten
63 |  | Saldenanzeige
64 |  | aktueller Buchungsstand
65 |  | Budget
66 |  | Kontokorrentinfo
67 |  | Memorandum
68 |  | Beleg/Rechnung suchen
69 |  | Landes-/Fremdwährung
89 |  | Datei öffnen
90 |  | Verarb. über mehrere Firmen
91 |  | Alles abwählen
92 |  | Alles auswählen
97 |  | Reset
98 |  | Hilfe
99 |  | Ende
100 |  | Abbruch


Dateiverzeichnis

Athene | Programmverzeichnis | Rel. 4.31

Dateien der Stamm-, Bewegungs-, Work- und Programm-Verzeichnisse:

,
1. | Stammdaten
 |  | AnlS1xxx | Anlagenstamm | AB
 |  | BankSxxx | Bankenstamm |
 |  | DebS1xxx | Debitorenstamm 1 |
 |  | KosS1xxx | Kostenstellenstamm 3 |
 |  | KreS1xxx | Kreditorenstamm 1 |
 |  | KreS3xxx | Kreditorenstamm 3 | AZV
 |  | KTrS1xxx | Kostenträgerstamm 3 |
 |  | Matchxxx | Matchcode |
 |  | Para1xxx | Parameterdatei 1 |
 |  | Para2xxx | Parameterdatei 2 |
 |  | Sacs1xxx | Sachkontenstamm |
 |  | UStIdxxx | Umsatzsteuer-Ident-Nr. |
 |  | VerS1xxx | Vertreterstamm 1 | VT
2. | Bewegungsdaten
 |  | AnlSaxxx | Anlagensalden | AB
 |  | AnlKbxxx | Anlagenbewegungen | AB
 |  | AusgLxxx | Ausgleichs-Datei |
 |  | BAMjjxxx | Monatsarchivierung Bewegungsdaten |
 |  | BeTexxxx | Belegtexte |
 |  | Bewegxxx | Bewegungsdaten |
 |  | BewKoxxx | konsolidierte Bewegungsdaten |
 |  | BudgTxxx | Budget |
 |  | DebS2xxx | Debitorenstammsatz 2 |
 |  | FaktBxxx | Fakturierung - Bewegungen |
 |  | FaktKxxx | Fakturierung- Kopfdaten |
 |  | OfPosxxx | Offene-Posten-Datei |
 |  | Para0xxx | Parameterdatei 0 |
 |  | RkABwxxx | Resisekosten Bewegungsdaten |
 |  | RkAStxxx | Resisekosten Stammdaten |
 |  | Saldoxxx | Saldendatei |
 |  | TBucHnnn | Terminbuchungen |
 |  | VerS2xxx | Vertreterstamm 2 | VT
 |  | Wechsnnn | Wechselobligo | WE
3. | Arbeitsdateien
 | 1 | temp. Buchungen
 |  | Buchenjj | Buchungserfassungsdatei |
 |  | ErfXXyyy | Erfassdatei je User |
 |  | OfPoWork | Workdatei Offene Posten |
 |  | DMahnung | aus dem Mahnverfahren |
 |  | KZahlung | aus dem Zahlungsverkehr |
 |  | BuchLast | aus dem Lastschriftverfahren |
 |  | AWVMeldu | aus dem Auslandzahlungsverkehr |
 | 2 | Protokolldateien
 |  | PrFIPuuu | Protokoll Firmenparameter |
 |  | PrTEPuuu | Protokoll Buchungstextparameter |
 |  | PrBAPuuu | Protokoll Bankenparameter |
 |  | PrFWPuuu | Protokoll Währungsparameter |
 |  | PrBFPuuu | Protokoll Berlinförderung |
 |  | PrDEBuuu | Protokoll Debitorenstammsätze |
 |  | PrKREuuu | Protokoll Kreditorenstammsätze |
 |  | PrBUDuuu | Protokoll Budgetstammsätze |
 |  | PrKOSuuu | Protokoll Kostenstellenstammsätze |
 |  | PrSACuuu | Protokoll Sachkontenstammsätze |
 | 3 | Disketten-/Magnetband-Clearing-Verfahren
 |  | #ZDbb | Datei f. beleglosen Zahlungsverkehr Kreditoren (zum Kopieren auf IBM-initialisierte Diskette) |
 |  | #ZMbb | Datei f. beleglosen Zahlungsverkehr Kreditoren (zum Kopieren auf IBM-initialisiertes Magnetband)
 |  | #ADbb | Datei f. beleglosen Auslandzahlungsververkehr (zum Kopieren auf IMB-initialisierte Diskette) |
 |  | #AMbb | Datei f. beleglosen Auslandzahlungsverkehr Kreditoren (zum Copieren auf IMB-initialisierte Diskette) |
 |  | #LDbb | Lastschriften-Datei f. beleglosen Zahlungseinzug (zum Kopieren auf IBM-initialisierte Diskette) |
 |  | #LMbb | Lastschriften-Datei f. beleglosen Zahlungseinzug (zum Kopieren auf IBM-initialisiertes Magnetband) |
 |  | LjjmmttC | Lastschriften-Datei f. beleglosen Zahlungseinzug (SEPA-Vorlage Basis/Core) |
 |  | LjjmmttB | Lastschriften-Datei f. beleglosen Zahlungseinzug (SEPA-Vorlage B2B) |
 | 4 | temporäre Dateien, die in der Tagesendverarbeitung gelöscht werden.
 |  | Wzzzzuuu | Arbeitsdateien |
4. | Programmverzeichnis
 |  | BLZSt | Bankleitzahlenstamm |
 |  | BGQueue | Background-Warteschlange |
 |  | FiBuBenu | Benutzerberechtigung |
 |  | FiBuDoc | Dokumente |
 |  | FiBuMand | Firmenstammsatz |
 |  | FiBuManu | Manual |
 |  | FiBuPZVA | Parameter Auslandzahlungsverkehr | AZV
 |  | FiBuSach | Sachbearbeiter |
 |  | FiBuWork | temp. Daten |
 |  | FiBuSys0 | div. |
 |  | FiBuSys1 | div. |
 |  | FiBuSys2 | div. |
 |  | MATAFile | Mandantentabellen | opitonal
 |  | PRTAFile | Programmtabellen | opitonal
 |  | @PROTBAC | Protokoll |

Es bedeuten:

bb | Banknummer aus dem Bankenparameter
jj | die Jahreszahl,
mm | der Monat,
tt | und Tag,
nnn | die Firmen-Nr.,
uuu | das User-Kürzel,
xxx | das Datei-Kz aus dem Mandantensatz und
zzzz | die Programmnummer.


Verzeichnis der Druckdateien

Athene | Verzeichnis der Druckdateien | Rel. 4.31

Der Dateiname der Druckdateien ist 8-stellig. Die nachstehend genannten Dateien befinden sich in:

  • der Print-Library selbst oder im Unterverzeichnis
  • pdf
  • txt
  • rtf

ohne das angegebene Präfix '#', ergänzt um eine 4-stellige vom System vergeben laufende Nr.

Programm | Dateiname | Bezeichnung
1090 | #PRPA | Prüflauf Parameter
2090 | #PPST | Prüflauf Stammdaten
3210 | #PRBA | Batch-Erfassung
3240 | #RGZI | Zinsberechnung
4110 | #EBUC | Einzelbuchungsnachweis
 | JDEjjnnn | Journal Debitoren
 | JKRjjnnn | Journal Kreditoren
 | JKOjjnnn | Journal Kostenstellen
 | JSAjjnnn | Journal Sachkonten
 | JSKjjnnn | Journal kalkulatorische Konten
 | #ABUC | Abstimmjournal Überschuss-Rg.
 | #ZBUC | Zahlungsverwendungs-Protokoll
4120 |  | siehe 3210
4150 | #BWWA | Bewertung Währung
4160 | #JWDE | Jahreswechsel Debitoren
 | #JWKR | Jahreswechsel Kreditoren
 | #JWSA | Jahreswechsel Sachkonten
4180 | #ARMO | Monatsarchivierung Bewegungen
4190 | #ARJA | Jahresarchivierung Bewegungen
5910 | #BINF | Bewegungs-Information
7110 | #PRSA | Protokoll Sachkonten
7120 | #STSA | Stammblätter Sachkonten
7130 | #KRSA | Kontenrahmen Sachkonten
7210 | #PRDE | Protokoll Debitoren
7220 | #STDE | Stammblätter Debitoren
7230 | #KRDE | Kontenrahmen Debitoren
7340 | #ADDE | Adressaufkleber Debitoren
7350 | #UMDE | Umsatzauswertung Debitoren
7310 | #PRKR | Protokoll Kreditoren
7320 | #STKR | Stammblätter Kreditoren
7330 | #KRKR | Kontenrahmen Kreditoren
7340 | #ADKR | Adressaufkleber Kreditoren
7350 | #UMKR | Umsatzauswertung Kreditoren
7410 | #PRKS | Protokoll Kostenstellen
7510 | #PRBU | Protokoll Budget
8010 | #PRBC | Abstimmprotokoll
8020 | #PRTB | Terminbuchungen
8030 | #PRWE | Wechselobligo
8110 | #SSSA | Summen- und Saldenliste Sachkonten
8120 | #KBSA | Kontoblätter Sachkonten
8130 | #USVP | Umsatzverprobung
 | #USVA | Umsatzsteuervoranmeldung
8140 | #KABU | Kassenbuch (maschinell)
8160 | #EKST | Einkaufs-Statistik
 | #VKST | Verkaufs-Statistik
8180 | #RAFF | betriebswirtschaftl. Auswertung
8210 | #SSDE | Summen- und Saldenliste Debitoren
8220 | #KBDE | Kontoblätter Debitoren
8230 | #ABRE | Abgleich doppelter Rechnungen
8310 | #SSKR | Summen- und Saldenliste Kreditoren
8320 | #KBKR | Kontoblätter Kreditoren
8330 | #ABRK | Abgleich doppelter Rechnungen
8410 | #KSTS | Kostenstellenliste n. Sachkonten
 | #KSTK | Kostenstellenliste nach Kostenstellen
8420 | #KBKO | Kontoblätter Kostenstellen
8430 | #KTRL | Kostenträgerliste
9210 | #OPDE | OP-Liste Debitoren
9220 | #MVDE | Mahnvorschlagsliste
9224 | #LSDE | Lastschriftvorschlagsliste
9230 | #PRMA | Mahnprotokoll
9234 | #PRLS | Lastschriftausgangsprotokoll
9240 | #MAHN | Mahnschreiben
9244 | #LSCH | Lastschriftsträger
 | #LSAN | Anschreiben (an Kunden)
 | #LSBA | Bankbegleitliste Lastschriftverfahren
9250 | #RGVZ | Verzugszinsen
9270 | #ASDE | Altersstruktur Debitoren
9310 | #OPKR | OP-Liste Kreditoren
9320 | #ZVKR | Zahlungsvorschlagsliste
9330 | #PRZA | Zahlungsausgangsprotokoll
9340 | #SCHE | Schecks
 | #UEBW | Überweisungen
 | #ANLA | Anschreiben (an Lieferanten)
 | #BANK | Bankbegleitliste
 | #ZDbb | Disketten-Begleitzettel für Bank bb
 | #ZMbb | Magnetband-Begleitzettel für Bank bb
 | #ADbb | Disketten-Begl. Auslandzahlungsverkehr
 | #AMbb | Magnetband-Beg. Auslandzahlungsverkehr
9370 | #ASKR | Altersstruktur Kreditoren

Es bedeuten:

  • bb = Banknummer aus dem Bankenparameter
  • jj = Jahr
  • nnn = lfd. Nr.


Programmverzeichnis

Athene | Programmverzeichnis | Rel. 4.31
Programm | Funktion
0000 | Hauptmenü
0001 | Hilfsprogramme
0003 | Datenverweis
0004 | E-Mail
0007 | Passwortpflege
0008 | Anwendung sperren/freigeben
0011 | Lizenz
0013 | Info Konfiguration
0015 | Auswahlkriterien löschen
0017 | Meldungen und Fehlertexte
0019 | aktive MitarbeiterInnen
0097 | Backgroundmanager
0110 | Aufruf Bach
0982 | Anzeige print-Dokumente
0984 | Anzeige htm-Dokumente
0986 | Anzeige txt-Dokumente
0988 | Anzeige pdf-Dokumente
1010 | Firmenparameter
1020 | Länderparameter
1030 | BWA-Parameter
1040 | BWA-Zeilenaufbau
1050 | Bankenparameter
1990 | Bankleitzahlen
1060 | Mahnparameter
1070 | Währungsparameter
1080 | Parameter Auslandzahlungsverkehr
1090 | Prüflauf Parameter
1099 | Reorg. Parameter
1410 | Erfolgsrechungparameter
1610 | Fakturierungsparameter
1710 | Anlagenparameter
1820 | Reisekostenparameter
1910 | Sachbearbeiter
2110 | Sachkontenstamm
2210 | Debitorenstamm
2310 | Kreditorenstamm
2310 | Kostenstellenstamm
2420 | Kostenträgerstamm
2510 | Budget
2560 | Reorg Budget
2570 | Duplizieren Budget
2710 | Anlagen
2060 | Reorg. Stammdaten
2070 | Duplizieren Stammdaten
2070 | Konvertieren Stammdaten
2090 | Prüfen Stammdaten
2099 | Übersicht Stammdaten
2820 | Stammdaten Reisekostent
2990 | Memorandum
2991 | Dokumente
3110 | Dialog-Buchungen
3120 | Termin-Buchungen
3140 | MT940-Buchungen
3170 | Rchnungskontrolle
3290 | Pflege Batchdateien
3210 | Batch-Buchungen
3220 | Termin-Buchungen
3230 | Übernahme Reisekosten
3240 | Zinsberechnung
3250 | Bewertung Währung
3260 | Ausbuchen Kleinbeträge
3270 | extene Datenübernahme
3410 | Kostenbuchungen
3610 | Fakturierung
3820 | Reisekosen
3830 | Fahrtenbuch
3910 | Vorträge
4110 | Tagesendverarbeitung
4130 | Datensicherung
4160 | Jahreswechsel
4170 | Belegarchivierung
4180 | Monatsarchivierung
4190 | Jahresarchivierung
4710 | Absetzung für Abnutzung
4760 | Jahreswechsel Anlagen
4910 | Import
4920 | Export
4930 | SQL-Anbindung
4950 | Datev
4990 | Exportparameter
5010 | Konto-Anzeige
5020 | OP-Anzeige
5030 | Salden-Anzeige
5040 | Tagessaldo
5070 | Zahlungsausgleich
5080 | Beleg-Anzeige
5090 | Anzeige aktueller Buchungsstand
5910 | Info Bewegungssätze
5920 | Info Kontokorrent
5940 | Info BWA's
5992 | Übersicht Ausgleich
6010 | OP-Pflege
6020 | OP-Verrechnung
6050 | La-/Ma-Za-Vorschlag bearbeiten
6220 | Korrektur Mahnvorschlag
6224 | Korrektur Lastschriftvorschlag
6320 | Korrektur Zahlungsvorschlag
6340 | Korrektur AWV-Meldungen
6080 | Clearing-Dateien
6090 | Reog. OPs
6990 | Report OPs
7110 | Protokoll Sachkonten
7130 | Kontorahmen Sachkonten
7210 | Protokoll Debitoren
7210 | Protokoll Debitoren
7230 | Kontorahmen Debitoren
7250 | Umsatzauswertung Debitoren
7260 | Protokoll Debitoren
7270 | Kreditlimit Debitoren
7310 | Protokoll Kreditoren
7330 | Kontorahmen Kreditoren
7350 | Umsatzauswertung Kreditoren
7410 | Protokoll Kostenstellen
7430 | Kontorahmen Kostenstellen
7520 | Druck Budget
7530 | Plandaten erstellen/reorganisieren
8010 | Protokoll temp. Buchungen
8020 | Protokoll Terminbuchungen
8040 | Buchungsübersicht
8050 | Nachdruck Journale
8090 | Protokoll Datensicherung
8110 | Summen- und Saldenliste Sachkonten
8111 | HÜ
8120 | Kontoblätter Sachkonten
8130 | USt-VA u. Verprobung
8140 | autom. Kassenbuch
8150 | zusammenfassende Meldungen
8160 | Ek-/Vk-Statistik
8180 | BWA-Auswertungen
8181 | Prüfen BWA's
8190 | Verdichten Salden
8210 | Summen- und Saldenliste Debitoren
8220 | Kontoblätter Debitoren
8230 | Abgleich Rechnung Debitoren
8240 | Saldenbestätigung Debitoren
8310 | Summen- und Saldenliste Kreditoren
8320 | Kontoblätter Kreditoren
8330 | Abgleich Rechnung Kreditoren
8340 | Saldenbestätigung Kreditoren
8410 | Summen- und Saldenliste Kostenstellen
8412 | Umsatz Kontokorrent
8413 | Kosteneinzelnachweis
8420 | Kontoblätter Kostenstellen/ -träger
8430 | Kostenstellenliste
8440 | Kostenträgerliste
8450 | Kostenübersicht
8460 | Übersicht Abteilung/Konto
8710 | Anlagenstamm
8720 | Anlagenspiegel
8730 | Anlagen Zu-/Abgänge
8760 | Anlagenübersicht
8810 | Reisekostenübersicht
8820 | Vertreterabrechnung
8830 | Vertreter/Kundenliste
8860 | Reisekostenstatistik
9210 | OP-Liste Debitoren
9220 | Mahnvorschlag
9224 | Lastschriftvorschlag
9230 | Mahnprotokoll
9234 | Lastschriftprotokoll
9240 | Mahnschreiben
9244 | autom. Lastschriften
9250 | Rg. Verzugszinsen
9270 | Altersstruktur Debitoren
9280 | LZB-Meldungen
9310 | OP-Liste Kreditoren
9320 | Zahlungsvorschlag
9330 | Zahlungsprotokoll
9340 | autom. Zahlungen
9370 | Altersstruktur Kreditoren
9997 | Update
9999 | Operatingmenü
mand | Mandantenstammsatz
benu | Benutzerberechtigung
file | Datei- u. Verzeichnisanlage
reog | Reorganisieren Dateien


Modulverzeichnis

Athene | Modulverzeichnis | Rel. 4.31

Modul-Verzeichnis

  • 1. OP-Verwaltung (Offene Posten) mit OP-Stichtagsliste,
  • 2. Lastschriftverfahren,
  • 3. Datenträgeraustausch mit den Banken (Zahlungsverkehr und Lastschriftverfahren)
  • 4. Fremdwährung,
  • 5. Kostenstellen, Kostenträger mit Budget
  • 6. Terminbuchungen,
  • 7. Konsolidierung,
  • 8. Verarbeitung und Information über mehrere Mandanten,
  • 9. Brutto-Netto-Verfahren (4 und 9 schließen sich gegenseitig aus),
  • 10. Wechselobligo und Wechselkopierbuch,
  • 11. Auslandzahlungsverkehr (Claering-Verfahren)
  • 12. Finanz-Planung,
  • 13. Überschuss-Rechnung,
  • 14. Anlagenbuchhaltung,
  • 15. Fakturierung,
  • 16. Reisekosten

Die Programme, die zu den jeweiligen Modulen gehören, können nur dann aufgerufen werden, wenn das Modul Teil des Leistungsumfangs ist. In Programmen, in denen mehrere Module zum Tragen kommen, sind die relevanten Felder geschützt, wenn das jeweilige Modul nicht Teil des Leistungsumfanges ist.


Zertifizierungen

Athene | Zertifizierungen | Rel. 4.31

Die GPAS-FiBu ist für folgende Bereiche zertifiziert:

Elster


faq

Athene | Programmverzeichnis | Rel. 4.31

Können die verschiedenen Versionen der FiBu parallel betrieben werden?

Wie kann ich neue Mitarbeiter eintragen?

Wie kann ich die Fensterposition und -größe individuell einstellen?

Wann werden Daten zum Auslandzahlungsverkehr gespeichert?

Warum wird in der USt-VA die Speicherung der Finanzamtsdaten angemahnt?

Können die verschiedenen Versionen der FiBu parallel betrieben werden?
Im Prinzip schon.

Wie kann ich neue Mitarbeiter eintragen?
Sie müssen Operatorrechte besitzen und die Schritte im Operatingmenü (Benutzerberechtigung) beachten.

Wie kann ich die Fensterposition und -größe individuell einstellen?
Im Programm Passwort kann die Fensterposition und -größe gespeichert und auf den Anfangswert zurückgesetzt werden.

Wann werden Daten zum Auslandzahlungsverkehr gespeichert?
Auslandzahlungsverkehr ist Teil des Leistungsumfangs. Das Kz "Ausländer" muss aktiviert sein. Die SWIFT-Adresse und Bankverbindung müssen belegt sein.

Warum wird in der USt-VA die Speicherung der Finanzamtsdaten angemahnt?
Die Finanzmatsdaten müssen separat (links mittig) gespeichert werden, bevor Elster genutzt werden kann.


Ausgleichsdaten

Athene | Ausgleichsdaten | Rel. 4.31

In diesem Programm werden die Ausgleichsdaten für das Kontokorrent aufgelistet.

Bildschirm: Ausgleichsdaten

Das Programm gliedert die Zahlungen je Rechnung auf und zeigt zudem, ob es sich um Skonto, Rabatt, ein Teil- oder Vollausgleich handelt.

Art
- dito.; q St., alpha, Mussfeld

Die Auswahl 'D'ebitoren oder 'K'reditoren ist möglich.

von/ bis Konto
- dito.; 2 x 7 St., num., Kannfelder

Erfolgt keine Eingabe, werden alle Daten eingelesen, sonst innerhalb der Vorgabe.

von/ bis Datum
- dito.; 2 x 6 St., num., Kannfelder

Erfolgt keine Eingabe, werden alle Daten eingelesen, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Alt+A | alles abwählen
 | Alt+S | alles auswählen
 | Enter | ausführen
 |  | Export selktierter Positionen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende


Report OP's

Athene | Report OP's | Rel. 4.31

Das Programm listet die vorhandenen OP's in der Auswahl von/bis Konto bzw. Rechnung auf, unabhängig davon, ob der Saldo = Null ist oder nicht.

Bildschirm: Report OP's

von/ bis Konto
- dito.; 2 x 7 St., num., Kannfelder

Erfolgt keine Eingabe, werden alle Daten eingelesen, sonst innerhalb der Vorgabe.

von/ bis Rechnung
- dito.; 2 x 11 St., num., Kannfelder

Erfolgt keine Eingabe, werden alle Daten eingelesen, sonst innerhalb der Vorgabe.

Funktionen

Im Programm stehen folgende Funktionen zur Verfügung:

Symbol | Taste | Funktion
 | Alt+A | alles abwählen
 | Alt+S | alles auswählen
 | Enter | ausführen
 |  | Export selktierter Positionen
 |  | Reset
 | F1 | Hilfe
 | Esc | Ende